<!DOCTYPE html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="twitter:site:id" content="2836421" />
<meta name="twitter:creator" content="@msnbc" />
<meta name="twitter:url" content="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" />
<meta name="twitter:title" content="Ethics questions loom over Trump HHS pick, Rep. Tom Price" />
<meta name="twitter:site" content="@msnbc" />
<meta property="og:url" content="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" />
<meta name="original-source" content="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" />
<link rel="shortlink" href="http://www.msnbc.com/node/938806" />
<meta property="og:site_name" content="MSNBC" />
<meta property="og:type" content="article" />
<meta name="twitter:account_id" content="2836421" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="msnbc.com" />
<link rel="apple-touch-icon" href="/sites/msnbc/themes/leanforward/images/apple-touch-icon.png" sizes="60x60" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" href="/sites/msnbc/themes/leanforward/images/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sites/msnbc/themes/leanforward/images/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sites/msnbc/themes/leanforward/images/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="alternate" type="application/rss+xml" title="msnbc.com Latest Headlines" href="http://www.msnbc.com/feeds/latest" />
<base href="http://www.msnbc.com/" target="_top" />
<meta name="abstract" content="Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about revelations in the Wall Street Journal that Trump&#039;s pick for HHS secretary traded health-related stocks while sponsoring related legislation." />
<meta property="nv:videoId" content="n_maddow_kellyanne2_161222" />
<link rel="shortcut icon" href="http://www.msnbc.com/sites/msnbc/themes/leanforward/favicon.ico" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<link rel="canonical" href="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" />
<meta name="robots" content="follow, index" />
<meta name="twitter:creator:id" content="2836421" />
<meta property="og:video:type" content="text/html" />
<meta name="twitter:description" content="Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about revelations in the Wall Street Journal that Trump&#039;s pick for HHS secretary traded health-related stocks while sponsoring related legislation." />
<meta name="twitter:image" content="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-28-17-8Z--1280x720.video_1067x600.jpg" />
<meta name="twitter:image:width" content="1067" />
<meta property="og:video:height" content="334" />
<meta property="og:video:width" content="759" />
<meta name="description" content="Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about revelations in the Wall Street Journal that Trump&#039;s pick for HHS secretary traded health-related stocks while sponsoring related legislation." />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;after_dom_ready&quot;}" />
<meta property="og:description" content="Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about revelations in the Wall Street Journal that Trump&#039;s pick for HHS secretary traded health-related stocks while sponsoring related legislation." />
<meta property="og:image" content="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-28-17-8Z--1280x720.video_1067x600.jpg" />
<meta property="og:video" content="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" />
<meta name="twitter:image:height" content="600" />
<meta name="twitter:player" content="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" />
<meta property="nv:date" content="12/22/2016 21:26:23 EST" />
<meta property="nv:tags" content="best-of-last-night,congress,donald-trump,election-2016,elections,stock-market,rachel-maddow-show" />
<meta property="nv:published" content="1" />
<meta property="fb:app_id" content="351594351545594" />
<meta property="og:title" content="Ethics questions loom over Trump HHS pick, Rep. Tom Price" />
<meta property="nv:address" content="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" />
<meta property="nv:title" content="Ethics questions loom over Trump HHS pick, Rep. Tom Price" />
<meta name="twitter:player:width" content="759" />
<meta name="twitter:player:height" content="334" />
<meta name="news_keywords" content="Election 2016, Elections, Best of last night, Donald Trump, Congress, Stock Market" />
<meta name="DC.date.issued" content="2016-12-22T21:26:23-05:00" />
<link rel="image_src" href="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-28-17-8Z--1280x720.video_1067x600.jpg" />
    <title>Ethics questions loom over Trump HHS pick, Rep. Tom Price | MSNBC</title>
    <link rel="stylesheet" href="/sites/msnbc/files/advagg_css/css__1Gu2YbB8D1DsNS2X1YxQU3L9V8U9_ekBzI_zUBdhf5Y__fEkY1EnQSb3QT1982KdfRpmi1cwp0VEyHFfzk5cTU1w__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.css" media="all" />
<link rel="stylesheet" href="//cdn.lib.newsvine.com/jenga/jengacss.css?widgets=core,zinger2,content,fb,troff,speakout,group,follow,msnbc,watch,cowboy,open" media="all" />
<link rel="stylesheet" href="/sites/msnbc/files/advagg_css/css__lRnuoUV948phLnuQPh4hWi-VbRw6nZO3Pn_dR-HnmlM__tUuuf4I2KYo6BJBm8xFXotWuT7tQhK44d0V_LvcXOjo__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.css" media="all" />
<link rel="stylesheet" href="/sites/msnbc/files/advagg_css/css__RXDIAuJ3_2SpLq7OSAX5Rb6zcAeA7uNF4e1Dlrnfcl8__RL9-KWIcOKd32jvbIBckmHXv6Rce2IxnAKd9ORuFD3g__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.css" media="all" />
<link rel="stylesheet" href="/sites/msnbc/files/advagg_css/css__44gVibJuWH2NxNstuuLhR8r5NP8zbwkDKD4HYk-4rkQ__z81ZsWYNr7yOXOStFMHztXa0a_MlBIps6vRvULy2wME__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.css" media="all" />
<link rel="stylesheet" href="/sites/msnbc/files/advagg_css/css__jxN30_wPrUpkvgFKiqP_WOigV6MNnU8xD2dN4s7rawY__H_Y89quCruQw5_FVAuUa0wjFlB0hpTbJROpU8EOoYF8__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.css" media="all" />
    <script>
DY = {scsec: 8765952, API: function(){(DY.API.actions = DY.API.actions || []).push(arguments)}};
</script>
<script src="//cdn.dynamicyield.com/api/8765952/api_dynamic.js"></script>
<script src="//cdn.dynamicyield.com/api/8765952/api_static.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write("<script src='/sites/msnbc/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
</script>
<script src="/sites/msnbc/files/advagg_js/js__-BekgUko3jm5qnV892sbJzkOXtQhKNTkoPeFw18RC-E__oGJiCGUhvNgrwmJsr5GbqRhtvLfYUNd356wtC_RsxFQ__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>
window.jQuery.ui || document.write("<script src='/sites/msnbc/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
</script>
<script src="/sites/msnbc/files/advagg_js/js__IJzSK0-cO_ugIYUTEu4RpG1ydXBQD3-Gs2HhKLCAXd0__HCqqnsHIoObDlYjoiHV4-vj0lukoFs1P5gIkyzhQaLg__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script src="//media1.s-nbcnews.com/i/uxassets/nbcnews/2014-09-17-205247/build_ux/scripts/video-player/pdk.js"></script>
<script src="/sites/msnbc/files/advagg_js/js__lhSKwp_ppU5oSW6gbekMdd35k3YexfUcReiLg2GdNGs__hrBi2KNYlBZcXDqWT7T6yxPR5-gRy0ogdD5Hy0ZyHMk__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script>
(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
mixpanel.init("c40946b2984a5774a0aab61f1cbd643e");
</script>
<script src="/sites/msnbc/files/advagg_js/js__GR-A8WvyCalEge7e2_u8X9n5IeJaS-Au64Aw196c2gg__Q4O_GXUOw9-UpdRMUPDBea0_67OJzC3zboCOTb562TM__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script>
if (window.location.pathname == '/the-future-of-tech' && MobileEsp.isMobilePhone) {  
  window.location = '/msnbc2/watch/vision-for-the-industrial-internet-533848131516';
}
</script>
<script src="/sites/msnbc/files/advagg_js/js__g4M4XacItU7fJC3p3ahxN6KSxFkY3c95Ew501eB8UmQ__pfM5cwjR3tA5_NlnDfCT4XdcruUP-dXsTKN5Va5LVnA__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script>
window._taboola = window._taboola || []; 
_taboola.push({"video":"auto","visible":"false"}); 
!function (e, f, u) {
  e.async = 1; 
  e.src = u; 
  f.parentNode.insertBefore(e, f);
 }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/nbcuniversal-msnbc/loader.js');
</script>
<script src="/sites/msnbc/files/advagg_js/js__G7qy-UmNmNHNB1KSPLQF4cLrUtewSF_rrspyIS_kS48__GHpTQ8Raun7DIPY-E9AhzwAscW5LlYFHixcHcbX2ELU__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script src="//media2.s-nbcnews.com/i/videoassets/msnbc/prod/pc/pc.js"></script>
<script src="/sites/msnbc/files/advagg_js/js__ax0OBdXoVTBmsN_CGdV5aHJAL_GYq0go0CvDylaMP-o__ngqavxHTLDlPAGPHtHw6oHr_oGIdXSMtzfo7ZhrHxc0__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script>
var mpscall = {"site":"msnbc-web","path":"\/node\/938806","title":"Ethics questions loom over Trump HHS pick, Rep. Tom Price","content_id":"node938806","is_content":"1","type":"theplatform_video","cag":{"field-issues":"Election-2016|Elections","field-show":"The-Rachel-Maddow-Show","field-topics":"Best-of-last-night|Donald-Trump|Congress|Stock-Market","field-package":"The-MaddowBlog"},"pubdate":"1482462902"}
var mpsopts = {"host":"mps.nbcuni.com","updatecorrelator":"1"}
var mps = mps || {};
document.write('<scr'+'ipt id="mps-ext-load" src="//'+mpsopts.host+'/fetch/ext/load-'+mpscall.site+'.js"></scr'+'ipt>');
</script>
<script src="/sites/msnbc/files/advagg_js/js__GSSDUN1raTX4CgZsb4zi2eQC32zeLM-55wXVGxQLRvk__bS0A8XiCkFAmd6hCb8NOXoX9YMRLEgEixrLunml_K9I__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script>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</script>
  </head>
  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-938806 node-type-theplatform-video page--opwatch page--collapsible-header channel--ondemand node-comments-enabled auth2-pages page__panel"  itemscope itemtype="http://schema.org/WebPage" data-ng-app="msnbc">
    <div id="skip">
      <a href="#main-menu">Jump to Navigation</a>
    </div>
        <div class="page">

  <!-- Header -->
  <div data-ng-show="title" id="breakingnews-container" class="{{breaking_news_class}}" ng-controller="breakingNewsController">
  <a id="breaking-news__link" ng-if="url" data-ng-href="{{url}}" ng-bind-html="title"></a>
  <div id="breaking-news__title" ng-if="!url && title" ng-bind-html="title"></div>
</div>

<header id="site-header" data-ng-controller="headerController" data-msnbc-nav data-ng-class="{opwatch_bar_active: showMVPDSignin}">
  <div class="site-header-inner">
    <div id="site-name">
      <a id="logo" data-ng-href="{{path.prefix}}"><span>MSNBC</span></a>
    </div>

    <div id="mobile-controls">
      <ul>
        <li class="user-auth__login user-auth__login--mobile"><span data-tve-login-button></span></li>
        <li class="user-auth__logout user-auth__logout--mobile"><span data-tve-logout-button></span></li>
        <li><a id="toggle-nav" class="toggle-nav" href="/"></a></li>
        <li><a id="toggle-login" class="toggle-login" data-edition="networknav" href="/"></a></li>
        <li><a id="toggle-search" class="toggle-search" href="/"></a></li>
      </ul>
    </div>

    <div id="newsvine-login" class="nv-login">
      <div class="nv-login__links">
        <div class="msnbc_user_account"></div>
      </div>
    </div>

    <div class="social-icons-a">
      <a class="social-icons-a__link social-icons-a__link--facebook" href="https://www.facebook.com/msnbc/">facebook</a>
      <a class="social-icons-a__link social-icons-a__link--twitter" href="https://twitter.com/msnbc/">twitter</a>
      <a class="social-icons-a__link social-icons-a__link--googleplus" href="https://plus.google.com/+msnbc/" rel="publisher">google plus</a>
      <a class="social-icons-a__link social-icons-a__link--rss" data-ng-href="{{path.prefix}}/feeds/latest">rss</a>
      <a class="social-icons-a__link social-icons-a__link--tumblr" href="http://msnbc.tumblr.com/">tumblr</a>
      <a class="social-icons-a__link social-icons-a__link--instagram" href="http://instagram.com/msnbc/">instagram</a>
    </div>

    <nav id="main-navigation" class="main-nav">
      <ul>
        <li class="main-nav__link main-nav__link--explore first">
          <a data-ng-href="{{path.prefix}}/explore" class="main-nav--toggle">Explore</a>
          <div class="sub-navigation sub-navigation--explore">
            <div class="sub-navigation-inner">
              <div class="sub-navigation-inner-wrap">
                <section class="explore-navigation">
                  <h3><a data-ng-href="{{path.prefix}}/explore" title="Explore all Issues">All</a></h3>
                  <ul>
                    <li data-ng-repeat="issue in issues">
                      <a data-ng-href="{{path.prefix}}/{{issue.issue.path}}" title="{{issue.issue.title}}">
                      {{issue.issue.title}}
                      </a>
                    </li>
                  </ul>
                </section>
                <section class="trending-topics">
                  <h3>Latest</h3>
                  <ul>
                    <li data-ng-repeat="topic in topics">
                      <a data-ng-href="{{path.prefix}}/{{topic.topic.path}}" title="{{topic.topic.short_title}}">
                      {{topic.topic.short_title}}
                      </a>
                    </li>
                  </ul>
                </section>
              </div>
              <div class="promotional-teasers" data-ng-show="promoTeasers.length">
                <ul>
                  <li data-ng-repeat="teaser in promoTeasers">
                    <a data-ng-href="{{path.prefix}}/{{teaser.link.url}}" title="{{teaser.link.title}}">
                      <img data-ng-src="{{teaser.teaser_image.path}}" alt="{{teaser.short_title}}" title="{{teaser.title}}" />
                      <div>{{teaser.description}}</div>
                    </a>
                  </li>
                </ul>
              </div><!-- /.promotional-teasers -->

            </div>
          </div>
        </li>
        <li class="main-nav__link main-nav__link--watch">
          <a data-ng-href="{{path.prefix}}/videos" class="main-nav--toggle">Watch</a>
          <div class="sub-navigation sub-navigation--watch">
            <div class="sub-navigation-inner">
              <section class="watch-navigation layout-watch-navigation__featured-shows">
                <h4>Featured Shows</h4>
                <ul>
                  <li data-ng-repeat="show in shows.primary">
                    <a class="watch-navigation__item" data-ng-class="show.path" data-ng-href="{{path.prefix}}/{{show.path}}">
                      <img class="watch-navigation__headshot" data-ng-src="{{show.assets.headshot}}" alt="{{show.short_title}}" title="{{show.short_title}}" />
                      <span class="watch-navigation__title" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></span>
                    </a>
                  </li>
                </ul>
              </section>
              <section class="shows-weekday layout-watch-navigation__shows-weekday">
                <h4>Weekday</h4>
                <ul>
                  <li data-ng-repeat="show in shows.weekday|orderBy:'show_times[0].show_time'">
                    <a data-ng-href="{{path.prefix}}/{{show.path}}" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></a>
                  </li>
                </ul>
              </section>
              <section class="shows-weekend layout-watch-navigation__shows-weekend">
                <h4>Weekend</h4>
                <ul>
                  <li data-ng-repeat="show in shows.weekend|orderBy:'show_times[0].show_time'">
                    <a data-ng-href="{{path.prefix}}/{{show.path}}" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></a>
                  </li>
                </ul>
              </section>

              <section class="sub-navigation-footer watch-navigation__footer layout-watch-navigation__footer">
                <ul class="watch-navigation__footer__items">
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--msnbctv">
                        <a class="watch-navigation__footer__link watch-navigation__footer__link--msnbctv"
                           data-ng-href="{{path.prefix}}/now"><strong>Live</strong>
                            <p data-ng-bind="onAir.MSNBCTV" data-ellipsis></p></a>
                    </li>
                  <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--msnbc2">
                    <a class="watch-navigation__footer__link watch-navigation__footer__link--msnbc2" data-ng-href="{{path.prefix}}/live-online"><strong>LIVE - ONLY ONLINE</strong><p data-ng-bind="onAir.MSNBC2" data-ellipsis></p></a>
                  </li>

                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--watch">
                        <a class="watch-navigation__footer__link2 watch-navigation__footer__link--watch"
                           data-ng-href="{{path.prefix}}/videos">Watch Videos</a>
                    </li>

                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--schedule">
                        <a class="watch-navigation__footer__link2 watch-navigation__footer__link--schedule"
                           data-ng-href="{{path.prefix}}/schedule">TV Schedule</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--archive">
                        <a class="watch-navigation__footer__link2 watch-navigation__footer__link--archive"
                           data-ng-href="{{path.prefix}}/videos/archive">Search Videos</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--shiftschedule">
                        <a class="watch-navigation__footer__link2 watch-navigation__footer__link--shift--schedule"
                           data-ng-href="{{path.prefix}}/digital-documentaries">Digital Documentaries</a>
                    </li>
                </ul>
              </section>
            </div>
          </div>
        </li>
        <li class="main-nav__link main-nav__link--join-in last"><a data-ng-href="{{path.prefix}}/join-in">Join In</a></li>
      </ul>
      <a class="close-main-navigation" href="#"></a>
    </nav>

    <div id="site-search" class="site-search" data-ng-controller="SearchController">
      <input type="text" id="site_search_text" class="site-search__text" auto-complete ui-items="names" data-ng-model="selected" />
      <input type="submit" class="site-search__submit" data-ng-click="search(selected)" data-title="icon" value="Search" />
    </div>

    <div id="account-bar" data-ng-class="{active: showMVPDSignin}">
      <nav class="user-auth">
        <ul>
          <li class="user-auth__login"><span data-tve-login-button></span></li>
          <li class="user-auth__logout"><span data-tve-logout-button></span></li>
        </ul>
      </nav>
      <nav class="user-functions">
        <ul>
          <li class="user-functions__link"><a data-ng-href="{{path.prefix}}/faq">Help</a></li>
          <li class="user-functions__link"><a data-ng-href="{{path.prefix}}/now">Live TV</a></li>
        </ul>
      </nav>
    </div>

  </div>
</header>
  <!-- /.site-header -->

  <!-- Content -->
  <main class="page-content">

    
    
          <div class="tabs">
              </div>
    
    
    
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div class="opwatch layout-opwatch js-pliable layout-pliable" >

    <div class="opwatch__top layout-opwatch__top">
    <div class="panel-pane pane-opwatch-ads-freewheel opwatch-freewheel-header-wrapper" >
  
      
  
  <div class="pane-content">
      <span id="msnbc_companion_header_1" class="_fwph opwatch-freewheel-header">
    <form id="_fw_form_msnbc_companion_header_1" style="display:none">
      <input type="hidden" name="_fw_input_" id="_fw_input_msnbc_companion_header_1" value="slid=msnbc_companion_header_1&ptgt=s&w=970&h=90&cd=970,66|728,90&slau=FW%20Video-728x90|FW%20Video-970x90|FW%20Video-970x66&flag=+cmpn">
    </form>
    <span id="_fw_container_msnbc_companion_header_1" class="_fwac"></span>
  </span>
  </div>

  
  </div>
  </div>
  
    <div class="opwatch__main-wrapper layout-opwatch__main-wrapper js-pliable__main-wrapper">
        <div class="opwatch__hero layout-opwatch__hero js-pliable__hero" data-ng-class="{'is-minimized--courtesy-view': $root.showCourtesyView}">
      <div class="panel-pane pane-video-player" >
  
      
  
  <div class="pane-content">
      <msnbc-tve-play-button></msnbc-tve-play-button>
<div data-ng-controller="MSNBCPlatformVideo">
  <div class="video-slate" data-ng-class="slateClass" data-ng-show="$root.showSlate">
    <a class="video-slate__link" data-ng-href="{{slatePath}}">
      <span class="video-slate__text" data-ng-bind-html="slateText"></span>
    </a>
  </div>
  <div id="video-player-id"
    >
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-opwatch-ads-freewheel opwatch-freewheel-logo-wrapper" >
  
      
  
  <div class="pane-content">
      <span id="msnbc_companion_logo" class="_fwph opwatch-freewheel-logo">
    <form id="msnbc_companion_logo" style="display:none">
      <input type="hidden" name="msnbc_companion_logo" id="_fw_input_msnbc_companion_logo" value="slid=msnbc_companion_logo&ptgt=s&w=120&h=60&cd=88,31&slau=FW%20Video-120x60|FW%20Video-88x31&flag=+cmpn">
    </form>
    <span id="_fw_container_msnbc_companion_logo" class="_fwac"></span>
  </span>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-msnbc-display-social-links-circle-content"  id="msnbc-video-social-links">
  
      
  
  <div class="pane-content">
    <div class="social j_social_set"  data-address="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992"  data-title="Ethics questions loom over Trump HHS pick, Rep. Tom Price" >
  <span class="j_social_share"></span>
  <a class="social__link social__link--facebook j-share-fb-btn" alt="Share" title="Share on facebook" data-placement="right" rel="twipsy" target="_blank"><span class="social__label">share</span></a>
  <a class="social__link social__link--twitter j-share-tw-btn" alt="Tweet" title="Share on twitter" data-placement="right" rel="twipsy" target="_blank"><span class="social__label">tweet</span></a>
  <a class="social__link social__link--email j-share-email-btn" alt="Email" title="Share via email" data-placement="right" rel="twipsy"><span class="social__label">email</span></a>
  <a class="social__link social__link--save j_clip_save" alt="Save" data-original-title="Save this for later" data-placement="right" rel="twipsy"><span class="social__label">save</span></a>
    <a class="social__link social__link--embed j_social_embed" alt="embed" title="Embed video" data-placement="right" rel="twipsy" data-player="#TPVideoPlayerContainer" data-account="7wvmTC" data-player-name="MSNBCEmbeddedOffSite" data-video-id="n_maddow_kellyanne2_161222"><span>Embed</span></a>
</div>
  </div>

  
  </div>
    </div>
    
        <div class="opwatch__content layout-opwatch__content js-pliable__content">
      <div class="panel-pane pane-opwatch-video-detail" >
  
      
  
  <div class="pane-content">
    
<section class="video-detail layout-video-detail" data-ng-controller="msnbcOpwatchVideoDetail" data-ng-class="{'video-detail--social': showSocialWidgets}" data-ng-hide="$root.showCourtesyView" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
  <div class="video-detail__column video-detail__column--content" data-ng-class="classes">
    <span class="video-detail__supertitle supertitle" data-ng-show="video.supertitle.length" data-ng-bind-html="video.supertitle" class="ng-cloak">
              <a href="/rachel-maddow-show" class="video-detail__supertitle__show">The Rachel Maddow Show</a> 12/22/16          </span>
    <div tve-login-click class="video-detail__content">
      <h1 class="video-detail__title title" data-ng-bind="video.longTitle || video.title" itemprop="name">
                  Ethics questions loom over Trump HHS pick, Rep. Tom Price              </h1>
      <div class="video-detail__body">
        <span class="video-detail__description description" data-ng-bind-html="video.description | limitTo: descriptionLimit">
                      Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about revelations in the Wall Street Journal that Trump's pick for HHS secretary traded health-related stocks while sponsoring related legislation.                  </span>

        <span class="video-detail__expand" class="ng-cloak" data-ng-show="video.description.length > descriptionLimit">
          <span>...</span>
          <a href="" data-ng-click="expandDescription()">more</a>
        </span>

        <span class="video-detail__duration" data-ng-show="video.duration.momentjs" data-ng-cloak>Duration: {{video.duration.momentjs}}</span>
      </div>
      <meta itemprop="thumbnailUrl" content="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-28-17-8Z--1280x720.video_770x443.jpg" data-ng-attr-content="" />
      <meta itemprop="uploadDate" content="2016-12-22T21:26:23-05:00" data-ng-attr-content="video.createdISO8601" />
      <meta itemprop="embedURL" content="http://player.theplatform.com/p/7wvmTC/MSNBCEmbeddedOffSite?guid=n_maddow_kellyanne2_161222" data-ng-attr-content="video.embed_url"/>
      <meta itemprop="duration" content="PT12M02S" data-ng-attr-content="video.duration.iso8601" />
      <meta itemprop="contentURL" content="http://link.theplatform.com/s/7wvmTC/D46cv_JLcQyH?format=redirect&Tracking=true&Embedded=true&formats=MPEG4" data-ng-attr-content="video.video_filename.url"/>
      <meta itemprop="expires" content="2024-12-31T18:59:00-05:00" data-ng-attr-content="video.expires" />
    </div>
  </div>
</section>
  </div>

  
  </div>
<div class="panel-pane pane-associated-playlist carousel-hybrid--min-tablet-landscape" >
  
      
  
  <div class="pane-content">
    <div class="opwatch-content-carousel--associated-playlist" data-ng-controller="MSNBCOpwatchAssociated" data-ng-class="disabledClass"><div class="opwatch-carousel">
    <label class="opwatch-carousel__label">Up next in:
    <h2 class="opwatch-carousel__title">Rachel Maddow</h2>
  </label>
    <div class="flex-nav-container">
    <div  id="msnbc-opwatch-video-associated-playlist" class="flexslider">
  <ul class="slides"><li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne2_161222" class="active"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-28-17-8Z--1280x720.video_170x113.jpg" alt="Ethics questions loom over Trump HHS pick" title="Ethics questions loom over Trump HHS pick" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne2_161222" class="active">Ethics questions loom over Trump HHS pick</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992"  data-title="Ethics questions loom over Trump HHS pick, Rep. Tom Price" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Ethics questions loom over Trump HHS pick</div>
        <div class="description">Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about revelations in the Wall Street Journal that Trump&#039;s pick for HHS secretary traded health-related stocks while sponsoring related legislation.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 12:02</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne1_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-12-37-8Z--1280x720.video_170x113.jpg" alt="Trump startles with nuclear policy tweet" title="Trump startles with nuclear policy tweet" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne1_161222">Trump startles with nuclear policy tweet</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604"  data-title="Trump tweet startles with apparent nuclear policy reversal" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump startles with nuclear policy tweet</div>
        <div class="description">Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about what Donald Trump meant to say in a new tweet that seems to reverse U.S. policy on nuclear weapons.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 23:11</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne3_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-52-18-333Z--1280x720.video_170x113.jpg" alt="How far will Trump take his war on the media?" title="How far will Trump take his war on the media?" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne3_161222">How far will Trump take his war on the media?</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718"  data-title="How far will Trump take his war on the media?" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">How far will Trump take his war on the media?</div>
        <div class="description">Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about Donald Trump telling lies about Martha Raddatz, and whether Melania Trump&#039;s use of the lawyer from the Gawker case is a harbinger of Trump&#039;s intention to eliminate...</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 11:27</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/thank-you-kellyanne-conway-840001091867" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/thank-you-kellyanne-conway-840001091867" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_thankskellyanne_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T03-00-24-133Z--1280x720.video_170x113.jpg" alt="Thank you Kellyanne Conway" title="Thank you Kellyanne Conway" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/thank-you-kellyanne-conway-840001091867" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_thankskellyanne_161222">Thank you Kellyanne Conway</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/rachel-maddow/watch/thank-you-kellyanne-conway-840001091867"  data-title="Thank you Kellyanne Conway" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Thank you Kellyanne Conway</div>
        <div class="description">Rachel Maddow expresses her appreciation to Kellyanne Conway, counselor to President-elect Trump, for taking time out to hash through important issues in a way that is &quot;civic, civil, and confrontational when it needs to be without being mean.&quot;</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 0:32</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/disparate-threat-streams-justify-broad-dhs-umbrella-johnson-839091779705" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/disparate-threat-streams-justify-broad-dhs-umbrella-johnson-839091779705" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_johnson1_161221"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T02-31-37-366Z--1280x720.video_170x113.jpg" alt="Home-grown terror forces adjustment by DHS" title="Home-grown terror forces adjustment by DHS" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/disparate-threat-streams-justify-broad-dhs-umbrella-johnson-839091779705" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_johnson1_161221">Home-grown terror forces adjustment by DHS</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/rachel-maddow/watch/disparate-threat-streams-justify-broad-dhs-umbrella-johnson-839091779705"  data-title="Disparate &#039;threat streams&#039; justify broad DHS umbrella: Johnson" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Home-grown terror forces adjustment by DHS</div>
        <div class="description">Jeh Johnson, Secretary of Homeland Security, talks with Rachel Maddow about his plans after leaving office, the effort to centralize control over the wide reach of the Department of Homeland Security, and how the threat of terror has changed in his tim...</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 10:12</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/johnson-cybersecurity-a-new-cornerstone-of-dhs-mission-839079491721" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/johnson-cybersecurity-a-new-cornerstone-of-dhs-mission-839079491721" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_johnson2_161221"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T02-42-32-6Z--1280x720.video_170x113.jpg" alt="Johnson: Cybersecurity core to DHS mission" title="Johnson: Cybersecurity core to DHS mission" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/johnson-cybersecurity-a-new-cornerstone-of-dhs-mission-839079491721" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_johnson2_161221">Johnson: Cybersecurity core to DHS mission</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/johnson-cybersecurity-a-new-cornerstone-of-dhs-mission-839079491721"  data-title="Johnson: Cybersecurity a new &#039;cornerstone&#039; of DHS mission" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Johnson: Cybersecurity core to DHS mission</div>
        <div class="description">Jeh Johnson, Secretary of Homeland Security, talks with Rachel Maddow about who is responsible for the hacking of the 2016 election, the role of Vladimir Putin, and the importance of cybersecurity to homeland security.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 6:02</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/johnson-holds-out-hope-for-undocumented-kids-under-trump-839100995933" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/johnson-holds-out-hope-for-undocumented-kids-under-trump-839100995933" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_johnson3_161221"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T02-51-38-133Z--1280x720.video_170x113.jpg" alt="Johnson holds out hope for DACA kids" title="Johnson holds out hope for DACA kids" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/johnson-holds-out-hope-for-undocumented-kids-under-trump-839100995933" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_johnson3_161221">Johnson holds out hope for DACA kids</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/johnson-holds-out-hope-for-undocumented-kids-under-trump-839100995933"  data-title="Johnson holds out hope for undocumented kids under Trump" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Johnson holds out hope for DACA kids</div>
        <div class="description">Jeh Johnson, Secretary of Homeland Security, talks with Rachel Maddow about whether there is anything the Obama administration can do for undocumented kids who declared themselves as such to the government and are now vulnerable to Donald Trump&#039;s...</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 5:25</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/two-officials-charged-in-flint-water-crisis-838218307691" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/two-officials-charged-in-flint-water-crisis-838218307691" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_aflint_161220"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T02-20-12-733Z--1280x720.video_170x113.jpg" alt="Two officials charged in Flint water crisis" title="Two officials charged in Flint water crisis" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/two-officials-charged-in-flint-water-crisis-838218307691" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_aflint_161220">Two officials charged in Flint water crisis</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/two-officials-charged-in-flint-water-crisis-838218307691"  data-title="Two emergency managers charged in Flint toxic water crisis" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Two officials charged in Flint water crisis</div>
        <div class="description">Rachel Maddow reports on two Michigan emergency managers charged in the Flint water crisis with each facing over 40 years in prison, bringing to 13 the number of people charged in the crisis as the investigation continues.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/20/16</div>
                          <div class="duration">Duration: 21:29</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/investigation-yields-new-charges-in-pusuit-of-justice-for-flint-838235715596" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/investigation-yields-new-charges-in-pusuit-of-justice-for-flint-838235715596" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_bflint_161220"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T02-27-02-033Z--1280x720.video_170x113.jpg" alt="Flint water investigation yields new charges" title="Flint water investigation yields new charges" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/investigation-yields-new-charges-in-pusuit-of-justice-for-flint-838235715596" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_bflint_161220">Flint water investigation yields new charges</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/investigation-yields-new-charges-in-pusuit-of-justice-for-flint-838235715596"  data-title="Investigation yields new charges in pursuit of justice for Flint" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Flint water investigation yields new charges</div>
        <div class="description">Bryn Mickle, editor of the Flint Journal, talks with Rachel Maddow about the ongoing investigation into the Flint water crisis and the latest set of charges against two state emergency managers, and the likelihood the investigation will reach Governor...</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/20/16</div>
                          <div class="duration">Duration: 4:36</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/terror-experts-eye-pattern-after-berlin-christmas-market-attack-838242883555" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/terror-experts-eye-pattern-after-berlin-christmas-market-attack-838242883555" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_rukmini_161220"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T02-44-45-633Z--1280x720.video_170x113.jpg" alt="Terror experts probe recent spate of attacks" title="Terror experts probe recent spate of attacks" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/terror-experts-eye-pattern-after-berlin-christmas-market-attack-838242883555" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_rukmini_161220">Terror experts probe recent spate of attacks</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/terror-experts-eye-pattern-after-berlin-christmas-market-attack-838242883555"  data-title="Terror experts eye pattern after Berlin Christmas market attack" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Terror experts probe recent spate of attacks</div>
        <div class="description">Rukmini Callimachi, who covers terrorism for the New York Times, talks with Rachel Maddow about the latest intelligence has learned about connections between recent terror attacks and terror groups like ISIS.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/20/16</div>
                          <div class="duration">Duration: 8:32</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/assassination-a-painful-call-to-turkey-s-past-837194307535" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/assassination-a-painful-call-to-turkey-s-past-837194307535" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_aturkey_161219"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-20T02-07-02-766Z--1280x720.video_170x113.jpg" alt="Assassination a painful call to Turkey&#039;s past" title="Assassination a painful call to Turkey&#039;s past" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/assassination-a-painful-call-to-turkey-s-past-837194307535" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_aturkey_161219">Assassination a painful call to Turkey&#039;s past</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/assassination-a-painful-call-to-turkey-s-past-837194307535"  data-title="Assassination a painful call to Turkey&#039;s past" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Assassination a painful call to Turkey&#039;s past</div>
        <div class="description">Rachel Maddow reports on the long history of assassinations of Turkish ambassadors that make today&#039;s assassination of Russia&#039;s ambassador to Turkey particular painful as it comes amid a string of terror attacks around the world.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/19/16</div>
                          <div class="duration">Duration: 19:30</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/syria-themes-behind-assassination-in-turkey-837196867748" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/syria-themes-behind-assassination-in-turkey-837196867748" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_cengel_161219"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-20T02-27-47-633Z--1280x720.video_170x113.jpg" alt="Syria themes behind assassination in Turkey" title="Syria themes behind assassination in Turkey" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/syria-themes-behind-assassination-in-turkey-837196867748" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_cengel_161219">Syria themes behind assassination in Turkey</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/syria-themes-behind-assassination-in-turkey-837196867748"  data-title="Syria themes behind assassination in Turkey" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Syria themes behind assassination in Turkey</div>
        <div class="description">Richard Engel, NBC News chief foreign correspondent, talks with Rachel Maddow about the latest details learned in the assassination of Russia&#039;s ambassador to Turkey.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/19/16</div>
                          <div class="duration">Duration: 7:36</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/melania-a-model-for-trump-media-crackdown-837199939752" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/melania-a-model-for-trump-media-crackdown-837199939752" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_melania_161219"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-20T02-45-22-6Z--1280x720.video_170x113.jpg" alt="Melania a model for Trump media crackdown?" title="Melania a model for Trump media crackdown?" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/melania-a-model-for-trump-media-crackdown-837199939752" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_melania_161219">Melania a model for Trump media crackdown?</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/melania-a-model-for-trump-media-crackdown-837199939752"  data-title="Melania a model for Trump media crackdown?" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Melania a model for Trump media crackdown?</div>
        <div class="description">Rachel Maddow reports on Melania Trump&#039;s defamation lawsuit against a conspiracy theorist writer, helmed by the lawyer who represented Hulk Hogan against Gawker, in the broader context of Donald Trump war on the media.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/19/16</div>
                          <div class="duration">Duration: 6:08</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/china-exploits-presidential-transitions-to-test-us-835527235577" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/china-exploits-presidential-transitions-to-test-us-835527235577" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_161216"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-17T02-01-18-866Z--1280x720.video_170x113.jpg" alt="China exploits transitions to test US" title="China exploits transitions to test US" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/china-exploits-presidential-transitions-to-test-us-835527235577" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_161216">China exploits transitions to test US</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/china-exploits-presidential-transitions-to-test-us-835527235577"  data-title="China exploits presidential transitions to test US" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">China exploits transitions to test US</div>
        <div class="description">Rachel Maddow reports on China seizing a piece of U.S. Navy research equipment, the latest in a long history of China taking advantage of a U.S. presidential transition period to test a new president.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/16/16</div>
                          <div class="duration">Duration: 18:28</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/china-confrontation-follows-historic-pattern-837104707883" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/china-confrontation-follows-historic-pattern-837104707883" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_beschloss_161216"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-17T02-23-07-8Z--1280x720.video_170x113.jpg" alt="China confrontation follows historic pattern" title="China confrontation follows historic pattern" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/china-confrontation-follows-historic-pattern-837104707883" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_beschloss_161216">China confrontation follows historic pattern</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/china-confrontation-follows-historic-pattern-837104707883"  data-title="China confrontation follows historic pattern" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">China confrontation follows historic pattern</div>
        <div class="description">Michael Beschloss, NBC News presidential historian, talks with Rachel Maddow about the history of China and other global rivals testing the United States during presidential transition periods.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/16/16</div>
                          <div class="duration">Duration: 6:33</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/nc-gop-governor-mccrory-signs-powergrab-laws-hands-out-favors-835502147897" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/nc-gop-governor-mccrory-signs-powergrab-laws-hands-out-favors-835502147897" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_ncgop_161216"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-17T02-44-51-5Z--1280x720.video_170x113.jpg" alt="Outgoing NC GOP governor signs powergrab laws" title="Outgoing NC GOP governor signs powergrab laws" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/nc-gop-governor-mccrory-signs-powergrab-laws-hands-out-favors-835502147897" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_ncgop_161216">Outgoing NC GOP governor signs powergrab laws</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/nc-gop-governor-mccrory-signs-powergrab-laws-hands-out-favors-835502147897"  data-title="NC GOP governor McCrory signs powergrab laws, hands out favors" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Outgoing NC GOP governor signs powergrab laws</div>
        <div class="description">Colin Campbell, political reporter for The News &amp; Observer, talks with Rachel Maddow about the shocking set of last minute laws passed by North Carolina Republicans and signed by outgoing governor Pat McCrory to strip power from the newly elected...</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/16/16</div>
                          <div class="duration">Duration: 6:11</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/flynn-tries-to-sneak-fake-news-tweet-delete-837095491503" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/flynn-tries-to-sneak-fake-news-tweet-delete-837095491503" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_flynn_161216"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-17T02-50-17-066Z--1280x720.video_170x113.jpg" alt="Flynn tries to sneak fake news tweet delete" title="Flynn tries to sneak fake news tweet delete" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/flynn-tries-to-sneak-fake-news-tweet-delete-837095491503" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_flynn_161216">Flynn tries to sneak fake news tweet delete</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/flynn-tries-to-sneak-fake-news-tweet-delete-837095491503"  data-title="Flynn tries to sneak fake news tweet delete" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Flynn tries to sneak fake news tweet delete</div>
        <div class="description">Rachel Maddow points out that Lt. Gen. Mike Flynn, Donald Trump&#039;s choice for national security advisor, deleted an infamous fake news item he&#039;d tweeted during the campaign, but the  Internet Archive&#039;s WayBack machine has preserved it.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/16/16</div>
                          <div class="duration">Duration: 0:54</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/absurd-conspiracist-trump-has-a-job-for-you-835509827604" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/absurd-conspiracist-trump-has-a-job-for-you-835509827604" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_crowley_161216"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-17T03-00-35-1Z--1280x720.video_170x113.jpg" alt="Absurd conspiracy? Trump has a job for you!" title="Absurd conspiracy? Trump has a job for you!" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/absurd-conspiracist-trump-has-a-job-for-you-835509827604" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_crowley_161216">Absurd conspiracy? Trump has a job for you!</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/absurd-conspiracist-trump-has-a-job-for-you-835509827604"  data-title="Absurd conspiracy? Trump has a job for you!" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Absurd conspiracy? Trump has a job for you!</div>
        <div class="description">Rachel Maddow reminds viewers of one more the more ridiculous Barack Obama conspiracy theories his opponents have presented is that he is secretly not black, and notes that one adherent of that theory, Fox News contributor Monica Crowley, will be a...</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/16/16</div>
                          <div class="duration">Duration: 3:26</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/fox-news-trump-out-of-sync-on-russia-hacking-837090883730" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/fox-news-trump-out-of-sync-on-russia-hacking-837090883730" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_foxnews_161216"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-17T02-31-44-666Z--1280x720.video_170x113.jpg" alt="Fox News, Trump out of sync on Russia hacking" title="Fox News, Trump out of sync on Russia hacking" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/fox-news-trump-out-of-sync-on-russia-hacking-837090883730" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_foxnews_161216">Fox News, Trump out of sync on Russia hacking</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/fox-news-trump-out-of-sync-on-russia-hacking-837090883730"  data-title="Fox News, Trump out of sync on Russia hacking" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Fox News, Trump out of sync on Russia hacking</div>
        <div class="description">Rachel Maddow notes that now that Fox News is also reporting that intelligence services have connected Russia to hacking of Democratic accounts, Donald Trump&#039;s denials are not likely to last.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/16/16</div>
                          <div class="duration">Duration: 6:17</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/putin-turns-political-power-into-extreme-wealth-834551875606" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/putin-turns-political-power-into-extreme-wealth-834551875606" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_aputin_161215"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/n_maddow_aputin_161215.video_170x113.jpg" alt="Putin enriches himself via political power" title="Putin enriches himself via political power" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/putin-turns-political-power-into-extreme-wealth-834551875606" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_aputin_161215">Putin enriches himself via political power</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/putin-turns-political-power-into-extreme-wealth-834551875606"  data-title="Putin turns political power into extreme wealth" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Putin enriches himself via political power</div>
        <div class="description">Rachel Maddow explains how Russia, under Boris Yeltsin, privatized its national assets to a few powerful bank oligarchs, and how Vladimir Putin learned to take advantage of that system to make himself, according to US intelligence, the richest man in the</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/15/16</div>
                          <div class="duration">Duration: 21:33</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
</ul></div>
  </div>
</div>
</div>
  </div>

  
  </div>
    </div>
      </div>
  
    <div class="opwatch__rail layout-opwatch__rail js-pliable__rail js-layout-rail-transition">
    <div class="panel-pane pane-opwatch-channel-tabs channel-tabs-wrapper" >
  
        <h2 class="pane-title">Channels</h2>
    
  
  <div class="pane-content">
    <ul data-ng-controller="msnbcOpwatchGuides" id="channel-tabs" class="channel-tabs layout-channel-tabs">
  <li class="channel-tab channel-tab--msnbctv js-channel-guide-toggle has-tooltip" data-channelname="tve" data-tooltip="msnbcTV">
    <a class="channel-tab__link channel-tab__link--msnbctv channel-tab__link--mobile" href="/now">
      <h2 class="channel-tab__logo channel-tab__logo--msnbctv">MSNBCTV</h2>
    </a>
    <a class="channel-tab__link channel-tab__link--msnbctv channel-tab__link--non-mobile" href="/now" title="msnbctv">
      <h3 class="channel-tab__show-title" data-ng-bind="msnbc_opwatch_tve_live.title">Retrieving data...</h3>
    </a>
    <div class="channel-tab__guide channel-tab__guide--msnbctv">
      <div class="channel-tab__guide__current-video">
        <h4 class="channel-tab__guide__current-video__header">LIVE</h4>
        <p class="channel-tab__guide__current-video__description">
          <span data-ng-bind="msnbc_opwatch_tve_live.description"></span>
        </p>
        <div class="channel-tab__guide__current-video__actions">
          <a href="/now" class="channel-tab__guide__current-video__action channel-tab__action--watch primary-button">watch now</a>
        </div>
      </div>
      <div>
        <ul class="channel-tab__guide__upcoming-videos">
          <li class="channel-tab__guide__upcoming-video" data-ng-repeat="comingUp in msnbc_opwatch_tve_comingup">
            <div class="channel-tab__guide__upcoming-video__item">
              <span class="channel-tab__guide__upcoming-video__item__time" data-ng-bind="comingUp.date"></span>
              <h5 class="channel-tab__guide__upcoming-video__item__title" data-ng-bind="comingUp.title"></h5>
              <div class="channel-tab__guide__upcoming-video__item__more">
                <p class="channel-tab__guide__upcoming-video__item__description">
                  <span data-ng-bind="comingUp.description"></span>
                </p>
              </div>
            </div>
            <ul class="channel-tab__guide__upcoming-video__actions">
              <li class="channel-tab__guide__upcoming-video__action channel-tab__action--info">Information</li>
            </ul>
          </li>
        </ul>
      </div>
        <div class="full-schedule j-no-comments c-watch-message c-no-comments">
          <a href="/schedule" >full TV schedule</a>
        </div>
    </div>
  </li>

  <li class="channel-tab channel-tab--msnbc2  js-channel-guide-toggle has-tooltip" data-channelname="msnbc2" data-tooltip="Live Online">
    <a class="channel-tab__link channel-tab__link--msnbc2 channel-tab__link--mobile" href="/live-online">
      <h2 class="channel-tab__logo channel-tab__logo--msnbc2">Live Online</h2>
    </a>
    <a class="channel-tab__link channel-tab__link--msnbc2 channel-tab__link--non-mobile" href="/live-online">
      <h3 class="channel-tab__show-title" data-ng-bind="msnbc_opwatch_msnbc2_live.show">Retrieving Data...</h3>
    </a>
    <div class="channel-tab__guide channel-tab__guide--msnbc2">
      <div class="channel-tab__guide__current-video">
        <h4 class="channel-tab__guide__current-video__header">LIVE - ONLY ONLINE</h4>
          <p class="channel-tab__guide__current-video__description" data-ng-bind="msnbc_opwatch_msnbc2_live.description"></p>
          <div class="channel-tab__guide__current-video__actions">
          <a href="/live-online" class="channel-tab__guide__current-video__action channel-tab__action--watch primary-button">watch now</a>
        </div>
      </div>
      <div>
        <ul class="channel-tab__guide__upcoming-videos">
          <li class="channel-tab__guide__upcoming-video" data-ng-repeat="comingUp in msnbc_opwatch_msnbc2_schedule">
            <div class="channel-tab__guide__upcoming-video__item">
              <span class="channel-tab__guide__upcoming-video__item__time" data-ng-bind="comingUp.date"></span>
              <h5 class="channel-tab__guide__upcoming-video__item__title" data-ng-bind="comingUp.show"></h5>
              <div class="channel-tab__guide__upcoming-video__item__more">
                <p class="channel-tab__guide__upcoming-video__item__description" data-ng-bind="comingUp.description">Desc</p>
              </div>
            </div>
            <ul class="channel-tab__guide__upcoming-video__actions">
              <li class="channel-tab__guide__upcoming-video__action channel-tab__action--info">Information</li>
            </ul>
          </li>
        </ul>
      </div>
    </div>
  </li>

  <li class="channel-tab channel-tab--ondemand js-channel-guide-toggle has-tooltip" data-channelname="ondemand" data-tooltip="videos on demand">
    <a class="channel-tab__link channel-tab__link--ondemand channel-tab__link--mobile" href="/videos">
      <h2 class="channel-tab__logo channel-tab__logo--ondemand">videos</h2>
    </a>
    <a class="channel-tab__link channel-tab__link--ondemand channel-tab__link--non-mobile" href="/videos">
            <h3 class="channel-tab__show-title">Rachel Maddow</h3>
          </a>
  </li>

  <li class="channel-tab channel-tab--comments js-channel-guide-toggle has-tooltip" data-channelname="comments" data-tooltip="Comments">
    <a class="channel-tab__link channel-tab__link--comments channel-tab__link--non-mobile" href="#">
      <h2 class="channel-tab__logo channel-tab__logo--comments">comments</h2>
    </a>
  </li>
</ul>
  </div>

  
  </div>
<div class="panel-pane pane-msnbc-newsvine-watch-poll" >
  
      
  
  <div class="pane-content">
    <div data-ng-controller="MSNBCNewsvineWatchPoll"><div data-ng-bind-html="markup"></div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-msnbc-newsvine-watch-discussion mobile-comments-discussion-widget" >
  
      
  
  <div class="pane-content">
    <div class="c-watch-discussion nv-watch-discussion" data-tab="ondemand" data-enabled="1" data-ng-controller="MSNBCNewsvineWatchDiscussion"></div>
  </div>

  
  </div>
<div class="panel-pane pane-msnbc-homepage2-top-10" >
  
      
  
  <div class="pane-content">
    <h2 class="pane-title">Top Stories</h2>
<h3 class="pane-subtitle">from NBC News and MSNBC</h3>
  <div class="homepage-top10-row homepage-top10-row-0 homepage-top10-type-theplatform_video">
          <div class="homepage-top10__image">
        <a href="http://www.msnbc.com/the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621"><img src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--146x97/public/gettyimages-615532964.jpg?itok=vDCEaXo4" width="146" height="97" alt="" /></a>
      </div>
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621">Michael Moore's 5-point plan for 2017 (and Trump)</a>
    </div>
          <div class="homepage-top10__published">
        <a href="http://www.msnbc.com/the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621">2 hours 58 min ago</a>
      </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-1 homepage-top10-type-theplatform_video">
          <div class="homepage-top10__image">
        <a href="http://www.msnbc.com/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604"><img src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--146x97/public/05641575.jpg?itok=0FZRZnJo" width="146" height="97" alt="" /></a>
      </div>
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604">Conway: Trump is putting the world 'on notice'</a>
    </div>
          <div class="homepage-top10__published">
        <a href="http://www.msnbc.com/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604">4 hours 31 min ago</a>
      </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-2 homepage-top10-type-theplatform_video">
          <div class="homepage-top10__image">
        <a href="http://www.msnbc.com/hardball/watch/inauguration-plans-fall-short-of-donald-trump-s-expectations-839916611702"><img src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--146x97/public/2013/01/2013-01-13t134645z_548044558_gm1e91d1ocq01_rtrmadp_3_usa-inauguration.jpg?itok=4hM7JrTI" width="146" height="97" alt="" /></a>
      </div>
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/hardball/watch/inauguration-plans-fall-short-of-donald-trump-s-expectations-839916611702">An inauguration free of A-list celebrities</a>
    </div>
          <div class="homepage-top10__published">
        <a href="http://www.msnbc.com/hardball/watch/inauguration-plans-fall-short-of-donald-trump-s-expectations-839916611702">6 hours 13 min ago</a>
      </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-3 homepage-top10-type-theplatform_video">
          <div class="homepage-top10__image">
        <a href="http://www.msnbc.com/all-in/watch/will-trump-sink-into-the-swamp-839948355825"><img src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--146x97/public/2016-10-10t020550z_1074908791_ht1ecaa05tq8a_rtrmadp_3_usa-election-debate.jpg?itok=JUU8KEyp" width="146" height="97" alt="" /></a>
      </div>
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/all-in/watch/will-trump-sink-into-the-swamp-839948355825">Will Trump sink into the swamp?</a>
    </div>
          <div class="homepage-top10__published">
        <a href="http://www.msnbc.com/all-in/watch/will-trump-sink-into-the-swamp-839948355825">5 hours 9 min ago</a>
      </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-4 homepage-top10-type-theplatform_video">
          <div class="homepage-top10__image">
        <a href="http://www.msnbc.com/hardball/watch/best-and-worst-political-moments-of-2016-839929411612"><img src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--146x97/public/campaign_2016_trump.jpeg-d71a0.jpg?itok=OZBGajr5" width="146" height="97" alt="" /></a>
      </div>
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/hardball/watch/best-and-worst-political-moments-of-2016-839929411612">The best and worst political moments of 2016</a>
    </div>
          <div class="homepage-top10__published">
        <a href="http://www.msnbc.com/hardball/watch/best-and-worst-political-moments-of-2016-839929411612">5 hours 53 min ago</a>
      </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-5 homepage-top10-type-theplatform_video">
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/all-in/watch/sen-merkley-trump-has-the-maturity-of-a-five-year-old-839950403523">Sen.: Trump 'has the maturity of a five-year-old'</a>
    </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-6 homepage-top10-type-theplatform_video">
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/mtp-daily/watch/burwell-obamacare-open-enrollment-very-strong-839722563813">HHS: Obamacare open enrollment 'very strong'</a>
    </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-7 homepage-top10-type-theplatform_video">
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/morning-joe/watch/kellyanne-conway-job-a-weighty-responsibility-839341635940">Conway named counselor to the president</a>
    </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-8 homepage-top10-type-theplatform_video">
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/msnbc-news/watch/trump-picks-sean-spicer-as-press-secretary-839605315630">Trump picks Sean Spicer as Press Secretary </a>
    </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-9 homepage-top10-type-theplatform_video">
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/brian-williams/watch/trump-s-doctor-cites-line-of-succession-in-reponse-to-trump-s-age-839128131506"> Trump Dr.: 'If something happens, it happens'</a>
    </div>
      </div>
  </div>

  
  </div>
  </div>
  
    <div class="opwatch__bottom layout-opwatch__bottom">
    <div class="panel-pane pane-opwatch-featured-content carousel-hybrid--min-tablet-landscape" >
  
      
  
  <div class="pane-content">
    <div class="opwatch-carousel" data-platform-ref-id="nnd_3096433-p">
    <h2 class="opwatch-carousel__title">Best of MSNBC</h2>
    <div class="flex-nav-container">
    <div  id="carousel-onDemand-480481" class="flexslider">
  <ul class="slides"><li><article class="teaser2 theplatform_video">
  <span data-link="//brian-williams/watch/trump-staff-picks-inauguration-acts-named-840049219964" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/brian-williams/watch/trump-staff-picks-inauguration-acts-named-840049219964" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_bwms_trumpstaff_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T04-29-37-333Z--1280x720.video_170x113.jpg" alt="Trump staff picks, inauguration acts named" title="Trump staff picks, inauguration acts named" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/brian-williams/watch/trump-staff-picks-inauguration-acts-named-840049219964" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_bwms_trumpstaff_161222">Trump staff picks, inauguration acts named</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/brian-williams/watch/trump-staff-picks-inauguration-acts-named-840049219964"  data-title="Trump staff picks, inauguration acts named" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump staff picks, inauguration acts named</div>
        <div class="description">Brian Williams reports on President-elect Donald Trump naming new members of his staff, including Kellyanne Conway as presidential counselor, and the Rockettes announced as scheduled to perform at Trump&#039;s inauguration.</div>
                  <div class="byline">The 11th Hour with Brian Williams</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 0:57</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//the-last-word/watch/kind-recipient-i-d-be-married-with-kids-without-scholarship-840015939654" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/the-last-word/watch/kind-recipient-i-d-be-married-with-kids-without-scholarship-840015939654" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_lw_fblock_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T03-58-35-666Z--1280x720.video_170x113.jpg" alt="KIND recipient: I’d be married with kids..." title="KIND recipient: I’d be married with kids..." /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/the-last-word/watch/kind-recipient-i-d-be-married-with-kids-without-scholarship-840015939654" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_lw_fblock_161222">KIND recipient: I’d be married with kids...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/the-last-word/watch/kind-recipient-i-d-be-married-with-kids-without-scholarship-840015939654"  data-title="KIND recipient: I’d be married with kids without scholarship" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">KIND recipient: I’d be married with kids...</div>
        <div class="description">17-year-old Tamandani Khuphuki wants to be a nurse and says that without a KIND Fund scholarship, she’d probably be married with kids - just like her friends who dropped out of school because of the cost. Lawrence tells you how you can contribute to...</div>
                  <div class="byline">The Last Word with Lawrence O&#039;Donnell</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 6:16</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_lw_cblock_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T03-25-02-5Z--1280x720.video_170x113.jpg" alt="Michael Moore&#039;s 5-point plan for 2017 (and..." title="Michael Moore&#039;s 5-point plan for 2017 (and..." /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_lw_cblock_161222">Michael Moore&#039;s 5-point plan for 2017 (and...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621"  data-title="Michael Moore&#039;s 5-point plan for 2017 (and Donald Trump)" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Michael Moore&#039;s 5-point plan for 2017 (and...</div>
        <div class="description">Filmmaker Michael Moore has his own guide on how Americans should resist the policies of Donald Trump, stay vigilant, and what you should be doing in the New Year. Michael Moore joins Lawrence.</div>
                  <div class="byline">The Last Word with Lawrence O&#039;Donnell</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 7:06</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//the-last-word/watch/trump-s-nuke-tweets-cause-international-jitters-840014915692" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/the-last-word/watch/trump-s-nuke-tweets-cause-international-jitters-840014915692" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_lw_ablock_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T03-08-02-966Z--1280x720.video_170x113.jpg" alt="Trump’s nuke tweets cause international..." title="Trump’s nuke tweets cause international..." /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/the-last-word/watch/trump-s-nuke-tweets-cause-international-jitters-840014915692" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_lw_ablock_161222">Trump’s nuke tweets cause international...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/the-last-word/watch/trump-s-nuke-tweets-cause-international-jitters-840014915692"  data-title="Trump’s nuke tweets cause international jitters" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump’s nuke tweets cause international...</div>
        <div class="description">Donald Trump tweeted about nuclear weapons and about Israel, breaking with the current administration and causing worries around the world. Lawrence discusses the dangers of “doing American foreign policy in 140 characters” with Amb. Wendy Sherman and...</div>
                  <div class="byline">The Last Word with Lawrence O&#039;Donnell</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 15:59</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/thank-you-kellyanne-conway-840001091867" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/thank-you-kellyanne-conway-840001091867" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_thankskellyanne_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T03-00-24-133Z--1280x720.video_170x113.jpg" alt="Thank you Kellyanne Conway" title="Thank you Kellyanne Conway" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/thank-you-kellyanne-conway-840001091867" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_thankskellyanne_161222">Thank you Kellyanne Conway</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/thank-you-kellyanne-conway-840001091867"  data-title="Thank you Kellyanne Conway" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Thank you Kellyanne Conway</div>
        <div class="description">Rachel Maddow expresses her appreciation to Kellyanne Conway, counselor to President-elect Trump, for taking time out to hash through important issues in a way that is &quot;civic, civil, and confrontational when it needs to be without being mean.&quot;</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 0:32</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne3_161222"><span class="lazyload" data-alt="How far will Trump take his war on the media?" data-title="How far will Trump take his war on the media?" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-52-18-333Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne3_161222">How far will Trump take his war on the media?</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718"  data-title="How far will Trump take his war on the media?" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">How far will Trump take his war on the media?</div>
        <div class="description">Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about Donald Trump telling lies about Martha Raddatz, and whether Melania Trump&#039;s use of the lawyer from the Gawker case is a harbinger of Trump&#039;s intention to eliminate...</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 11:27</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne2_161222"><span class="lazyload" data-alt="Ethics questions loom over Trump HHS pick" data-title="Ethics questions loom over Trump HHS pick" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-28-17-8Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne2_161222">Ethics questions loom over Trump HHS pick</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992"  data-title="Ethics questions loom over Trump HHS pick, Rep. Tom Price" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Ethics questions loom over Trump HHS pick</div>
        <div class="description">Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about revelations in the Wall Street Journal that Trump&#039;s pick for HHS secretary traded health-related stocks while sponsoring related legislation.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 12:02</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne1_161222"><span class="lazyload" data-alt="Trump startles with nuclear policy tweet" data-title="Trump startles with nuclear policy tweet" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-12-37-8Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne1_161222">Trump startles with nuclear policy tweet</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604"  data-title="Trump tweet startles with apparent nuclear policy reversal" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump startles with nuclear policy tweet</div>
        <div class="description">Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about what Donald Trump meant to say in a new tweet that seems to reverse U.S. policy on nuclear weapons.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 23:11</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//hardball/watch/best-and-worst-political-moments-of-2016-839929411612" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/hardball/watch/best-and-worst-political-moments-of-2016-839929411612" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hardball_roundtable_161222"><span class="lazyload" data-alt="Best and worst political moments of 2016" data-title="Best and worst political moments of 2016" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T00-38-05-7Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/hardball/watch/best-and-worst-political-moments-of-2016-839929411612" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hardball_roundtable_161222">Best and worst political moments of 2016</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/hardball/watch/best-and-worst-political-moments-of-2016-839929411612"  data-title="Best and worst political moments of 2016" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Best and worst political moments of 2016</div>
        <div class="description">The Hardball roundtable joins MSNBC’s Joy Reid to talk about some of the most memorable moments of this past year in politics and what we can expect from 2017.</div>
                  <div class="byline">Hardball with Chris Matthews</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 8:22</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//hardball/watch/north-carolina-lawmakers-fail-to-repeal-hb2-839920707508" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/hardball/watch/north-carolina-lawmakers-fail-to-repeal-hb2-839920707508" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hardball_hb2_161222"><span class="lazyload" data-alt="North Carolina lawmakers fail to repeal HB2" data-title="North Carolina lawmakers fail to repeal HB2" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T00-31-23-166Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/hardball/watch/north-carolina-lawmakers-fail-to-repeal-hb2-839920707508" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hardball_hb2_161222">North Carolina lawmakers fail to repeal HB2</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/hardball/watch/north-carolina-lawmakers-fail-to-repeal-hb2-839920707508"  data-title="North Carolina lawmakers fail to repeal HB2" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">North Carolina lawmakers fail to repeal HB2</div>
        <div class="description">President of the North Carolina NAACP Rev. William Barber discusses what will happen now that state lawmakers have voted down an attempt to repeal the controversial transgender “bathroom bill.”</div>
                  <div class="byline">Hardball with Chris Matthews</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 3:40</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//hardball/watch/inauguration-plans-fall-short-of-donald-trump-s-expectations-839916611702" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/hardball/watch/inauguration-plans-fall-short-of-donald-trump-s-expectations-839916611702" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hardball_inauguration_161222"><span class="lazyload" data-alt="An inauguration free of A-list celebrities" data-title="An inauguration free of A-list celebrities" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T00-18-24-133Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/hardball/watch/inauguration-plans-fall-short-of-donald-trump-s-expectations-839916611702" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hardball_inauguration_161222">An inauguration free of A-list celebrities</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/hardball/watch/inauguration-plans-fall-short-of-donald-trump-s-expectations-839916611702"  data-title="Inauguration plans fall short of Donald Trump’s expectations" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">An inauguration free of A-list celebrities</div>
        <div class="description">Trump’s team released details of the inauguration plan and it seems so far there is a lack of star power at the event. &quot;The Daily Show” co-creator Lizz Winstead and Variety’s Ted Johnson discuss why.</div>
                  <div class="byline">Hardball with Chris Matthews</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 8:34</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//msnbc-news/watch/bill-nye-talks-trump-epa-energy-secy-picks-839646787975" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/msnbc-news/watch/bill-nye-talks-trump-epa-energy-secy-picks-839646787975" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_msnbc_nye1_161222"><span class="lazyload" data-alt="Bill Nye talks Trump EPA, Energy Secy. picks" data-title="Bill Nye talks Trump EPA, Energy Secy. picks" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T19-51-59-8Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/msnbc-news/watch/bill-nye-talks-trump-epa-energy-secy-picks-839646787975" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_msnbc_nye1_161222">Bill Nye talks Trump EPA, Energy Secy. picks</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/msnbc-news/watch/bill-nye-talks-trump-epa-energy-secy-picks-839646787975"  data-title="Bill Nye talks Trump EPA, Energy Secy. picks" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Bill Nye talks Trump EPA, Energy Secy. picks</div>
        <div class="description">Scientist Bill Nye joins to discuss Donald Trump&#039;s picks to lead State, EPA and Energy departments, and why some are concerned over their climate views.</div>
                  <div class="byline">MSNBC Live</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 7:45</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//msnbc-news/watch/trump-picks-sean-spicer-as-press-secretary-839605315630" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/msnbc-news/watch/trump-picks-sean-spicer-as-press-secretary-839605315630" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_msnbc_spi1_161222"><span class="lazyload" data-alt="Trump picks Sean Spicer as Press Secretary" data-title="Trump picks Sean Spicer as Press Secretary" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T18-53-37-7Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/msnbc-news/watch/trump-picks-sean-spicer-as-press-secretary-839605315630" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_msnbc_spi1_161222">Trump picks Sean Spicer as Press Secretary</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/msnbc-news/watch/trump-picks-sean-spicer-as-press-secretary-839605315630"  data-title="Trump picks Sean Spicer as Press Secretary" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump picks Sean Spicer as Press Secretary</div>
        <div class="description">Hallie Jackson reports breaking news regarding Donald Trump&#039;s communications team, including word that Trump has tapped Sean Spicer to be Press Secretary in his administration.</div>
                  <div class="byline">MSNBC Live</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 1:06</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//andrea-mitchell-reports/watch/house-intel-report-snowden-was-disgruntled-serial-exaggerator-839596099726" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/andrea-mitchell-reports/watch/house-intel-report-snowden-was-disgruntled-serial-exaggerator-839596099726" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mitchell_snowden_161222"><span class="lazyload" data-alt="House Intel Report: Snowden was ..." data-title="House Intel Report: Snowden was ..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T17-48-46-333Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/andrea-mitchell-reports/watch/house-intel-report-snowden-was-disgruntled-serial-exaggerator-839596099726" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mitchell_snowden_161222">House Intel Report: Snowden was ...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/andrea-mitchell-reports/watch/house-intel-report-snowden-was-disgruntled-serial-exaggerator-839596099726"  data-title="House Intel Report: Snowden was &#039;disgruntled,&#039; &#039;serial..." >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">House Intel Report: Snowden was ...</div>
        <div class="description">The House Intelligence Committee released a scathing report on Edward Snowden and controversial Wikileaks. NBC&#039;s Pete Williams breaks down the report, which Snowden calls &#039;rifled with falsehoods.&#039;</div>
                  <div class="byline">Andrea Mitchell Reports</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 2:13</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//andrea-mitchell-reports/watch/u-n-delays-vote-on-israel-resolution-839521347998" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/andrea-mitchell-reports/watch/u-n-delays-vote-on-israel-resolution-839521347998" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mitchell_161222"><span class="lazyload" data-alt="U.N. delays vote on Israel resolution" data-title="U.N. delays vote on Israel resolution" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T17-11-32-733Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/andrea-mitchell-reports/watch/u-n-delays-vote-on-israel-resolution-839521347998" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mitchell_161222">U.N. delays vote on Israel resolution</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/andrea-mitchell-reports/watch/u-n-delays-vote-on-israel-resolution-839521347998"  data-title="U.N. delays vote on Israel resolution" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">U.N. delays vote on Israel resolution</div>
        <div class="description">Israel, Obama and President-Elect Trump are at odds over a U.N. resolution calling for the end of Israeli settlements on what was designated Palestinian territory.</div>
                  <div class="byline">Andrea Mitchell Reports</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 9:32</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//tamron-hall/watch/pope-blasts-vatican-bureaucracy-calls-for-major-reforms-839501891943" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/tamron-hall/watch/pope-blasts-vatican-bureaucracy-calls-for-major-reforms-839501891943" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hall_pope_161222"><span class="lazyload" data-alt="Pope blasts Vatican bureaucracy, calls for..." data-title="Pope blasts Vatican bureaucracy, calls for..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T16-55-50-333Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/tamron-hall/watch/pope-blasts-vatican-bureaucracy-calls-for-major-reforms-839501891943" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hall_pope_161222">Pope blasts Vatican bureaucracy, calls for...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/tamron-hall/watch/pope-blasts-vatican-bureaucracy-calls-for-major-reforms-839501891943"  data-title="Pope blasts Vatican bureaucracy, calls for major reforms" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Pope blasts Vatican bureaucracy, calls for...</div>
        <div class="description">In the Pope&#039;s Christmas address, he said the Vatican must undergo &#039;permanent purification&#039; to better serve the faithful. Now, the Catholic world is speculating who he was specifically talking about.</div>
                  <div class="byline">MSNBC Live with Tamron Hall </div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 6:07</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//tamron-hall/watch/obamacare-s-future-in-doubt-in-trump-administration-839487043907" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/tamron-hall/watch/obamacare-s-future-in-doubt-in-trump-administration-839487043907" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hall_obamacare_161222"><span class="lazyload" data-alt="Obamacare&#039;s future in doubt in Trump..." data-title="Obamacare&#039;s future in doubt in Trump..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T16-21-44-866Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/tamron-hall/watch/obamacare-s-future-in-doubt-in-trump-administration-839487043907" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hall_obamacare_161222">Obamacare&#039;s future in doubt in Trump...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/tamron-hall/watch/obamacare-s-future-in-doubt-in-trump-administration-839487043907"  data-title="Obamacare&#039;s future in doubt in Trump administration" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Obamacare&#039;s future in doubt in Trump...</div>
        <div class="description">Despite Trump&#039;s call to repeal the Affordable Care Act over the next two years, millions of new people have signed up or renewed their Obamacare coverage. Ben Gisnburg and Howard Dean discuss.</div>
                  <div class="byline">MSNBC Live with Tamron Hall </div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 6:49</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//stephanie-ruhle/watch/u-s-denies-communications-frozen-with-russia-839458371933" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/stephanie-ruhle/watch/u-s-denies-communications-frozen-with-russia-839458371933" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_sherman_161222"><span class="lazyload" data-alt="U.S. denies communications ‘frozen’ with..." data-title="U.S. denies communications ‘frozen’ with..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T15-50-55-233Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/stephanie-ruhle/watch/u-s-denies-communications-frozen-with-russia-839458371933" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_sherman_161222">U.S. denies communications ‘frozen’ with...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/stephanie-ruhle/watch/u-s-denies-communications-frozen-with-russia-839458371933"  data-title="U.S. denies communications ‘frozen’ with Russia" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">U.S. denies communications ‘frozen’ with...</div>
        <div class="description">Former Under Secretary of State, Ambassador Wendy Sherman, joins MSNBC’s Stephanie Ruhle to discuss the fact that U.S. relations with Russia appear to be at the lowest point since the Cold War.</div>
                  <div class="byline">MSNBC Live with Stephanie Ruhle</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 5:18</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//stephanie-ruhle/watch/berlin-officials-fingerprints-found-in-cab-of-truck-839452227713" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/stephanie-ruhle/watch/berlin-officials-fingerprints-found-in-cab-of-truck-839452227713" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_bradley_161222"><span class="lazyload" data-alt="Berlin officials: Fingerprints found in..." data-title="Berlin officials: Fingerprints found in..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T15-48-56-833Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/stephanie-ruhle/watch/berlin-officials-fingerprints-found-in-cab-of-truck-839452227713" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_bradley_161222">Berlin officials: Fingerprints found in...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/stephanie-ruhle/watch/berlin-officials-fingerprints-found-in-cab-of-truck-839452227713"  data-title="Berlin officials: Fingerprints found in cab of truck" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Berlin officials: Fingerprints found in...</div>
        <div class="description">NBC’s Matt Bradley reports on the latest on the suspect involved in the Berlin Christmas market attack.</div>
                  <div class="byline">MSNBC Live with Stephanie Ruhle</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 2:01</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//stephanie-ruhle/watch/nc-state-rep-on-hb2-bill-the-fight-is-definitely-not-ending-839453763543" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/stephanie-ruhle/watch/nc-state-rep-on-hb2-bill-the-fight-is-definitely-not-ending-839453763543" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_turner_161222"><span class="lazyload" data-alt="NC State Rep on HB2 bill: ‘The fight is..." data-title="NC State Rep on HB2 bill: ‘The fight is..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T15-28-08-066Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/stephanie-ruhle/watch/nc-state-rep-on-hb2-bill-the-fight-is-definitely-not-ending-839453763543" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_turner_161222">NC State Rep on HB2 bill: ‘The fight is...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/stephanie-ruhle/watch/nc-state-rep-on-hb2-bill-the-fight-is-definitely-not-ending-839453763543"  data-title="NC State Rep on HB2 bill: ‘The fight is definitely not ending’" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">NC State Rep on HB2 bill: ‘The fight is...</div>
        <div class="description">Lawmakers debated for hours and failed to repeal the anti-LGBT “bathroom” law in North Carolina. North Carolina State Representative, Brian Turner, joins MSNBC’s Stephanie Ruhle to discuss.</div>
                  <div class="byline">MSNBC Live with Stephanie Ruhle</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 3:34</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
</ul></div>
  </div>
</div>
<div class="opwatch-carousel" data-platform-ref-id="nnd_52794062-p">
    <h2 class="opwatch-carousel__title">Politics</h2>
    <div class="flex-nav-container">
    <div  id="carousel-onDemand-480616" class="flexslider">
  <ul class="slides"><li><article class="teaser2 theplatform_video">
  <span data-link="//brian-williams/watch/trump-staff-picks-inauguration-acts-named-840049219964" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/brian-williams/watch/trump-staff-picks-inauguration-acts-named-840049219964" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_bwms_trumpstaff_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T04-29-37-333Z--1280x720.video_170x113.jpg" alt="Trump staff picks, inauguration acts named" title="Trump staff picks, inauguration acts named" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/brian-williams/watch/trump-staff-picks-inauguration-acts-named-840049219964" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_bwms_trumpstaff_161222">Trump staff picks, inauguration acts named</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/brian-williams/watch/trump-staff-picks-inauguration-acts-named-840049219964"  data-title="Trump staff picks, inauguration acts named" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump staff picks, inauguration acts named</div>
        <div class="description">Brian Williams reports on President-elect Donald Trump naming new members of his staff, including Kellyanne Conway as presidential counselor, and the Rockettes announced as scheduled to perform at Trump&#039;s inauguration.</div>
                  <div class="byline">The 11th Hour with Brian Williams</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 0:57</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//brian-williams/watch/what-can-trump-really-expect-when-he-takes-office-840028739716" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/brian-williams/watch/what-can-trump-really-expect-when-he-takes-office-840028739716" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_bwms_trump_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T04-19-15-933Z--1280x720.video_170x113.jpg" alt="What can Trump really expect when he takes..." title="What can Trump really expect when he takes..." /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/brian-williams/watch/what-can-trump-really-expect-when-he-takes-office-840028739716" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_bwms_trump_161222">What can Trump really expect when he takes...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/brian-williams/watch/what-can-trump-really-expect-when-he-takes-office-840028739716"  data-title="What can Trump really expect when he takes office?" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">What can Trump really expect when he takes...</div>
        <div class="description">MSNBC&#039;s Brian Williams speaks to Clinton White House aide Josh King about what Donald Trump can really expect when he takes on the huge responsibility of being commander-in-chief.</div>
                  <div class="byline">The 11th Hour with Brian Williams</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 5:26</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//brian-williams/watch/trump-tweets-to-strengthen-expand-u-s-nuclear-capability-840027203769" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/brian-williams/watch/trump-tweets-to-strengthen-expand-u-s-nuclear-capability-840027203769" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_bwms_nukes_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T04-00-08-8Z--1280x720.video_170x113.jpg" alt="Trump tweets to &#039;strengthen &amp; expand&#039; U.S...." title="Trump tweets to &#039;strengthen &amp; expand&#039; U.S...." /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/brian-williams/watch/trump-tweets-to-strengthen-expand-u-s-nuclear-capability-840027203769" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_bwms_nukes_161222">Trump tweets to &#039;strengthen &amp; expand&#039; U.S....</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/brian-williams/watch/trump-tweets-to-strengthen-expand-u-s-nuclear-capability-840027203769"  data-title="Trump tweets to &#039;strengthen &amp; expand&#039; U.S. nuclear capability" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump tweets to &#039;strengthen &amp; expand&#039; U.S....</div>
        <div class="description">Donald Trump&#039;s tweet on U.S. nuclear policy set off alarm bells across the globe. MSNBC&#039;s Brian Williams talks to Andrea Mitchell of NBC News &amp; nuclear expert Joe Cirincione.</div>
                  <div class="byline">The 11th Hour with Brian Williams</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 10:06</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_lw_cblock_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T03-25-02-5Z--1280x720.video_170x113.jpg" alt="Michael Moore&#039;s 5-point plan for 2017 (and..." title="Michael Moore&#039;s 5-point plan for 2017 (and..." /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_lw_cblock_161222">Michael Moore&#039;s 5-point plan for 2017 (and...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/the-last-word/watch/michael-moore-s-5-point-plan-for-2017-and-donald-trump-840016963621"  data-title="Michael Moore&#039;s 5-point plan for 2017 (and Donald Trump)" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Michael Moore&#039;s 5-point plan for 2017 (and...</div>
        <div class="description">Filmmaker Michael Moore has his own guide on how Americans should resist the policies of Donald Trump, stay vigilant, and what you should be doing in the New Year. Michael Moore joins Lawrence.</div>
                  <div class="byline">The Last Word with Lawrence O&#039;Donnell</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 7:06</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne3_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-52-18-333Z--1280x720.video_170x113.jpg" alt="How far will Trump take his war on the media?" title="How far will Trump take his war on the media?" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne3_161222">How far will Trump take his war on the media?</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/how-far-will-trump-take-his-war-on-the-media-839994435718"  data-title="How far will Trump take his war on the media?" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">How far will Trump take his war on the media?</div>
        <div class="description">Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about Donald Trump telling lies about Martha Raddatz, and whether Melania Trump&#039;s use of the lawyer from the Gawker case is a harbinger of Trump&#039;s intention to eliminate...</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 11:27</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne2_161222"><span class="lazyload" data-alt="Ethics questions loom over Trump HHS pick" data-title="Ethics questions loom over Trump HHS pick" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-28-17-8Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne2_161222">Ethics questions loom over Trump HHS pick</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/ethics-questions-loom-over-trump-hhs-pick-rep-tom-price-839983683992"  data-title="Ethics questions loom over Trump HHS pick, Rep. Tom Price" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Ethics questions loom over Trump HHS pick</div>
        <div class="description">Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about revelations in the Wall Street Journal that Trump&#039;s pick for HHS secretary traded health-related stocks while sponsoring related legislation.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 12:02</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne1_161222"><span class="lazyload" data-alt="Trump startles with nuclear policy tweet" data-title="Trump startles with nuclear policy tweet" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T02-12-37-8Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_kellyanne1_161222">Trump startles with nuclear policy tweet</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/trump-tweet-startles-with-nuclear-policy-reversal-839983683604"  data-title="Trump tweet startles with apparent nuclear policy reversal" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump startles with nuclear policy tweet</div>
        <div class="description">Kellyanne Conway, counselor to President-elect Trump, talks with Rachel Maddow about what Donald Trump meant to say in a new tweet that seems to reverse U.S. policy on nuclear weapons.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 23:11</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//all-in/watch/sen-merkley-trump-has-the-maturity-of-a-five-year-old-839950403523" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/all-in/watch/sen-merkley-trump-has-the-maturity-of-a-five-year-old-839950403523" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hayes_ASenMerkley_161222"><span class="lazyload" data-alt="Sen. Merkley: Trump &#039;has the maturity of a..." data-title="Sen. Merkley: Trump &#039;has the maturity of a..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T01-09-31-9Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/all-in/watch/sen-merkley-trump-has-the-maturity-of-a-five-year-old-839950403523" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hayes_ASenMerkley_161222">Sen. Merkley: Trump &#039;has the maturity of a...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/all-in/watch/sen-merkley-trump-has-the-maturity-of-a-five-year-old-839950403523"  data-title="Sen. Merkley: Trump &#039;has the maturity of a five-year-old&#039;" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Sen. Merkley: Trump &#039;has the maturity of a...</div>
        <div class="description">Sen. Jeff Merkley slams the president-elect&#039;s tweet about expanding our nuclear arsenal, praising President Obama&#039;s efforts to ‘Trump-proof’ the government.</div>
                  <div class="byline">All In with Chris Hayes</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 9:38</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//hardball/watch/best-and-worst-political-moments-of-2016-839929411612" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/hardball/watch/best-and-worst-political-moments-of-2016-839929411612" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hardball_roundtable_161222"><span class="lazyload" data-alt="Best and worst political moments of 2016" data-title="Best and worst political moments of 2016" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-23T00-38-05-7Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/hardball/watch/best-and-worst-political-moments-of-2016-839929411612" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hardball_roundtable_161222">Best and worst political moments of 2016</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/hardball/watch/best-and-worst-political-moments-of-2016-839929411612"  data-title="Best and worst political moments of 2016" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Best and worst political moments of 2016</div>
        <div class="description">The Hardball roundtable joins MSNBC’s Joy Reid to talk about some of the most memorable moments of this past year in politics and what we can expect from 2017.</div>
                  <div class="byline">Hardball with Chris Matthews</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 8:22</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//kate-snow/watch/trump-victory-sparks-strong-student-reactions-839707715709" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/kate-snow/watch/trump-victory-sparks-strong-student-reactions-839707715709" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_snow_reax1_161222"><span class="lazyload" data-alt="Trump victory sparks strong student reactions" data-title="Trump victory sparks strong student reactions" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T20-21-04-433Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/kate-snow/watch/trump-victory-sparks-strong-student-reactions-839707715709" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_snow_reax1_161222">Trump victory sparks strong student reactions</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/kate-snow/watch/trump-victory-sparks-strong-student-reactions-839707715709"  data-title="Trump victory sparks strong student reactions" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump victory sparks strong student reactions</div>
        <div class="description">Author Michael Lewis joins to discuss strong student reactions following the election of Donald Trump in November.</div>
                  <div class="byline">MSNBC Live with Kate Snow</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 5:33</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//andrea-mitchell-reports/watch/if-the-u-n-israel-resolution-fails-what-comes-next-839845955972" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/andrea-mitchell-reports/watch/if-the-u-n-israel-resolution-fails-what-comes-next-839845955972" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mitchell_mitchelltrump_161222"><span class="lazyload" data-alt="If the U.N. Israel resolution fails, what..." data-title="If the U.N. Israel resolution fails, what..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T17-19-22-633Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/andrea-mitchell-reports/watch/if-the-u-n-israel-resolution-fails-what-comes-next-839845955972" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mitchell_mitchelltrump_161222">If the U.N. Israel resolution fails, what...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/andrea-mitchell-reports/watch/if-the-u-n-israel-resolution-fails-what-comes-next-839845955972"  data-title="If the U.N. Israel resolution fails, what comes next?" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">If the U.N. Israel resolution fails, what...</div>
        <div class="description">George Mitchell, former U.S. special envoy for Middle East peace and author of &#039;A Path to Peace,&#039; discusses the future of the two-state solution under Trump&#039;s hard line administration.</div>
                  <div class="byline">Andrea Mitchell Reports</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 9:14</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//stephanie-ruhle/watch/trump-continues-to-turn-to-billionaires-for-cabinet-839409731895" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/stephanie-ruhle/watch/trump-continues-to-turn-to-billionaires-for-cabinet-839409731895" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_cohan_161222"><span class="lazyload" data-alt="Trump continues to turn to billionaires..." data-title="Trump continues to turn to billionaires..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T14-42-34-133Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/stephanie-ruhle/watch/trump-continues-to-turn-to-billionaires-for-cabinet-839409731895" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_cohan_161222">Trump continues to turn to billionaires...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/stephanie-ruhle/watch/trump-continues-to-turn-to-billionaires-for-cabinet-839409731895"  data-title="Trump continues to turn to billionaires for cabinet" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump continues to turn to billionaires...</div>
        <div class="description">Writer for Vanity Fair and Politico, William Cohan, discusses Donald Trump’s “unconventional” cabinet picks.</div>
                  <div class="byline">MSNBC Live with Stephanie Ruhle</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 5:39</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//stephanie-ruhle/watch/wash-post-trump-holding-government-casting-call-839406147841" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/stephanie-ruhle/watch/wash-post-trump-holding-government-casting-call-839406147841" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_rucker_161222"><span class="lazyload" data-alt="Wash Post: Trump holding ‘government..." data-title="Wash Post: Trump holding ‘government..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T14-34-35-4Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/stephanie-ruhle/watch/wash-post-trump-holding-government-casting-call-839406147841" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_rucker_161222">Wash Post: Trump holding ‘government...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/stephanie-ruhle/watch/wash-post-trump-holding-government-casting-call-839406147841"  data-title="Wash Post: Trump holding ‘government casting call’" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Wash Post: Trump holding ‘government...</div>
        <div class="description">The Washington Post’s Philip Rucker joins MSNBC’s Stephanie Ruhle to discuss his recent article explaining why he believes Donald Trump’s cabinet is comparable to a casting call.</div>
                  <div class="byline">MSNBC Live with Stephanie Ruhle</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 2:52</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//stephanie-ruhle/watch/trump-meets-boeing-lockheed-martin-ceos-839404611761" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/stephanie-ruhle/watch/trump-meets-boeing-lockheed-martin-ceos-839404611761" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_murphy_161222"><span class="lazyload" data-alt="Trump meets Boeing, Lockheed Martin CEOs" data-title="Trump meets Boeing, Lockheed Martin CEOs" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T14-20-45-233Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/stephanie-ruhle/watch/trump-meets-boeing-lockheed-martin-ceos-839404611761" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_ruhle_murphy_161222">Trump meets Boeing, Lockheed Martin CEOs</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/stephanie-ruhle/watch/trump-meets-boeing-lockheed-martin-ceos-839404611761"  data-title="Trump meets Boeing, Lockheed Martin CEOs" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump meets Boeing, Lockheed Martin CEOs</div>
        <div class="description">Editor of Bloomberg Businessweek, Megan Murphy, weighs in on President-elect Donald Trump’s meetings with various business CEOs.</div>
                  <div class="byline">MSNBC Live with Stephanie Ruhle</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 6:04</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//brian-williams/watch/147-days-since-a-presser-trump-talks-to-reporters-for-74-seconds-839117379857" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/brian-williams/watch/147-days-since-a-presser-trump-talks-to-reporters-for-74-seconds-839117379857" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_bwms_trump_161221"><span class="lazyload" data-alt="147 days since a presser, Trump talks to..." data-title="147 days since a presser, Trump talks to..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T04-00-10-366Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/brian-williams/watch/147-days-since-a-presser-trump-talks-to-reporters-for-74-seconds-839117379857" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_bwms_trump_161221">147 days since a presser, Trump talks to...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/brian-williams/watch/147-days-since-a-presser-trump-talks-to-reporters-for-74-seconds-839117379857"  data-title="147 days since a presser, Trump talks to reporters for 74 seconds" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">147 days since a presser, Trump talks to...</div>
        <div class="description">MSNBC&#039;s Brian Williams speaks to NBC News correspondent Kristen Welker &amp; POLITICO&#039;s Michael Crowley about what we learned from Trump&#039;s very brief comments to the press.</div>
                  <div class="byline">The 11th Hour with Brian Williams</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 6:32</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//the-last-word/watch/limbaugh-trump-won-if-you-forget-new-york-california-839109699946" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/the-last-word/watch/limbaugh-trump-won-if-you-forget-new-york-california-839109699946" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_lw_dblock_161221"><span class="lazyload" data-alt="Limbaugh: Trump won if you forget New York..." data-title="Limbaugh: Trump won if you forget New York..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T03-26-29-666Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/the-last-word/watch/limbaugh-trump-won-if-you-forget-new-york-california-839109699946" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_lw_dblock_161221">Limbaugh: Trump won if you forget New York...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/the-last-word/watch/limbaugh-trump-won-if-you-forget-new-york-california-839109699946"  data-title="Limbaugh: Trump won if you forget New York &amp; California" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Limbaugh: Trump won if you forget New York...</div>
        <div class="description">Trump claims he could’ve won the popular vote if he campaigned differently. Rush Limbaugh uses fuzzy math to say Trump won more votes &amp; Bill O’Reilly sees Electoral College criticisms as a struggle against the “white establishment.” SiriusXM&#039;s Mark...</div>
                  <div class="byline">The Last Word with Lawrence O&#039;Donnell</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 5:05</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/johnson-holds-out-hope-for-undocumented-kids-under-trump-839100995933" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/johnson-holds-out-hope-for-undocumented-kids-under-trump-839100995933" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_johnson3_161221"><span class="lazyload" data-alt="Johnson holds out hope for DACA kids" data-title="Johnson holds out hope for DACA kids" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T02-51-38-133Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/johnson-holds-out-hope-for-undocumented-kids-under-trump-839100995933" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_johnson3_161221">Johnson holds out hope for DACA kids</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/johnson-holds-out-hope-for-undocumented-kids-under-trump-839100995933"  data-title="Johnson holds out hope for undocumented kids under Trump" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Johnson holds out hope for DACA kids</div>
        <div class="description">Jeh Johnson, Secretary of Homeland Security, talks with Rachel Maddow about whether there is anything the Obama administration can do for undocumented kids who declared themselves as such to the government and are now vulnerable to Donald Trump&#039;s...</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 5:25</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//rachel-maddow/watch/rash-twitter-rants-skipping-intel-briefings-a-bad-mix-for-trump-839132227949" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/rachel-maddow/watch/rash-twitter-rants-skipping-intel-briefings-a-bad-mix-for-trump-839132227949" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_bpdbs_161221"><span class="lazyload" data-alt="Trump Twitter rant shows risk of skipped PDBs" data-title="Trump Twitter rant shows risk of skipped PDBs" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T02-13-54-5Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/rachel-maddow/watch/rash-twitter-rants-skipping-intel-briefings-a-bad-mix-for-trump-839132227949" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_maddow_bpdbs_161221">Trump Twitter rant shows risk of skipped PDBs</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/rachel-maddow/watch/rash-twitter-rants-skipping-intel-briefings-a-bad-mix-for-trump-839132227949"  data-title="Rash twitter rants, skipping intel briefings a bad mix for Trump" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump Twitter rant shows risk of skipped PDBs</div>
        <div class="description">Rachel Maddow shows how Donald Trump exposes himself to the risk of humiliation by forgoing the Presidential Daily Brief for intelligence advice from Lt. Gen. Mike Flynn, and then firing off rash tweets.</div>
                  <div class="byline">The Rachel Maddow Show</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 11:03</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//all-in/watch/74-seconds-of-trump-saying-almost-nothing-839055939537" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/all-in/watch/74-seconds-of-trump-saying-almost-nothing-839055939537" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hayes_a74seconds_161221"><span class="lazyload" data-alt="74 seconds of Trump saying (almost) nothing" data-title="74 seconds of Trump saying (almost) nothing" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T01-02-03-966Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/all-in/watch/74-seconds-of-trump-saying-almost-nothing-839055939537" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hayes_a74seconds_161221">74 seconds of Trump saying (almost) nothing</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/all-in/watch/74-seconds-of-trump-saying-almost-nothing-839055939537"  data-title="74 seconds of Trump saying (almost) nothing" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">74 seconds of Trump saying (almost) nothing</div>
        <div class="description">It wasn&#039;t a press conference. He hasn&#039;t done one of those for 146 days. But that doesn&#039;t mean it wasn&#039;t illuminating.</div>
                  <div class="byline">All In with Chris Hayes</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 5:34</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//hardball/watch/the-political-winners-and-losers-of-2016-839020099517" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/hardball/watch/the-political-winners-and-losers-of-2016-839020099517" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hardball_roundtable_161221"><span class="lazyload" data-alt="The political winners and losers of 2016" data-title="The political winners and losers of 2016" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T00-53-47-633Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/hardball/watch/the-political-winners-and-losers-of-2016-839020099517" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_hardball_roundtable_161221">The political winners and losers of 2016</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/hardball/watch/the-political-winners-and-losers-of-2016-839020099517"  data-title="The political winners and losers of 2016" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">The political winners and losers of 2016</div>
        <div class="description">As 2016 comes to a close, the Hardball roundtable joins MSNBC’s Joy Reid to discuss who is on their list as this year’s biggest political winners and losers.</div>
                  <div class="byline">Hardball with Chris Matthews</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 4:20</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
</ul></div>
  </div>
</div>
<div class="opwatch-carousel" data-platform-ref-id="nnd_18424787-p">
    <h2 class="opwatch-carousel__title">Morning Joe</h2>
    <div class="flex-nav-container">
    <div  id="carousel-onDemand-480866" class="flexslider">
  <ul class="slides"><li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/rising-of-the-far-right-and-the-challenges-ahead-838430275888" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/rising-of-the-far-right-and-the-challenges-ahead-838430275888" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_toptalk1_161221"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T11-03-31-066Z--1280x720.video_170x113.jpg" alt="Rising of the far-right and the challenges..." title="Rising of the far-right and the challenges..." /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/rising-of-the-far-right-and-the-challenges-ahead-838430275888" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_toptalk1_161221">Rising of the far-right and the challenges...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/morning-joe/watch/rising-of-the-far-right-and-the-challenges-ahead-838430275888"  data-title="Rising of the far-right and the challenges ahead" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Rising of the far-right and the challenges...</div>
        <div class="description">Top Talkers: Far-right voices in France and Germany are gaining more prominence in the wake of terror attacks; how will this impact future elections and policies? The Morning Joe panel discusses.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 11:14</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/trump-team-battles-conflict-of-interest-questions-838436419559" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/trump-team-battles-conflict-of-interest-questions-838436419559" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_toptalk2_161221"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T11-16-00-5Z--1280x720.video_170x113.jpg" alt="Trump team battles conflict of interest..." title="Trump team battles conflict of interest..." /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/trump-team-battles-conflict-of-interest-questions-838436419559" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_toptalk2_161221">Trump team battles conflict of interest...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/morning-joe/watch/trump-team-battles-conflict-of-interest-questions-838436419559"  data-title="Trump team battles conflict of interest questions" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump team battles conflict of interest...</div>
        <div class="description">Top Talkers: Were Donald Trump&#039;s sons planning to swap big-money charity donations for access to the president-elect? And, if so, isn&#039;t this what Trump criticized Clinton for doing?</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 12:04</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/kellyanne-conway-job-a-weighty-responsibility-839341635940" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/kellyanne-conway-job-a-weighty-responsibility-839341635940" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_conway_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T13-49-58-633Z--1280x720.video_170x113.jpg" alt="Kellyanne Conway: Job a weighty..." title="Kellyanne Conway: Job a weighty..." /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/kellyanne-conway-job-a-weighty-responsibility-839341635940" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_conway_161222">Kellyanne Conway: Job a weighty...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/morning-joe/watch/kellyanne-conway-job-a-weighty-responsibility-839341635940"  data-title="Kellyanne Conway: Job a weighty responsibility" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Kellyanne Conway: Job a weighty...</div>
        <div class="description">Former Trump campaign manager Kellyanne Conway has been named counselor to the president. Conway joins Morning Joe to discuss her new role in the administration.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 2:47</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/scalia-bowie-prince-ali-those-we-lost-in-2016-839366211805" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/scalia-bowie-prince-ali-those-we-lost-in-2016-839366211805" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_nytmag_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T13-41-39-866Z--1280x720.video_170x113.jpg" alt="Scalia, Bowie, Prince, Ali: Those we lost..." title="Scalia, Bowie, Prince, Ali: Those we lost..." /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/scalia-bowie-prince-ali-those-we-lost-in-2016-839366211805" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_nytmag_161222">Scalia, Bowie, Prince, Ali: Those we lost...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small j_social_set"  data-address="http://www.msnbc.com/morning-joe/watch/scalia-bowie-prince-ali-those-we-lost-in-2016-839366211805"  data-title="Scalia, Bowie, Prince, Ali: Those we lost in 2016" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Scalia, Bowie, Prince, Ali: Those we lost...</div>
        <div class="description">Jake Silverstein of the New York Times Magazine joins Morning Joe to discuss the major names the world lost in 2016 from Muhammad Ali to David Bowie.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 5:08</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save j_clip_save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/how-will-the-us-handle-russia-under-trump-839435843804" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/how-will-the-us-handle-russia-under-trump-839435843804" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_schiff_161222"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T13-30-42-7Z--1280x720.video_170x113.jpg" alt="How will the US handle Russia under Trump?" title="How will the US handle Russia under Trump?" /></a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/how-will-the-us-handle-russia-under-trump-839435843804" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_schiff_161222">How will the US handle Russia under Trump?</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/how-will-the-us-handle-russia-under-trump-839435843804"  data-title="How will the US handle Russia under Trump?" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">How will the US handle Russia under Trump?</div>
        <div class="description">Rep. Adam Schiff, D-Calif., discusses U.S.-Russia relations and ways to end violence and civilian casualties in Syria.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 5:59</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/outgoing-dem-on-what-the-party-needs-in-17-839419459580" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/outgoing-dem-on-what-the-party-needs-in-17-839419459580" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_israel_161222"><span class="lazyload" data-alt="Outgoing Dem. on what the party needs in &#039;17" data-title="Outgoing Dem. on what the party needs in &#039;17" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T12-44-55-4Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/outgoing-dem-on-what-the-party-needs-in-17-839419459580" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_israel_161222">Outgoing Dem. on what the party needs in &#039;17</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/outgoing-dem-on-what-the-party-needs-in-17-839419459580"  data-title="Outgoing Dem. on what the party needs in &#039;17" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Outgoing Dem. on what the party needs in &#039;17</div>
        <div class="description">Rep. Steve Israel, D-NY, discusses new Democratic leadership and what the party needs, retiring from Congress and getting back voter confidence.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 4:04</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/what-will-trump-s-plan-be-for-a-muslim-ban-839393347819" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/what-will-trump-s-plan-be-for-a-muslim-ban-839393347819" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_sevenab_161222"><span class="lazyload" data-alt="What will Trump&#039;s plan be for a Muslim ban?" data-title="What will Trump&#039;s plan be for a Muslim ban?" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T12-08-28-966Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/what-will-trump-s-plan-be-for-a-muslim-ban-839393347819" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_sevenab_161222">What will Trump&#039;s plan be for a Muslim ban?</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/what-will-trump-s-plan-be-for-a-muslim-ban-839393347819"  data-title="What will Trump&#039;s plan be for a Muslim ban?" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">What will Trump&#039;s plan be for a Muslim ban?</div>
        <div class="description">Donald Trump stated the attack in Berlin was not just an attack on Christians but an attack on humanity. The Morning Joe panel discusses what the future of a Muslim ban could be for the U.S.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 12:39</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/areas-with-high-opiod-use-voted-trump-stats-show-839351875807" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/areas-with-high-opiod-use-voted-trump-stats-show-839351875807" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_charts_161222"><span class="lazyload" data-alt="Areas with high opioid use voted Trump,..." data-title="Areas with high opioid use voted Trump,..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T11-52-03-3Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/areas-with-high-opiod-use-voted-trump-stats-show-839351875807" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_charts_161222">Areas with high opioid use voted Trump,...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/areas-with-high-opiod-use-voted-trump-stats-show-839351875807"  data-title="Areas with high opioid use voted Trump, stats show" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Areas with high opioid use voted Trump,...</div>
        <div class="description">A new study shows with hard data how much Donald Trump outperformed in areas with high deaths from drug and alcohol abuse and in areas of significant economic stress. Steve Rattner discusses.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 7:51</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/more-gop-ers-favor-putin-than-obama-poll-839304771958" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/more-gop-ers-favor-putin-than-obama-poll-839304771958" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_ksa_161222"><span class="lazyload" data-alt="More GOP&#039;ers favor Putin than Obama: poll" data-title="More GOP&#039;ers favor Putin than Obama: poll" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T11-37-51-7Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/more-gop-ers-favor-putin-than-obama-poll-839304771958" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_ksa_161222">More GOP&#039;ers favor Putin than Obama: poll</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/more-gop-ers-favor-putin-than-obama-poll-839304771958"  data-title="More GOP&#039;ers favor Putin than Obama: poll" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">More GOP&#039;ers favor Putin than Obama: poll</div>
        <div class="description">How do Republicans and Trump voters view Vladimir Putin after the election? Kristen Soltis Anderson discusses.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 10:05</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/-totally-crazy-if-true-bolton-out-over-his-looks-839296067971" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/-totally-crazy-if-true-bolton-out-over-his-looks-839296067971" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_bolton_161222"><span class="lazyload" data-alt="&#039;Totally crazy if true&#039;: Bolton out over..." data-title="&#039;Totally crazy if true&#039;: Bolton out over..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T11-23-53-3Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/-totally-crazy-if-true-bolton-out-over-his-looks-839296067971" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_bolton_161222">&#039;Totally crazy if true&#039;: Bolton out over...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/-totally-crazy-if-true-bolton-out-over-his-looks-839296067971"  data-title="&#039;Totally crazy if true&#039;: Bolton out over his looks?" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">&#039;Totally crazy if true&#039;: Bolton out over...</div>
        <div class="description">John Bolton may have missed out on a job in Trump&#039;s administration because he didn&#039;t look the part, according to a new Washington Post story. The panel discussed.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 3:29</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/conflict-of-interest-questions-around-trump-839427139658" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/conflict-of-interest-questions-around-trump-839427139658" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_conflicts_161222"><span class="lazyload" data-alt="Conflict of interest questions around Trump" data-title="Conflict of interest questions around Trump" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T11-04-20-766Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/conflict-of-interest-questions-around-trump-839427139658" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_conflicts_161222">Conflict of interest questions around Trump</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/conflict-of-interest-questions-around-trump-839427139658"  data-title="Conflict of interest questions around Trump" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Conflict of interest questions around Trump</div>
        <div class="description">Top Talkers: Eric Trump will no longer directly solicit contributions for his charitable foundation, according to a NYT report, for fear donations could be perceived as buying access.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 5:52</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/joe-gop-can-t-repeal-without-something-in-place-839312963599" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/joe-gop-can-t-repeal-without-something-in-place-839312963599" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_toptalk1_161222"><span class="lazyload" data-alt="Joe: GOP can&#039;t repeal without something in..." data-title="Joe: GOP can&#039;t repeal without something in..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-22T11-01-27-0Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/joe-gop-can-t-repeal-without-something-in-place-839312963599" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_toptalk1_161222">Joe: GOP can&#039;t repeal without something in...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/joe-gop-can-t-repeal-without-something-in-place-839312963599"  data-title="Joe: GOP can&#039;t repeal without something in place" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Joe: GOP can&#039;t repeal without something in...</div>
        <div class="description">Top Talkers: Affordable Care Act numbers are rising as the president&#039;s second term winds down and the GOP talks of repeal. But Republicans can&#039;t repeal it and not replace it, says Joe Scarborough.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/22/16</div>
                          <div class="duration">Duration: 0:48</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/-not-an-anti-semitic-bone-in-trump-says-friend-838570051828" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/-not-an-anti-semitic-bone-in-trump-says-friend-838570051828" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_lauder_161221"><span class="lazyload" data-alt="&#039;Not an anti-Semitic bone&#039; in Trump, says..." data-title="&#039;Not an anti-Semitic bone&#039; in Trump, says..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/lauder.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/-not-an-anti-semitic-bone-in-trump-says-friend-838570051828" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_lauder_161221">&#039;Not an anti-Semitic bone&#039; in Trump, says...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/-not-an-anti-semitic-bone-in-trump-says-friend-838570051828"  data-title="&#039;Not an anti-Semitic bone&#039; in Trump, says friend" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">&#039;Not an anti-Semitic bone&#039; in Trump, says...</div>
        <div class="description">The World Jewish Congress&#039; Ron Lauder says there is not an anti-Semitic bone in Trump and that he is an ally of Israel.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 8:23</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/ap-ranks-the-top-stories-of-2016-838496323911" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/ap-ranks-the-top-stories-of-2016-838496323911" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_rank_161221"><span class="lazyload" data-alt="AP ranks the top stories of 2016" data-title="AP ranks the top stories of 2016" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T13-37-49-0Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/ap-ranks-the-top-stories-of-2016-838496323911" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_rank_161221">AP ranks the top stories of 2016</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/ap-ranks-the-top-stories-of-2016-838496323911"  data-title="AP ranks the top stories of 2016" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">AP ranks the top stories of 2016</div>
        <div class="description">The Associated Press&#039; David Crary joins Morning Joe to count down their list of the top stories of 2016.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 7:19</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/trump-fends-off-pay-to-play-accusations-838529091585" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/trump-fends-off-pay-to-play-accusations-838529091585" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_welker_161221"><span class="lazyload" data-alt="Trump fends off pay-to-play accusations" data-title="Trump fends off pay-to-play accusations" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T12-44-28-4Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/trump-fends-off-pay-to-play-accusations-838529091585" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_welker_161221">Trump fends off pay-to-play accusations</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/trump-fends-off-pay-to-play-accusations-838529091585"  data-title="Trump fends off pay-to-play accusations" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump fends off pay-to-play accusations</div>
        <div class="description">Donald Trump and his transition team are in damage control mode after reports of a high-dollar charity offer involving his sons. Kristen Welker reports.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 7:12</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/lack-of-bold-steps-impacted-syria-fmr-official-838544963825" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/lack-of-bold-steps-impacted-syria-fmr-official-838544963825" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_stav_161221"><span class="lazyload" data-alt="Lack of bold steps impacted Syria: fmr...." data-title="Lack of bold steps impacted Syria: fmr...." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T12-36-15-0Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/lack-of-bold-steps-impacted-syria-fmr-official-838544963825" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_stav_161221">Lack of bold steps impacted Syria: fmr....</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/lack-of-bold-steps-impacted-syria-fmr-official-838544963825"  data-title="Lack of bold steps impacted Syria: fmr. official" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Lack of bold steps impacted Syria: fmr....</div>
        <div class="description">Ret. Adm. James Stavridis discusses the latest development in Russia, Turkey and Syria in the wake of an assassination and tragedy in Aleppo.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 5:52</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/fmr-security-official-says-flynn-qualified-for-job-838462531752" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/fmr-security-official-says-flynn-qualified-for-job-838462531752" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_hadley_161221"><span class="lazyload" data-alt="Fmr. security official says Flynn..." data-title="Fmr. security official says Flynn..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T12-28-04-966Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/fmr-security-official-says-flynn-qualified-for-job-838462531752" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_hadley_161221">Fmr. security official says Flynn...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/fmr-security-official-says-flynn-qualified-for-job-838462531752"  data-title="Fmr. security official says Flynn qualified for job" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Fmr. security official says Flynn...</div>
        <div class="description">Stephen Hadley, of the Council on Foreign Relations, says Rex Tillerson would bring a wealth of experience to the secretary of state job and that Trump hasn&#039;t yet needed daily intelligence briefings.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 6:27</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/trump-and-bill-clinton-politicians-for-their-times-838567491513" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/trump-and-bill-clinton-politicians-for-their-times-838567491513" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_brunif_161221"><span class="lazyload" data-alt="Trump and Bill Clinton: Politicians for..." data-title="Trump and Bill Clinton: Politicians for..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T12-09-46-0Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/trump-and-bill-clinton-politicians-for-their-times-838567491513" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_brunif_161221">Trump and Bill Clinton: Politicians for...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/trump-and-bill-clinton-politicians-for-their-times-838567491513"  data-title="Trump and Bill Clinton: Politicians for their times" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Trump and Bill Clinton: Politicians for...</div>
        <div class="description">Donald Trump and Bill Clinton went back and forth on Twitter this week, and the Morning Joe panel compares and contrasts their styles and their moments in history.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 15:05</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/berlin-a-textbook-isis-attack-terror-expert-838458947723" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/berlin-a-textbook-isis-attack-terror-expert-838458947723" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_wood_161221"><span class="lazyload" data-alt="Berlin a &#039;textbook&#039; ISIS attack: terror..." data-title="Berlin a &#039;textbook&#039; ISIS attack: terror..." data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T11-42-59-766Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/berlin-a-textbook-isis-attack-terror-expert-838458947723" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_wood_161221">Berlin a &#039;textbook&#039; ISIS attack: terror...</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/berlin-a-textbook-isis-attack-terror-expert-838458947723"  data-title="Berlin a &#039;textbook&#039; ISIS attack: terror expert" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Berlin a &#039;textbook&#039; ISIS attack: terror...</div>
        <div class="description">The Atlantic&#039;s Graeme Wood and Ayman Mohyeldin join Morning Joe to discuss this week&#039;s truck attack in Berlin and the broader impact it could have on Germany and the region.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 9:30</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
<li><article class="teaser2 theplatform_video">
  <span data-link="//morning-joe/watch/barnice-obama-will-be-viewed-as-successful-838457411518" data-entitlement="" data-tve-teaser-login></span>
      <figure class="teaser2__image teaser2__image--small teaser2__image--theplatform-video">
      <a href="/morning-joe/watch/barnice-obama-will-be-viewed-as-successful-838457411518" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_barnicle_161221"><span class="lazyload" data-alt="Barnicle: Obama will be viewed as successful" data-title="Barnicle: Obama will be viewed as successful" data-original="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201612/2016-12-21T11-33-09-666Z--1280x720.video_170x113.jpg" />
</a>    </figure>
  
  <header class="teaser2__content teaser2__content--small">
        <h3 class="teaser2__title teaser2__title--small">
        <a href="/morning-joe/watch/barnice-obama-will-be-viewed-as-successful-838457411518" data-play-video-link="" data-ng-attr-auth="0" data-ng-attr-source="msnbc_theplatform_extras" data-ng-attr-guid="n_mj_barnicle_161221">Barnicle: Obama will be viewed as successful</a>      </h3>
      </header>

  <footer class="teaser2__footer teaser2__footer--small">
          <div class="teaser2__social teaser2__social--small"  data-address="http://www.msnbc.com/morning-joe/watch/barnice-obama-will-be-viewed-as-successful-838457411518"  data-title="Barnicle: Obama will be viewed as successful" >
      <a class="teaser2__social__link teaser2__social__link--info" href="">info
      <div class="info-modal" style="display: none;">
        <div class="title">Barnicle: Obama will be viewed as successful</div>
        <div class="description">A new poll finds that what more Americans believe is President Obama&#039;s greatest legacy is also what they find to be his worst. The Morning Joe panel discusses.</div>
                  <div class="byline">Morning Joe</div>
                          <div class="datetime">12/21/16</div>
                          <div class="duration">Duration: 6:45</div>
              </div>
    </a>
      <a class="teaser2__social__link teaser2__social__link--save" data-placement="top" data-original-title="Save this for later" rel="twipsy" href="">save</a>
    </div>
          </footer>
</article>
</li>
</ul></div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-msnbc-newsvine-subscribe pane-newsletter-modal" >
  
      
  
  <div class="pane-content">
    <div data-title="The Rachel Maddow Show" data-key="The Rachel Maddow Show" data-nlid="167" data-brand="msnbc" class="j_newsletter_subscribe newsletter-subscribe newsletter-subscribe-theplatform_video" data-placement="modal_newsletter" data-show_prompt="true" data-prompt_text="Subscribe to the newsletter"></div>
<div class="newsletter-modal__close">close</div>  </div>

  
  </div>
  </div>
  
  
</div>
  </div>
</div>
  </div>

  </main><!-- /.page-content -->

  <!-- Site Footer -->
  <div class="footer-wrapper">
  <footer id="page-footer" class="footer" data-ng-controller="footerController">
    <div class="social-icons-b">
      <a class="social-icons-b__link social-icons-b__link--facebook" href="https://www.facebook.com/msnbc/">facebook</a>
      <a class="social-icons-b__link social-icons-b__link--twitter" href="https://twitter.com/msnbc/">twitter</a>
      <a class="social-icons-b__link social-icons-b__link--googleplus" href="https://plus.google.com/+msnbc/">google plus</a>
      <a class="social-icons-b__link social-icons-b__link--tumblr" href="http://msnbc.tumblr.com/">tumblr</a>
      <a class="social-icons-b__link social-icons-b__link--instagram" href="http://instagram.com/msnbc/">instagram</a>
      <a class="social-icons-b__link social-icons-b__link--rss" data-ng-href="{{path.prefix}}/feeds/latest">rss</a>
    </div>

    <div class="footer-inner">
      <div class="footer__links footer__links--left m-left">
        <nav class="footer__links-inner footer__links-inner--sitewide fl-sitewide">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/">Home</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/help">Help</a></li>
            <li class="footer__links__list__item footer__links__list__item--terms"><a data-ng-href="{{path.prefix}}/terms-of-service">Terms of Service</a></li>
            <li class="footer__links__list__item"><a href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" target="_blank">Independent Programming Report</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/closed-captioning">Closed Captioning</a></li>
          </ul>
        </nav>

        <nav class="footer__links-inner footer__links-inner--msnbc fl-msnbc">
          <ul class="footer__links__list">
            <li class="footer__links__list__item footer__links__list__item--privacy"><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/newsletter-subscribe">Newsletters</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcuniversalstore.com/?v=msnbc&amp;ecid=PRF-NBC-103345&amp;pa=PRF-NBC-103345" target="_blank">MSNBC Store</a></li>
            <li class="footer__links__list__item"><a href="http://info.msnbc.com/" target="_blank">MSNBC Info Blog</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcnews.com/id/27365695/" target="_blank">Careers</a></li>
            <li class="footer__links__list__item">
              <!--
                Evidon tag
                cid: 908
                pid: 1196
              -->
              <a id="_bapw-link" href="#" target="_blank" style=""><img id="_bapw-icon" style="border:0 !important;display:inline !important;vertical-align:middle !important;padding-right:5px !important;"/><span style="vertical-align:middle !important">AdChoices</span></a><script>/*<![CDATA[*/(setTimeout(function(){var k=1196,m=908,n=1,b=false,l=document,p=l.getElementById("_bapw-link"),h=(l.location.protocol=="https:"),i=(h?"https":"http")+"://",g=i+"c.betrad.com/pub/",r=window._bap_p_overrides,e=0,a=0,f=560,q=720,o=h||(r&&r.hasOwnProperty(k)&&r[k].new_window);function c(s){var d=new Image();d.src=i+"l.betrad.com/pub/p.gif?pid="+k+"&ocid="+m+"&i"+s+"=1&r="+Math.random()}function j(){if(typeof(window.innerWidth)=="number"&&typeof(window.innerHeight)=="number"){e=window.innerWidth;a=window.innerHeight}else{if(document.documentElement&&document.documentElement.clientWidth&&document.documentElement.clientHeight){e=document.documentElement.clientWidth;a=document.documentElement.clientHeight}else{if(document.body&&document.body.clientWidth&&document.body.clientHeight){e=document.body.clientWidth;a=document.body.clientHeight}}}return(a<=f)||(e<=q)}l.getElementById("_bapw-icon").src=g+"icon1.png";p.onmouseover=function(){p.href="http://info.evidon.com/pub_info/"+k+"?v=1&nt="+n+"&nw="+((o||j())?"true":"false")};p.onclick=function(){if(o||j()){c("c");return true}function d(u,x){var v=l.getElementsByTagName("head")[0]||l.documentElement,t=b,s=l.createElement("script");function w(){s.onload=s.onreadystatechange=null;v.removeChild(s);x()}s.src=u;s.onreadystatechange=function(){if(!t&&(this.readyState=="loaded"||this.readyState=="complete")){t=true;w()}};s.onload=w;v.insertBefore(s,v.firstChild)}this.onclick="return "+b;d(i+"ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js",function(){d(g+"pub2.js",function(){BAPW.i(p,{pid:k,ocid:m})})});return b};c("i")},500));/*]]>*/</script>
            </li>
          </ul>
        </nav>
      </div><!-- /.m-left -->

      <div class="footer__links footer__links--right m-right">
        <nav class="footer__links-inner footer__links-inner--nbcnews fl-nbcnews">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a href="http://www.nbcnews.com/" target="_blank">NBCNews.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.today.com/" target="_blank">Today.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.cnbc.com/" target="_blank">CNBC.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.breakingnews.com/" target="_blank" class="nowrap">BreakingNews.com</a></li>
          </ul>
        </nav>
      </div><!-- /.m-right -->
      <div class="footer__copyright f-copyright">&copy;<span data-ng-bind-html="copyrightDate"></span> NBC UNIVERSAL</div>
    </div><!-- /.footer-inner -->

  </footer>
</div>
  <!-- /.site-footer -->

</div>
    <script type="text/ng-template" id="welcomeModal.html">
  <button data-ng-click="$close();" class="closeButton"></button>
  <section class="modalContent" bindonce>
    
    <hgroup class="headers">
      
      
          </hgroup>

    <hr class="divider"/>

    <div class="buttonBar clearfix">
                </div>
  </section>
</script>
<script type="text/ng-template" id="errorsModal.html">
  <header class="modalHeader">
    <button data-ng-click="$close();" class="closeButton"></button>
    <div data-ng-bind="errorWindow.title"></div>
  </header>
  <section class="modalContent clearfix">
    <div class="articles clearfix">
      <article>
        <div class="errorBody" data-ng-bind-html-unsafe="errorWindow.description.value"></div>
      </article>
    </div>
    <div class="errorBgImage" data-ng-style="errorWindow.errorImage"></div>
  </section>
  <footer class="modalFooter alignCenter"></footer>
</script>
<script type="text/ng-template" id="loginModal.html">
  <button data-ng-click="$dismiss();" class="closeButton"></button>
  <section class="modalContent" bindonce>

    <div class="activateHeader">
      <div class="brandLogo" data-bo-if="loginWindow.brand_logo.url"><img data-bo-src="loginWindow.brand_logo.url" /></div>

      <hgroup class="headers">
                  <div class="prefixHeader regularHeading">Select your TV provider to watch</div>
          <h3 class="modal__subheader">Your favorite MSNBC shows the day after they air</h3>
                      </hgroup>
    </div>

    <div class="mvpdPicker" data-ng-class="{sectionLoader: loadingMvpds}">
      <span class="loader" tve-animated-png data-ng-show="loadingMvpds"></span>
      <div class="wrap">
        <div class="mainUl">
          <span class="pickerRibbon" data-ng-if="!isMobile">Select provider</span>
          <ul class="clearfix" data-ng-class="{centered: mvpds.featured.length <= loginWindow.FEATURED_MVPD_MAX * 0.5}">
            <li class="mvpd" data-ng-repeat="mvpd in mvpds.featured | limitTo: loginWindow.FEATURED_MVPD_MAX">
              <a data-ng-click="login(mvpd.mvpd_id);" title="{{mvpd.title}}">
                <i class="aligner">|</i>
                <span class="mvpdTitle">{{mvpd.title}}</span>
                <img data-ng-src="{{mvpd.mvpd_logo}}" alt="{{mvpd.title}}" data-ng-if="!isMobile"/>
              </a>
            </li>
          </ul>
          <ul class="clearfix fullMvpd" data-ng-class="{centered: mvpds.featured.length <= loginWindow.FEATURED_MVPD_MAX * 0.5}" data-ng-if="isMobile">
            <li class="mvpd" data-ng-repeat="mvpd in mvpds.all" data-ng-if="mvpd.title && !$first">
              <a data-ng-click="login(mvpd.mvpd_id);" title="{{mvpd.title}}">
                <span class="mvpdTitle">{{mvpd.title}}</span>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>

    <div class="divider data-ng-scope" data-ng-if="!isMobile">
      <div>
        <div class="div-line">
          <div></div>
        </div>
        <h4>Or find your provider below &amp; login</h4>
        <div class="div-line">
          <div></div>
        </div>
      </div>
    </div>

    
  <form class="providerForm" data-ng-submit="login(provider.selected);" data-ng-if="!isMobile">
      <fieldset>
        <div class="select__wrap">
          <span data-ng-disabled="loadingMvpds" data-ng-model="provider.selected" data-tve-dropdown="mvpds.all" tve-dropdown-value="mvpd_id" tve-dropdown-label="title">
            <select class="select" data-ng-disabled="loadingMvpds" data-ng-model="provider.selected" data-ng-options="o.mvpd_id as o.title for o in mvpds.all"></select>
          </span>
        </div>
        <!--
        --><button type="submit" class="submitButton" data-ng-class="{active: provider.selected}" data-ng-disabled="!provider.selected">Login now</button>

      </fieldset>
    </form>

  <div class="modal__help">
    <a href="/faq" class="modal__help--link">Need help? Visit our FAQs</a>
    <p class="modal__help--disclaimer">MSNBC does not collect any of your account information</p>
  </div>

    <div class="loginBottom">
      <div class="bottomDivider" data-ng-if="isMobile"></div>
      
          </div>

  </section>
</script>
<script type="text/ng-template" id="adobePassModal.html">
  <button data-ng-click="$close();" class="closeButton"></button>
  <section class="modalContent" data-tve-adobe-pass-container="adobePassIframeContainer"></section>
</script>
<script src="/sites/msnbc/files/advagg_js/js__TZeTW7fiTOLyNODu3etebuZJL3LUOIj021o5XPc2hMc__aTcAio0-VmGeHPYtFustc-kZY15CImkJ3mVQb-I_Ymk__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b4a012ca1ff96bd960a7a5db112455f1ce62a52e.js"></script>
<script src="/sites/msnbc/files/advagg_js/js__HIsJ1UiAquPw0ItIqWkJaA8SaNYIivJnG_I7ENDZlx0__tzXT25Y1OEFOw75yRzNBthsvK5mMSYRjQcXBEgW8DoE__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script>
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script src="/sites/msnbc/files/advagg_js/js__D97SJ0XRV4D7MlHS3mjo2yysPIplFUl1GyWyK6tlcHU__kI6UPcjNCiFxCEzbyyRSlA2ArEHIuiuOoYFGbP4QNF4__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script src="//nvcdn.msnbc.com/_elliott/jenga?widgets=core,zinger2,content,fb,troff,speakout,group,follow,msnbc,watch,socket,cowboy,open"></script>
<script src="/sites/msnbc/files/advagg_js/js__JeyL8rh-YT7I1QHZu07JuW30ViMjUUuwhiAQYrWZ8zs__u27hLDLSmS-vgI9yotLgVgl-3Ko6qKoC-2mkSb-xq7E__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="/sites/msnbc/files/advagg_js/js__uVrmevSBmFLeqnmlA-ZNWn_zBgr0SbuhVHarY9wvq8w__XYcaXISYeFzs0oEAaN0SHqRgXPaL7mn1bDz0Tb-a3EI__hBVJOoeTh7puDmffyWp8d8HOmSlTirUuHiYNRmgYBuA.js"></script>
<script>
typeof(mps.writeFooter)=='function' && mps.writeFooter();
</script>
  <!-- Created on 2016-12-23 01:31:03 EST -->
  </body>
</html>
