<!DOCTYPE html><html lang="en" data-reactroot=""><head><title data-rh="true">How tragedy brought Congress closer together</title><meta data-rh="true" charSet="utf-8"/><meta data-rh="true" http-equiv="x-ua-compatible" content="ie=edge"/><meta data-rh="true" property="fb:app_id" content="10150138890205613"/><meta data-rh="true" property="og:site_name" content="NBC News"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="twitter:card" content="summary"/><meta data-rh="true" name="twitter:site" content="@NBCNews"/><meta data-rh="true" name="twitter:creator" content="NBCNews"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><meta data-rh="true" name="description" content="After a train carrying Republican lawmakers hit a garbage truck on its way to the GOP retreat in West Virginia, doctors like Rep. Roger Marshall ran off of the train to help the injured men aboard the tuck. Days after, Marshall tells NBC’s Kasie Hunt about how the situation brought members closer together."/><meta data-rh="true" property="og:url" content="https://www.msnbc.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647"/><meta data-rh="true" property="og:title" content="How tragedy brought Congress closer together"/><meta data-rh="true" property="og:description" content="After a train carrying Republican lawmakers hit a garbage truck on its way to the GOP retreat in West Virginia, doctors like Rep. Roger Marshall ran off of the train to help the injured men aboard the tuck. Days after, Marshall tells NBC’s Kasie Hunt about how the situation brought members closer together."/><meta data-rh="true" property="og:image" content="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_hunt_marshall_180204_1920x1080.1200;630;7;70;5.jpg"/><meta data-rh="true" property="og:image:secure_url" content="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_hunt_marshall_180204_1920x1080.1200;630;7;70;5.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="630"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" name="twitter:image" content="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_hunt_marshall_180204_1920x1080.1024;576;7;70;5.jpg"/><meta data-rh="true" name="twitter:image:src" content="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_hunt_marshall_180204_1920x1080.1024;576;7;70;5.jpg"/><meta data-rh="true" name="twitter:title" content="How tragedy brought Congress closer together"/><meta data-rh="true" name="twitter:description" content="After a train carrying Republican lawmakers hit a garbage truck on its way to the GOP retreat in West Virginia, doctors like Rep. Roger Marshall ran off of the train to help the injured men aboard the tuck. Days after, Marshall tells NBC’s Kasie Hunt about how the situation brought members closer together."/><meta data-rh="true" name="thumbnail" content="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_hunt_marshall_180204_1920x1080.1024;768;7;70;3.jpg"/><link data-rh="true" rel="shortcut icon" href="https://nodeassets.nbcnews.com/31533d28.favicon.ico"/><link data-rh="true" rel="canonical" href="https://www.msnbc.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"http://www.nbcnews.com","logo":{"@type":"ImageObject","url":"http://sslnodeassets.nbcnews.com/cdnassets/projects/site-images/nbcnews-logo-white.png","width":166,"height":24},"sameAs":["https://twitter.com/NBCNews","https://www.facebook.com/NBCNews","https://plus.google.com/+NBCnews","https://www.instagram.com/nbcnews","https://www.youtube.com/nbcnews"]}</script><script data-rh="true" type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"}},"@type":"Dataset","pageType":"Video","vertical":"msnbc","subVertical":"","section":"","subSection":"","packageId":"","sponsor":""}</script><script data-rh="true" type="application/ld+json">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"How tragedy brought Congress closer together","url":"https://www.msnbc.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647","thumbnailUrl":"https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_hunt_marshall_180204_1920x1080.1024;768;7;70;3.jpg","creator":"NBC News","alternativeHeadline":"How tragedy brought Congress closer together","dateCreated":"Mon Feb 05 2018 02:29:30 GMT+0000 (UTC)","datePublished":"Mon Feb 05 2018 02:29:30 GMT+0000 (UTC)","dateModified":"Mon Feb 05 2018 02:53:10 GMT+0000 (UTC)","articleSection":"","articleId":"1153650243647","identifier":{"@type":"PropertyValue","propertyID":"uid","value":"1153650243647"},"image":{"@type":"ImageObject","url":{"primary":"https://media1.s-nbcnews.com/i/MSNBC/Components/Video/201802/n_hunt_marshall_180204_1920x1080.jpg"},"width":null,"height":null},"author":{"@type":"Person","name":"NBC News"},"video":{"@type":"VideoObject","name":"How tragedy brought Congress closer together","description":"After a train carrying Republican lawmakers hit a garbage truck on its way to the GOP retreat in West Virginia, doctors like Rep. Roger Marshall ran off of the train to help the injured men aboard the tuck. Days after, Marshall tells NBC’s Kasie Hunt about how the situation brought members closer together.","thumbnailURL":"https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_hunt_marshall_180204_1920x1080.1024;768;7;70;3.jpg","embedURL":"http://www.nbcnews.com/widget/video-embed/","duration":"PT4M41S"},"publisher":{"@type":"Organization","name":"NBC News","logo":{"@type":"ImageObject","url":"http://nodeassets.nbcnews.com/cdnassets/projects/site-images/nbcnews-logo-white.png","width":166,"height":24}},"description":"After a train carrying Republican lawmakers hit a garbage truck on its way to the GOP retreat in West Virginia, doctors like Rep. Roger Marshall ran off of the train to help the injured men aboard the tuck. Days after, Marshall tells NBC’s Kasie Hunt about how the situation brought members closer together.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.msnbc.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647"}}</script><link href="/rassets1//icons.css?soBigTime=123" rel="stylesheet"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link href="/rassets1/main-0a1e69e734e8c618134b.css" media="screen, projection" rel="stylesheet" type="text/css" charSet="UTF-8"/></head><body class=""><div id="content"><div class="msnbc P7NHXgSdYCCHfeKT4j7QF" data-reactroot=""><div class="_3RtL8hhhAssAHizMmwL7o- _1mvQ_n_E77Qp79cMpyOIaV"><button class="_33ckEqvfvNJaAn8-gCCeKc"></button><button class="_3gSlf7i53YwyzUFKBoaKAd"><span class="icon icon-close"></span></button><div class="KXPxmIaYnRrFn-_9YrVR7"><div class="_2cbuJrOdlIcuoZ75JR-aas"><h2 class="_3sbgRsY_2GPdt-Swo9J8gs">Sign up for the <span>MSNBC</span> newsletter</h2></div><div class="_2YDvvGwMBMa6aV9EGuEDYj"><div class="_Smaq3eDM_Oum5D_k9f1X"><h3 class="MllfTKXEiJ7Ccoxu3IpyX">You have been successfully added to our newsletter.</h3></div><div class="_3iaA19reL2nRkXEz96XEno"><h2 class="_1_dp5iXUY3RtT_YhcIf_im">Let our news meet your inbox</h2><div class="j_newsletter_subscribe" data-nlid="0" data-show_prompt="false" data-confirm_howl="false"></div></div></div></div></div><div class="gridGuides _3ZRoBgBBW_GRq1FrAzcN0m"><div class="_1zOp6WsoUQHBw20Fj-s8cR"><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div><div class="_2gt7tHAlJ_hQacYWWziJPN"></div></div></div><div class="_20-Ws2Fn1Y3t_iSqRZ0LON" style="top:0"><nav class="_1EKcgYNV9v0SJeyCDJQ4h _2I0SkVectUxNIH6yoTIweM"><div class="_1IYlZvL_xIwzU-rwoU3W2H"><a href="/"><div class="_1dm2Y9RJtxVDDK6ivoy3sE NqBgaNmFHxxKaW9fR1i4R"><svg class="_1R6oM6h-7zAiq0lInH9W2l" width="67" height="39" viewBox="578 62 67 39" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="_29myiAWsMfQ7EJzlYjnd_E" d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="_29myiAWsMfQ7EJzlYjnd_E" d="M597.563 75.863l9.442 21.613-19.478-13.35c-4.887-3.24-3.896-8.79-1.19-11.237 3.83-3.24 9.245-2.12 11.226 2.97"></path><path class="_29myiAWsMfQ7EJzlYjnd_E" d="M610.57 70.93l-3.433 24.19-9.772-23c-2.113-5.75 2.64-9.516 5.81-9.583 3.632-.396 8.188 2.38 7.396 8.394"></path><path class="_29myiAWsMfQ7EJzlYjnd_E" d="M625.494 72.103l-9.707 23.067-3.102-20.82c-.265-3.17 1.716-3.237 2.443-3.832-.133-.463-1.124-.463-1.124-.463h-1.848c-.198-5.42 4.028-7.8 7.462-7.535 3.697.132 7.856 4.428 5.876 9.583"></path><path class="_29myiAWsMfQ7EJzlYjnd_E" d="M635.338 84.167L615.86 97.584l9.177-21.348c2.775-6.742 9.245-5.42 11.556-2.842 2.51 2.51 3.235 7.6-1.255 10.773"></path><path class="_29myiAWsMfQ7EJzlYjnd_E" d="M637.448 99.9h-22.515l18.29-12.756c4.49-2.975 9.244-.266 10.498 3.635 1.327 4.36-1.65 9.12-6.27 9.12"></path></g></svg><span class="HCovUWCSQFHwGW2RrjTPF icon icon-vertical-msnbc"></span></div></a><div class="_34TDxUmnXBNaCBJvcBMGZR s7RagOohYPH0p9kUghlSz ad-container"><span class="pkaD2gYQUqF0Wwy1BSB4a">Sponsored by</span><div class="_205aGrufgbxH3Ytec_2w1C"><div></div></div></div></div><div class="_1QKmNkg3KSEauDFGrlPlSj"><div class="_3PPzSuDPvRNWHsA-TjVl6l"><h1 class="CRuAlEmIbYdcdUthIk8r8"></h1></div><div class="_39f3AZtr2xW1SWRYv_Q-c7"><div class="_3XzcrI712lFTC-iu-clWij"><input type="checkbox" class="wPMTOcpFtNIjuR7TpKICs" id="social-menu-toggle--navbar" tabindex="-1"/><ul class="_3uU5hiakrZxsDWXqMii17U js-social-share"><li class="_1zCg1IIOgqwlduTCo5ShIx">Share this —</li><li class="qe6cElTscqF9FzBBYAmDI"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nbcnews.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647" target="_blank" rel="noopener noreferrer"><span class="icon icon-facebook _23yXLlZFONqDNK1JsAQmpy"></span></a></li><li class="qe6cElTscqF9FzBBYAmDI"><a href="https://twitter.com/intent/tweet?text=&amp;via=NBCNews&amp;url=https://www.nbcnews.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647&amp;original_referer=https://www.nbcnews.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647" target="_blank" rel="noopener noreferrer"><span class="icon icon-twitter _23yXLlZFONqDNK1JsAQmpy"></span></a></li><li class="qe6cElTscqF9FzBBYAmDI"><a href="mailto:?subject=&amp;body=https://www.nbcnews.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647"><span class="icon icon-email _23yXLlZFONqDNK1JsAQmpy _3L16XTmLLleQl8hMY1nBGz"></span></a></li><li class="qe6cElTscqF9FzBBYAmDI _3KHjrmoPa-OPURiHDfpFzN"><a class="js-sms-link" href="sms:?body=%20via%20NBC%20News%20-%20https%3A%2F%2Fwww.nbcnews.com%2Fkasie-dc%2Fwatch%2Fhow-tragedy-brought-congress-closer-together-1153650243647"><span class="icon icon-phone _23yXLlZFONqDNK1JsAQmpy"></span></a></li></ul><label class="_3QMcbHqtvvELBkO4WW0yxK" for="social-menu-toggle--navbar"><span class="_1HnaQeIJSOEcQiNua-LUZd"></span><svg viewBox="0 0 20 20" class="_80u9jcmCJJelqrpMSDkD2"><line x1="0" x2="20" y1="0" y2="20" class="_2H9En12J0Tl3PN2L6jot_N"></line><line x1="0" x2="20" y1="20" y2="0" class="_2H9En12J0Tl3PN2L6jot_N"></line></svg></label></div></div></div><button class="_2FGRaaqkl8cOkMxbtddOnh"><span></span><span></span><span></span></button></nav></div><div class="_25kCASCdFcbW0i-HPlWJ6P"><div class="ZM6poqU--fZ-pijA5wvXi"><div class="_1gN8dhzL_fKtb8wXSC2WAO"><div class="k30RcnVXtxpXYaX54Nf9X"><div class="_1a6ZIJpjQzU9aKDp-PaSGr"><div class="_2PgWROrruZyRPwv9oLoNYi"><a href="https://www.msnbc.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647" class="vilynx_enabled"><img src="https://media1.s-nbcnews.com/i/MSNBC/Components/Video/201802/n_hunt_marshall_180204_1920x1080.jpg"/></a><div id="1153650243647"></div><div class="_2SVnMNCtV3TaKdEs7qrCYz"><span class="_44_CL785qQiVQOI34UBw icon icon-video"></span></div></div></div></div><div class="d9Y6HFaxaf45J7b1tDw7K"><div class="_31T6RqNGxwjWZa1V-8yW8z"><div class="_1odoYsVdvUUO-Gm3BWyJv8 _3_tvCzwomFfLgDbxPg3XdG"><h2 class="T72q0BMRIEtMEX-q4728O">Kasie DC</h2></div><div class="_10NpUOMsEc_7NiuYAcKpns"><div class="_11J5rn4LzyLsfwDsvAnjAL"><h1 class="_1Tg6UREDU0owMvBANDze47">How tragedy brought Congress closer together</h1><div class="_1tDRJPDMhjfonhVkfY27lm"><a class="icon icon-facebook _10o2V91wkfxJn4LWoBFG6b" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.msnbc.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647"></a><a class="icon icon-twitter _10o2V91wkfxJn4LWoBFG6b" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=How tragedy brought Congress closer together&amp;via=NBCNews&amp;url=https://www.msnbc.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647&amp;original_referer=https://www.msnbc.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647"></a><a class="icon icon-email _10o2V91wkfxJn4LWoBFG6b" target="_blank" rel="noopener noreferrer" href="mailto:?subject=How tragedy brought Congress closer together&amp;body=https://www.msnbc.com/kasie-dc/watch/how-tragedy-brought-congress-closer-together-1153650243647"></a><a class="icon icon-embed _10o2V91wkfxJn4LWoBFG6b" rel="noopener noreferrer"></a><div class="_2a5ygVtTry3gSzuMbXORoq">copied!</div><textarea class="G4xxFIAJGEtC2SDGzEdFz" readonly=""></textarea></div></div><p class="_3AQpw5V5renuLJtH6n-7Qt">After a train carrying Republican lawmakers hit a garbage truck on its way to the GOP retreat in West Virginia, doctors like Rep. Roger Marshall ran off of the train to help the injured men aboard the tuck. Days after, Marshall tells NBC’s Kasie Hunt about how the situation brought members closer together.<span class="_3V_nzPo3_HmNYyQ_wLiDKC">Feb.05.2018</span></p><button class="_3kNpzhwKqgXclBAkEw28FB">Read <!-- -->More</button></div></div></div></div><div class="_3omJMdLkCDWNa1bFFM1Q3X"><div class="GXhdU3NQSJ0d_-DK-EYLM"><section class="_3UOYexRtjU2_vJua0bOLmh"><h1 class="_1e-S1A9fqH9yAnySGuxBNr">Kasie DC</h1><ul class="nPEjCpziTu5Wxhl6U_LwJ"></ul></section></div></div><section class="o3avoKUq0axgJi-bnGhQM"><div class="B-J1QpIsUFr9iGZw-4W2w"><h3 class="_2VRFbLw9SkDzb5fns0cxzF">BEST OF MSNBC</h3></div><span class="_2APl5Y9R0waVVXv89GUpNw"><a href="/brian-williams/watch/fbi-insider-on-what-the-nunes-memo-tells-america-s-enemies-1152867907537?playlist=mmlsnnd_3096433-p">Play All</a></span><div class="_2gDpgQimSgtnIt4BXeKCiH"><div class="_3OmzCzEbtZjVV2qr4SFO43 _1Y67znQWXYw6eHMNoV4wor _2phR3-acmaI2Yh5uoZZM9r _3FmDUZRCoUpu9gGPpRwost"><div class="_394WZ5Ef5SPB0PhA7mo37u iK5H_t8gYJiUunWzj5nBb" style="height:0"><div class="_1CYFWvwMh77_ANsHeNjao1 _2tHIEVuYSfAgXpMhVrmKi9 ad-container"><div></div></div></div><div class="EzpHEPfx9eqCJV7VWjK2C _10utr8KgZU2drZCXpWbGcG"><h2 class="_8ti82j6R5o3TNblupoa_g _3GJbpwBPzJp2M0Np4EAUDl">BEST OF MSNBC</h2><div class="_3Iiolt5WQbuIVwI0l7ZpCD"><div><section class="_2SOl4X7S3YStA2bbhPwDpY"><article class="_3FGvZYx0Ulsa9JmlTqqrjp _2e9hJ0_-vlCOc-zWz4LHhI"><a href="/brian-williams/watch/fbi-insider-on-what-the-nunes-memo-tells-america-s-enemies-1152867907537" class="_3shVvBJor9FUouNVvERga-"><picture class="_12uJPDL17oJDCXwiq50L4t"><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_bwms_fbi_180202_1920x1080.focal-380x380.jpg" media="(min-width: 1240px)"/><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_bwms_fbi_180202_1920x1080.focal-260x260.jpg" media="(min-width: 1000px)"/><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_bwms_fbi_180202_1920x1080.focal-460x460.jpg" media="(min-width: 758px)"/><img src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_bwms_fbi_180202_1920x1080.focal-720x360.jpg" alt=""/></picture><h2 class="_16dmtylKjeeWh_vm1c3xaK"><span>Brian Williams</span><span class="_3FT_avqTN7C9z5Y9IQx09m icon icon-video"></span></h2></a><div class="_1XmspeEyFwbE2zSCUgG40k"><h1 class="_1T2jw-N3lGxhjnhueuFmKF _2zDMimxDzJrDKjZHaHYWit"><a href="/brian-williams/watch/fbi-insider-on-what-the-nunes-memo-tells-america-s-enemies-1152867907537"> <span>FBI insider on what the Nunes memo tells America&#x27;s enemies</span></a></h1></div></article><article class="_3FGvZYx0Ulsa9JmlTqqrjp _2e9hJ0_-vlCOc-zWz4LHhI"><a href="/brian-williams/watch/mccain-undermining-our-own-rule-of-law-only-helps-putin-1152861763702" class="_3shVvBJor9FUouNVvERga-"><picture class="_12uJPDL17oJDCXwiq50L4t"><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/mccain_slate_logo_1920x1080_1152866883701.focal-380x380.jpg" media="(min-width: 1240px)"/><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/mccain_slate_logo_1920x1080_1152866883701.focal-260x260.jpg" media="(min-width: 1000px)"/><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/mccain_slate_logo_1920x1080_1152866883701.focal-460x460.jpg" media="(min-width: 758px)"/><img src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/mccain_slate_logo_1920x1080_1152866883701.focal-720x360.jpg" alt=""/></picture><h2 class="_16dmtylKjeeWh_vm1c3xaK"><span>Brian Williams</span><span class="_3FT_avqTN7C9z5Y9IQx09m icon icon-video"></span></h2></a><div class="_1XmspeEyFwbE2zSCUgG40k"><h1 class="_1T2jw-N3lGxhjnhueuFmKF _2zDMimxDzJrDKjZHaHYWit"><a href="/brian-williams/watch/mccain-undermining-our-own-rule-of-law-only-helps-putin-1152861763702"> <span>McCain: Undermining our own rule of law only helps Putin</span></a></h1></div></article></section><section class="_1rT3-8-V5vLwSlLAKTWqMm"><article class="_3FGvZYx0Ulsa9JmlTqqrjp _1vO7iN7ExVWrbLtLEBweTm"><a href="/brian-williams/watch/after-nunes-memo-s-release-trump-fails-to-back-rosenstein-1152859715846" class="_3shVvBJor9FUouNVvERga-"><picture class="_12uJPDL17oJDCXwiq50L4t"><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_bwms_memo_180202_1920x1080.focal-260x260.jpg" media="(min-width: 1240px)"/><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_bwms_memo_180202_1920x1080.focal-520x260.jpg" media="(min-width: 1000px)"/><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_bwms_memo_180202_1920x1080.focal-920x460.jpg" media="(min-width: 758px)"/><img src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_bwms_memo_180202_1920x1080.focal-720x360.jpg" alt=""/></picture><h2 class="_16dmtylKjeeWh_vm1c3xaK"><span>Brian Williams</span><span class="_3FT_avqTN7C9z5Y9IQx09m icon icon-video"></span></h2></a><div class="_1XmspeEyFwbE2zSCUgG40k"><h1 class="_1T2jw-N3lGxhjnhueuFmKF NLx0YdFM4clvwwh8tUZnP"><a href="/brian-williams/watch/after-nunes-memo-s-release-trump-fails-to-back-rosenstein-1152859715846"> <span>After Nunes memo&#x27;s release, Trump fails to back Rosenstein</span></a></h1></div></article><article class="_3FGvZYx0Ulsa9JmlTqqrjp _1vO7iN7ExVWrbLtLEBweTm"><a href="/the-last-word/watch/lawyers-involved-in-probe-mueller-may-indict-trump-1152833603609" class="_3shVvBJor9FUouNVvERga-"><picture class="_12uJPDL17oJDCXwiq50L4t"><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_lw_clawyersindict_180202_1920x1080.focal-260x260.jpg" media="(min-width: 1000px)"/><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_lw_clawyersindict_180202_1920x1080.focal-460x460.jpg" media="(min-width: 758px)"/><img src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_lw_clawyersindict_180202_1920x1080.focal-720x360.jpg" alt=""/></picture><h2 class="_16dmtylKjeeWh_vm1c3xaK"><span>The Last Word</span><span class="_3FT_avqTN7C9z5Y9IQx09m icon icon-video"></span></h2></a><div class="_1XmspeEyFwbE2zSCUgG40k"><h1 class="_1T2jw-N3lGxhjnhueuFmKF NLx0YdFM4clvwwh8tUZnP"><a href="/the-last-word/watch/lawyers-involved-in-probe-mueller-may-indict-trump-1152833603609"> <span>Lawyers involved in probe: Mueller may indict Trump</span></a></h1></div></article><article class="_3FGvZYx0Ulsa9JmlTqqrjp _1vO7iN7ExVWrbLtLEBweTm"><a href="/rachel-maddow/watch/nunes-memo-presents-incomplete-picture-but-fbi-s-hands-are-tied-1152829507805" class="_3shVvBJor9FUouNVvERga-"><picture class="_12uJPDL17oJDCXwiq50L4t"><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_maddow_crosenberg_180202_1920x1080.focal-260x260.jpg" media="(min-width: 1000px)"/><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_maddow_crosenberg_180202_1920x1080.focal-460x460.jpg" media="(min-width: 758px)"/><img src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_maddow_crosenberg_180202_1920x1080.focal-720x360.jpg" alt=""/></picture><h2 class="_16dmtylKjeeWh_vm1c3xaK"><span>Rachel Maddow</span><span class="_3FT_avqTN7C9z5Y9IQx09m icon icon-video"></span></h2></a><div class="_1XmspeEyFwbE2zSCUgG40k"><h1 class="_1T2jw-N3lGxhjnhueuFmKF NLx0YdFM4clvwwh8tUZnP"><a href="/rachel-maddow/watch/nunes-memo-presents-incomplete-picture-but-fbi-s-hands-are-tied-1152829507805"> <span>Nunes memo presents incomplete picture</span></a></h1></div></article></section><section class="_1wTCWdYxdVwExiclKOJa5r"><article class="_3FGvZYx0Ulsa9JmlTqqrjp"><a href="/the-last-word/watch/two-ex-doj-officials-on-nunes-memo-a-bad-joke-1152827459946" class="_3shVvBJor9FUouNVvERga-"><picture class="_12uJPDL17oJDCXwiq50L4t"><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_lw_bbadjoke_180202_1920x1080.focal-760x380.jpg" media="(min-width: 1240px)"/><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_lw_bbadjoke_180202_1920x1080.focal-520x260.jpg" media="(min-width: 1000px)"/><source srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_lw_bbadjoke_180202_1920x1080.focal-920x460.jpg" media="(min-width: 758px)"/><img src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201802/n_lw_bbadjoke_180202_1920x1080.focal-720x360.jpg" alt=""/></picture><h2 class="_16dmtylKjeeWh_vm1c3xaK"><span>The Last Word</span><span class="_3FT_avqTN7C9z5Y9IQx09m icon icon-video"></span></h2></a><div class="_1XmspeEyFwbE2zSCUgG40k"><h1 class="_1T2jw-N3lGxhjnhueuFmKF"><a href="/the-last-word/watch/two-ex-doj-officials-on-nunes-memo-a-bad-joke-1152827459946"> <span>Two ex-DOJ officials on Nunes memo: &#x27;a bad joke’</span></a></h1></div></article></section></div></div></div></div></div></section></div></div><nav class="_3XG4HoS3bKfUdbsGlox7Zd"><a href="/" title="return to Home page"><span class="icon icon-peacock _1fLpKvPVEKwprH62U2qoE8"></span></a><div class="_2hzaGQMHzGXnilmJfc00sH"><ul class="_1wEPzbsE3wyNGx2iG8s78A"><li><a href="//www.msnbc.com/help">Help</a></li><li><a href="http://www.nbcunicareers.com/">Careers</a></li><li><a href="//www.msnbcstore.com/?cid=MSNBCSTRE">MSNBC store</a></li><li><a href="http://info.msnbc.com/">MSNBC info blog</a></li><li><a href="//www.nbcuniversal.com/privacy/full-privacy-policy">Privacy policy</a></li><li><a href="//www.msnbc.com/terms-of-service">Terms of service</a></li><li><a href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming">Independent programming report</a></li><li><a href="//www.msnbc.com/closed-captioning">Closed captioning</a></li><li><a href="//www.msnbc.com/transcripts">Transcripts</a></li><li><a href="//together.nbcuni.com/">Advertise</a></li><li><a href="//info.evidon.com/pub_info/1241?"><img src="https://c.betrad.com/pub/icon1.png" alt="" class="zk0IqFjyIPGs3fA2yFMM5"/>AdChoices</a></li></ul></div><div class="_2hzaGQMHzGXnilmJfc00sH"><p class="_3CuB7QXAHh67tstKhFfvTp">© 2017 NBC UNIVERSAL</p><ul class="_3I_tdRUWE5XwlAZy07gnwD"><li><a href="http://nbcnews.com"><span class="icon icon-nbcnews-white _1C-dc_1S1pZy7TeI7fQ2PU"></span></a></li><li><a href="http://msnbc.com"><span class="icon icon-msnbc _2LgO3xWVOHj07ULyK-FfuJ"></span></a></li><li><a href="http://www.today.com"><span class="icon icon-today _1FkVez9YBTipXpjCDllSYa"></span></a></li></ul></div></nav><div><script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-f61f7bcb705dcb4f28f05fc143faaa9d8c7d1990.js"></script></div></div></div><script charSet="UTF-8">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</script><script src="/rassets1/main-0a1e69e734e8c618134b.js" charSet="UTF-8"></script></body></html>