<!DOCTYPE html><html lang="en"><head><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/_next/static/css/24e329be04d6c26e185a.css" rel="stylesheet"/><style>@font-face{font-family:iconfont;src:url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.2d619b8f8d.woff)format("woff"),url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.4e0ea39852.woff2)format("woff2");}</style><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.12.0/msnbc/header.css" rel="stylesheet"/><script>var _HFS = { version: "1.12.0", host: "https://nodeassets.nbcnews.com/assets/header-footer", social: "msnbc" }</script><script>/* eslint-disable */
(function () {
  var hd = (window._HFS && window._HFS.host) || !1;
  if (hd !== !1 && typeof window.HTMLPictureElement === 'undefined') {
    var srcScript = document.createElement('script');
    document.head.appendChild(srcScript);
    srcScript.src = hd.concat('picturefill.min.js');
  }
})();
</script><link rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-96x96.png"/><link rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon.png"/><link rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/manifest.json"/><link rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-192x192.png"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/ms-icon-144x144.png"/><meta name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/browserconfig.xml"/><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="robots" content="max-image-preview:large"/><meta property="fb:app_id" content="351594351545594"/><meta property="fb:pages" content="273864989376427"/><meta property="fb:pages" content="114114045339706"/><meta property="fb:pages" content="25987609066"/><meta property="fb:pages" content="153005644864469"/><meta property="fb:pages" content="598356233569407"/><meta property="fb:pages" content="62499551911"/><meta property="fb:pages" content="90692553761"/><meta property="fb:pages" content="114945745226947"/><meta property="fb:pages" content="280920811923248"/><meta property="fb:pages" content="809948162383434"/><meta property="og:site_name" content="MSNBC.com"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@MSNBC"/><meta name="twitter:creator" content="MSNBC"/><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"http://www.msnbc.com","logo":{"@type":"ImageObject","url":"https://www.msnbc.com/sites/msnbc/themes/leanforward/images/site-header/msnbc-logo-small.png","width":127,"height":23},"sameAs":["https://www.facebook.com/msnbc","https://www.instagram.com/msnbc","https://twitter.com/msnbc","https://www.youtube.com/msnbc"]}</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"appVersion":{"@id":"Text","@type":"@id"},"thumbnailUrl":{"@id":"Text","@type":"@id"},"uploadDate":{"@id":"Text","@type":"@id"},"contentUrl":{"@id":"Text","@type":"@id"},"duration":{"@id":"Text","@type":"@id"},"tags":{"@id":"Text","@type":"@id"}},"@type":"Dataset","name":"additionalTaxonomy","description":"This is additional taxonomy that helps us with analytics","url":"https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765","pageType":"Video","vertical":"msnbc","subVertical":"","section":"","subSection":"","packageId":"","sponsor":"","appVersion":"5.19.9","thumbnailUrl":"https://nodeassets.nbcnews.com/cdnassets/projects/socialshareimages-bento/og-nbcnews1200x630.png","uploadDate":"2021-02-09T01:01:02.000Z","contentUrl":"https://www.nbcnews.com/msnbc/embedded-video/undefined","duration":"PT4M12S","tags":""}</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"Asian Americans face rise in racist attacks amid pandemic","description":"Since the beginning of the pandemic, there have been an escalating number of reports on attacks against Asian Americans.","url":"https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765","thumbnailUrl":"https://nodeassets.nbcnews.com/cdnassets/projects/socialshareimages-bento/og-nbcnews1200x630.png","creator":"MSNBC.com","alternativeHeadline":"Asian Americans face rise in racist attacks amid pandemic","dateCreated":"2021-02-09T01:01:02.000Z","datePublished":"2021-02-09T01:01:02.000Z","dateModified":"2021-02-09T01:09:34.000Z","articleSection":"","articleId":"","identifier":{"@type":"PropertyValue","propertyID":"uid","value":""},"image":{"@type":"ImageObject","url":"https://media12.s-nbcnews.com/i/MSNBC/Components/Video/202102/n_reidout_andy_210208_1920x1080.jpg","width":null,"height":null},"author":{"@type":"Person","name":"MSNBC.com"},"video":{"@type":"VideoObject","name":"Asian Americans face rise in racist attacks amid pandemic","url":"https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765","description":"Since the beginning of the pandemic, there have been an escalating number of reports on attacks against Asian Americans.","thumbnailURL":"https://nodeassets.nbcnews.com/cdnassets/projects/socialshareimages-bento/og-nbcnews1200x630.png","embedURL":"https://www.nbcnews.com/msnbc/embedded-video/","duration":"PT4M12S","uploadDate":"2021-02-09T01:01:02.000Z"},"publisher":{"@type":"Organization","name":"MSNBC","logo":{"@type":"ImageObject","url":"https://www.msnbc.com/sites/msnbc/themes/leanforward/images/site-header/msnbc-logo-small.png","width":127,"height":23}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765"},"keywords":""}</script><link rel="amphtml" href="https://www.msnbc.com/msnbc/amp-video/mmvo100720709765"/><title>Asian Americans face rise in racist attacks amid pandemic</title><meta name="description" content="Since the beginning of the pandemic, there have been an escalating number of reports on attacks against Asian Americans."/><link rel="canonical" href="https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765"/><meta property="og:url" content="https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765"/><meta property="og:title" content="Asian Americans face rise in racist attacks amid pandemic"/><meta property="og:description" content="Since the beginning of the pandemic, there have been an escalating number of reports on attacks against Asian Americans."/><meta property="og:image" content="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202102/n_reidout_andy_210208_1920x1080.nbcnews-fp-1200-630.jpg"/><meta property="og:image:secure_url" content="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202102/n_reidout_andy_210208_1920x1080.nbcnews-fp-1200-630.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta name="twitter:image" content="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202102/n_reidout_andy_210208_1920x1080.nbcnews-fp-1024-512.jpg"/><meta name="twitter:image:src" content="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202102/n_reidout_andy_210208_1920x1080.nbcnews-fp-1024-512.jpg"/><meta name="twitter:title" content="Asian Americans face rise in racist attacks amid pandemic"/><meta name="twitter:description" content="Since the beginning of the pandemic, there have been an escalating number of reports on attacks against Asian Americans."/><meta name="twitter:card" content="summary_large_image"/><meta name="thumbnail" content="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202102/n_reidout_andy_210208_1920x1080.social_share_1024x768_scale.jpg"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.12.0/msnbc/footer.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.12.0/icons.css" rel="stylesheet"/><meta name="next-head-count" content="73"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/104712d2dd0b040409ca.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/104712d2dd0b040409ca.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/682bc9ef9e136961d02c.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/682bc9ef9e136961d02c.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/0a32ebe17cd7709c10ac.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/0a32ebe17cd7709c10ac.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/32db5c195796cd32ab4b.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/32db5c195796cd32ab4b.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/ae4e2cdbfa2b9b9be171c65badfed28b79ba5e88/pages/_app.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/ae4e2cdbfa2b9b9be171c65badfed28b79ba5e88/pages/video.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/runtime/webpack-99cbd80e11b6434506ac.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/framework.10d288861140c55ee8f8.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/ee4ed34685912708fe55215b66bfa59aff7787e2.c45c22d63ff5241eb457.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/8e980fc4dcdfc3cb2b9cbf7c8f91d1c6f74e0d1f.515c7f465eb9aef64fa9.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/69408c28a0789ea2456f30101bb15496435c9a7f.22a8821eec34173d73ae.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/ed870884955295c960b8647bf4393ecc943c716f.e3fdb8ce3b121378f0d0.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/a8bdbcc98301a315b3ccfd82f073ecbf189476c0.8caff57096d04de27251.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/5d882cb051956e09ebeba388b5759058590e97cf.393881bd7ab5a13b0384.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/be26be89cb5e73bc086159118701f43dda39a563.a8a335d8a4fd476b6ff2.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/7f510484445fe348776920f14e59da5569465a08.2cbb2f924b03d1561bfa.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/6f7b2aad62f5ec3dbccfaaa887ccbe02d9c99d54.9f7c24d75ef3042cce7e.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/ccc9d003b6d7831c78416d87ac9cfe56010e8340.7b03a932d8ef90fd40f4.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/9b95a37be4007d92a729296eb188b5ceeb7dcec5.b096467a584e0ac57fed.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/runtime/main-79adf143d8b7e400ef79.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186.363e69a1882b38a9a945.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/29107295.109f89f13e46b539c3b0.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/078d72d5.f6541c4d9d596c2aef75.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/4d71bc2e4ced7cda76cb684a8701b3b64f712b1f.14c0228c917cfab45512.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/d8a749d734b5cdddb821d83954c948f0ac200cc3.dfbdbfde39d156e4583f.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/48f68f1c38ee806f1c1f9823647c200385a1d5b6.cedb3b4d2e54266da5b0.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/484c87176076e2bedcd5f7273b0012c84c5e77c7.1ad4524d2a31d6917ff4.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/163d2f7b0036de063111c4ed74b85feee5087439.6c64bd64894f2bbb6be8.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/9fecc732669d6a3c675a74f70873d78106c1b4a9.b58b30bcc4dd7c3045d5.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/ad03916b4a847abd87cae4c84c2e79e8f26b64da.a60d9426095e9f1ca470.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/ad03916b4a847abd87cae4c84c2e79e8f26b64da_CSS.158594bfc26fc793d03b.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/4db2b2869a374d6f87457636406ffe04ad0e6576.91a5bbac4395e22ff443.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/5e5ba1f757822610916e0a5f532d84703feb87e9.734d9bc5e4d2f13cbf2d.js" as="script"/></head><body class="videoPage msnbc savory"><div id="modal-root" class="z-5 relative"></div><div id="__next"><div class="gridGuides grid___3_LM0"><div class="gridColumns___3-ny9"><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div></div></div><div class="container___yh2BI bg-knockout-primary" id="content"><div class="db-m dn" style="height:0px"></div><style>
        .alert-banner {
          display: none;
        }
        </style><div class="alert-banner">IE 11 is not supported. For an optimal experience visit our site on another browser.<button type="button" aria-label="close" class="alert-banner__close-button icon icon-close"></button></div><div class="layout-header" id="hfs-header"><nav class="hfsh init show-global show-shortcuts dark override___p4k3H"><div class="global"><ul class="global-list"><li class="global-list-item "><a href="https://www.msnbc.com"><span>MSNBC</span></a></li><li class="global-list-item "><a href="https://www.msnbc.com/listen"><span>Listen</span></a></li><li class="global-list-item "><a href="https://www.msnbc.com/live"><span>Watch Live</span></a></li><li class="global-list-item secondary"><a href="https://www.nbcnews.com"><span>News</span></a></li><li class="global-list-item secondary"><a href="https://www.today.com"><span>TODAY</span></a></li></ul><button class="search-icon js-search-open"><span class="hfs-i hfs-i-search"></span></button><div class="global-insert js-global-nav-insert"></div></div><div class="local h-h"><div class="logo-wrap h-h"><a href="https://www.msnbc.com"><span class="logo font-logo h-h"><svg class="peacock" width="67" height="39" viewBox="578 62 67 39" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M597.563 75.863l9.442 21.613-19.478-13.35c-4.887-3.24-3.896-8.79-1.19-11.237 3.83-3.24 9.245-2.12 11.226 2.97"></path><path class="feather" d="M610.57 70.93l-3.433 24.19-9.772-23c-2.113-5.75 2.64-9.516 5.81-9.583 3.632-.396 8.188 2.38 7.396 8.394"></path><path class="feather" d="M625.494 72.103l-9.707 23.067-3.102-20.82c-.265-3.17 1.716-3.237 2.443-3.832-.133-.463-1.124-.463-1.124-.463h-1.848c-.198-5.42 4.028-7.8 7.462-7.535 3.697.132 7.856 4.428 5.876 9.583"></path><path class="feather" d="M635.338 84.167L615.86 97.584l9.177-21.348c2.775-6.742 9.245-5.42 11.556-2.842 2.51 2.51 3.235 7.6-1.255 10.773"></path><path class="feather" d="M637.448 99.9h-22.515l18.29-12.756c4.49-2.975 9.244-.266 10.498 3.635 1.327 4.36-1.65 9.12-6.27 9.12"></path></g></svg><div class="brand"><span class="hfs-i hfs-i-vertical-msnbc"></span></div></span></a></div><div class="js-sponsor-wrap"></div><div class="local-wrap"><div class="shortcuts h-h"><ul class="shortcuts-list h-lh"><li class="shortcuts-list-item"><a href="https://www.msnbc.com/rachel-maddow-show">Rachel Maddow</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/morning-joe">Morning Joe</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/deadline-white-house">Deadline: WH</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/the-beat-with-ari-melber">The Beat</a></li><li class="shortcuts-list-item"><a href="http://msnbc.com/reidout">The ReidOut</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/all">All In</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/the-last-word">Last Word</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/11th-hour-with-brian-williams">11th Hour</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/mtp-daily">MTP Daily</a></li><li class="shortcuts-list-item"><a href="https://www.nbcnews.com/podcasts">Podcasts</a></li></ul></div><div class="headline-wrap h-h"><div class="headline-title h-h"><p class="headline-title-text h-lh js-headline-text"></p></div><div class="share-list share-shared h-h"><div class="share-inner"><ul class="share-ul h-h"><li class="share-li share-txt">Share this&nbsp;&mdash;</li><li class="share-li share-li-facebook"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="hfs-i hfs-i-share-facebook share-icon"></span></a></li><li class="share-li share-li-twitter"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="hfs-i hfs-i-share-twitter share-icon"></span></a></li><li class="share-li share-li-email"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="hfs-i hfs-i-share-email share-icon"></span></a></li><li class="share-li share-li-sms dn-l"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="hfs-i hfs-i-share-sms share-icon"></span></a></li><li class="share-li"><button class="share-ex h-h h-w js-share-toggle"><span class="share-dot"></span><svg class="share-cl" viewBox="0 0 20 20"><line x1="0" x2="20" y1="0" y2="20"></line><line x1="0" x2="20" y1="20" y2="0"></line></svg></button></li></ul></div></div></div></div><div class="local-insert js-local-nav-insert"></div><button class="hamburger h-h h-w js-menu-toggle"><span></span><span></span><span></span></button></div><div class="menu js-menu-selector"><button class="overlay js-menu-toggle"></button><section class="inner"><div class="menu-logo-wrapper"><a href="http://www.msnbc.com" class="menu-logo menu-logo-msnbc"><span class="hfs-i hfs-i-logo-msnbc"></span></a><a href="https://www.nbcnews.com" class="menu-logo menu-logo-news"><span class="hfs-i hfs-i-vertical-news"></span></a><a href="https://www.today.com" class="menu-logo menu-logo-today"><span class="hfs-i hfs-i-vertical-today"></span></a></div><div class="search-wrap-inline"><form action="https://www.msnbc.com/search/" method="GET" class="search-form js-search-form"><label class="search-label" for=q id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=q name=q placeholder="Search MSNBC" ><button class="search-button"><span class="search-button-icon hfs-i hfs-i-search"></span></button></div></form></div><div class="menu-section menu-section-featured"><p class="menu-section-heading">Featured Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/rachel-maddow-show" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Rachel Maddow</span><span class="menu-list-item-time">Weeknights 9PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/morning-joe" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Morning Joe</span><span class="menu-list-item-time">Weekdays 6AM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/deadline-white-house" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Deadline WH</span><span class="menu-list-item-time">Weekdays 4PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-beat-with-ari-melber" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">The Beat</span><span class="menu-list-item-time">Weeknights 6PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/reidout" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-120x180.jpg" /></picture><span class="menu-list-item-title">The Reidout</span><span class="menu-list-item-time">Weeknights 7 PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/all" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">All In</span><span class="menu-list-item-time">Weeknights 8PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-last-word" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Last Word</span><span class="menu-list-item-time">Weeknights 10PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/11th-hour-with-Brian-Williams" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">11th Hour</span><span class="menu-list-item-time">Weeknights 11PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/mtp-daily" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">MTP Daily</span><span class="menu-list-item-time">Weekdays 1PM ET</span></a></li></ul></div><div class="menu-section menu-section-more"><p class="menu-section-heading">More</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/listen" class="menu-list-item-link"><span class="menu-list-item-title">Listen Live</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/schedule" class="menu-list-item-link"><span class="menu-list-item-title">TV Schedule</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/newsletters" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Newsletters</span></a></li><li class="menu-list-item"><a href="https://www.nbcnews.com/podcasts" class="menu-list-item-link"><span class="menu-list-item-title">Podcasts</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/now" class="menu-list-item-link"><span class="menu-list-item-title">Watch Live</span></a></li></ul></div><div class="menu-section menu-section-shows"><p class="menu-section-heading">More Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/way-too-early-kasie-hunt" class="menu-list-item-link"><span class="menu-list-item-title">Way Too Early with Kasie Hunt</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/kendis-gibson-lindsey-reiser" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Kendis Gibson and Lindsey Reiser</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/stephanie-ruhle" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Stephanie Ruhle</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/weekends-with-alex" class="menu-list-item-link"><span class="menu-list-item-title">Weekends with Alex Witt</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/msnbc-live-hallie-jackson" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Hallie Jackson</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/yasmin-vossoughian" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Yasmin Vossoughian</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/craig-melvin" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Craig Melvin</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/politicsnation" class="menu-list-item-link"><span class="menu-list-item-title">PoliticsNation</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/andrea-mitchell" class="menu-list-item-link"><span class="menu-list-item-title">Andrea Mitchell Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/american-voices-alicia-menendez" class="menu-list-item-link"><span class="menu-list-item-title">American Voices with Alicia Menendez</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/ayman-mohyeldin" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Ayman Mohyeldin</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-week-joshua-johnson" class="menu-list-item-link"><span class="menu-list-item-title">The Week with Joshua Johnson</span></a></li></ul></div><div class="menu-section menu-section-social"><p class="menu-section-heading"> Follow msnbc </p><ul class="menu-list"><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="facebook"><a href="https://www.facebook.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-facebook"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="instagram"><a href="https://www.instagram.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-instagram"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="twitter"><a href="https://www.twitter.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-twitter"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="email"><a href="https://secure.msnbc.com/_tps/accounts/newsletters" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-email"></span></a></li></ul></div></section></div><div class="search-overlay" tabindex="0"><button class="search-close js-search-close"><span class="search-overlay-icon hfs-i hfs-i-close"></span></button><div class="search-wrap-overlay"><form action="https://www.msnbc.com/search/" method="GET" class="search-form js-search-form"><label class="search-label" for=q id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=q name=q placeholder="Search MSNBC" ><button class="search-button"><span class="search-button-icon hfs-i hfs-i-search"></span></button></div></form></div></div><div class="share-drop share-shared js-share-selector"><div class="share-inner"><ul class="share-ul"><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="hfs-i hfs-i-share-facebook share-icon"></span><span>Facebook</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="hfs-i hfs-i-share-twitter share-icon"></span><span>Twitter</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="hfs-i hfs-i-share-email share-icon"></span><span>Email</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="hfs-i hfs-i-share-sms share-icon"></span><span>SMS</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="print" data-template="javascript:if(window.print)window.print()" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="print"><span class="hfs-i hfs-i-share-print share-icon"></span><span>Print</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="whatsapp" data-template="https://api.whatsapp.com/send?phone=&text=HEADLINE URL&cid=article_share_whatsapp" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="whatsapp"><span class="hfs-i hfs-i-share-whatsapp share-icon"></span><span>Whatsapp</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="reddit" data-template="http://www.reddit.com/submit?url=URL&title=HEADLINE&cid=article_share_reddit" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="reddit"><span class="hfs-i hfs-i-share-reddit share-icon"></span><span>Reddit</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pocket" data-template="https://getpocket.com/save?url=URL&title=HEADLINE&cid=article_share_pocket" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pocket"><span class="hfs-i hfs-i-share-pocket share-icon"></span><span>Pocket</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="flipboard" data-template="https://share.flipboard.com/bookmarklet/popout?v=2&title=HEADLINE&url=URL&cid=article_share_flipboard" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="flipboard"><span class="hfs-i hfs-i-share-flipboard share-icon"></span><span>Flipboard</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pinterest" data-template="http://pinterest.com/pin/create/link/?url=URL&cid=article_share_pinterest" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pinterest"><span class="hfs-i hfs-i-share-pinterest share-icon"></span><span>Pinterest</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="linkedin" data-template="https://www.linkedin.com/shareArticle?mini=true&url=URL&title=HEADLINE&cid=article_share_linkedin" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="linkedin"><span class="hfs-i hfs-i-share-linkedin share-icon"></span><span>Linkedin</span></a></li></ul></div></div></nav><div class="hfsh-spacer"></div></div><div class="js-portal-below-header"></div><div><div class="videoPage___w-GUp"><div class="video___Gi9qa"><div class="main___3f5Y8"><div class="player___1L9cS"><div class="videoPlayer videoPlayer___2h7vD adNotPlaying___xzHl5" data-test="video-player"><div class="videoSlate"><a href="https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765" class="allowClicksOnPreview"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></a><div class="playButtonOuter absolute absolute-fill w100 dn-print" data-test="video-player__play-button__outer"><div class="absolute absolute-fill w100 df items-center items-center-m justify-center justify-center-m"><div class="play df items-center justify-center tc lh-none"><svg class="play--icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" preserveAspectRatio="xMidYMid" style="max-width:30px"><path d="M0 0v15l15-7.41z" fill-rule="evenodd"></path></svg></div></div></div></div><div id="100720709765"></div></div></div><div class="drawer___55Pdd"><div class="playlistDrawer___1RF35"><section class="playlist___3co27"><ul class="videos___24ktx"><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li></ul></section></div></div></div><div class="layout-grid-container"><div class="info___3U-PB mh5 mh0-m"><div class="categoryAndSponsor___30tSb noSponsor___1ZiQc db-m df flex-column"><h2 class="unibrow articleTitleSection category___enirV"><a href="https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765"><span>The Reidout</span></a></h2></div><div class="titleAndShareAndDek___-H_bE"><div class="titleAndShare___38Oiw"><h1 class="title___1GlCJ">Asian Americans face rise in racist attacks amid pandemic</h1><span class="videoDetails__duration" data-test="videoDetails">04:12</span><div class="df justify-start mt6 socialShareList socialWrapper___IoCOr isKnockout___33-D5 dn-print" data-test="social-share-list"><input type="checkbox" class="dn" data-test="social-menu__checkbox" id="social-menu-toggle--3893" tabindex="-1" checked=""/><ul class="socialList___2GQsY js-social-share"><li class="socialListText___2j4a7 founders-mono">Share this -</li><li class="socialListIcon___9xobL"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765" target="_blank" rel="noopener noreferrer"><span class="icon icon-facebook socialIcon___HgLMt"></span></a></li><li class="socialListIcon___9xobL" data-test="social-share-list__icon--twitter"><a href="https://twitter.com/intent/tweet?text=Asian%20Americans%20face%20rise%20in%20racist%20attacks%20amid%20pandemic&amp;via=msnbc&amp;url=https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765&amp;original_referer=https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765" target="_blank" rel="noopener noreferrer"><span class="icon icon-twitter socialIcon___HgLMt"></span></a></li><li class="socialListIcon___9xobL" data-test="social-share-list__icon--email"><a href="mailto:?subject=Asian Americans face rise in racist attacks amid pandemic&amp;body=https://www.msnbc.com/the-reidout/watch/asian-americans-face-rise-in-racist-attacks-amid-pandemic-100720709765"><span class="icon icon-email socialIcon___HgLMt"></span></a></li><li class="socialListIcon___9xobL dn db-m" data-test="social-share-list__icon--embed"><div class="relative dib"><a class="js-embed-link" data-test="video-embed__link" href="/msnbc/embedded-video/mmvo100720709765"><span class="icon icon-embed socialIcon___HgLMt"></span></a><div class="embedFeedback___2WkNl">copied</div><textarea class="embedCopyTextarea___2GDyG" tabindex="-1" readonly=""></textarea></div></li></ul></div></div><div class="dek___1vAIi"><p class="dekText___3cncc">Since the beginning of the pandemic, there have been an escalating number of reports on attacks against Asian Americans.<span class="byline___3NI-f">Feb. 9, 2021</span></p></div><button class="dekReadMore___2Yyjs" type="button">Read<!-- --> <!-- -->More</button></div></div></div></div><div class="carousel___294O6"><div class="playlistDrawer___1RF35"><section class="playlist___3co27"><ul class="videos___24ktx"><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="video___3-Abg"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li></ul></section></div></div><div class="layout-grid-container mv8 best-of-playlist"><div class="rail__container layout-leftRail hasTitle layout-grid-container"><div class="rail rail__main layout-grid-item grid-col-4-l"><div class="rail__content"><section class="collection-title relative pkg"><h2 class="collection-title__title collection-title__title--is-left-mounted">MSNBC HIGHLIGHTS</h2><p class="collection-title__dek"></p><a href="https://www.msnbc.com/mtp-daily/watch/some-voters-in-western-pennsylvania-still-see-trump-as-future-of-gop-100701765852?playlist=mmlsnnd_3096433-nnd" class="animated-ghost-button animated-ghost-button--normal animated-ghost-button--darkBackground" target="_self">Play All</a></section><div class="pkg-ad ad mh0 overflow-x-hidden overflow-x-visible-m tc tl-m ad-container ad--sticky ad--front dn-print" data-packageid="bestOfAd" data-test="ad__container"><div data-enigma="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="right___1liqG layout-grid-item grid-col-8-l"><section class="pkg twoUp two-up__accent-line tease-card--two-up" data-packageid="bestOfTwoUp" data-test="two-up__section"><div class="two-up__articles"><article data-contentid="mmvo100701765852" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/mtp-daily/watch/some-voters-in-western-pennsylvania-still-see-trump-as-future-of-gop-100701765852" class="tease-card__picture-link"><div class="relative teasePicture container___2PigD"><div class="absolute absolute-fill z-2 overflow-hidden"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___2H60M" data-bp="s"></div><div class="dn db-m dn-l r100___2zAHu" data-bp="m"></div><div class="dn db-l dn-xl r100___2zAHu" data-bp="l"></div><div class="dn db-xl r100___2zAHu" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--large f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/mtp-daily"><span>MTP Daily</span></a><a href="https://www.msnbc.com/mtp-daily/watch/some-voters-in-western-pennsylvania-still-see-trump-as-future-of-gop-100701765852"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/mtp-daily/watch/some-voters-in-western-pennsylvania-still-see-trump-as-future-of-gop-100701765852"><span class="tease-card__headline">Some voters in western Pennsylvania still see Trump as future of GOP</span></a><span class=""></span></h2></div></article><article data-contentid="mmvo100699717757" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/mtp-daily/watch/sen-richard-shelby-announces-he-will-not-seek-re-election-100699717757" class="tease-card__picture-link"><div class="relative teasePicture container___2PigD"><div class="absolute absolute-fill z-2 overflow-hidden"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___2H60M" data-bp="s"></div><div class="dn db-m dn-l r100___2zAHu" data-bp="m"></div><div class="dn db-l dn-xl r100___2zAHu" data-bp="l"></div><div class="dn db-xl r100___2zAHu" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--large f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/mtp-daily"><span>MTP Daily</span></a><a href="https://www.msnbc.com/mtp-daily/watch/sen-richard-shelby-announces-he-will-not-seek-re-election-100699717757"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/mtp-daily/watch/sen-richard-shelby-announces-he-will-not-seek-re-election-100699717757"><span class="tease-card__headline">Sen. Richard Shelby announces he will not seek re-election</span></a><span class=""></span></h2></div></article></div></section><section class="pkg threeUp three-up__accent-line relative" data-packageid="bestOfThreeUp" data-test="three-up__section"><div class="three-up__articles tease-card--slideshow"><div class="collectionLead-border"></div><article data-contentid="mmvo100698181783" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/mtp-daily/watch/rep-ron-wright-dies-after-covid-19-diagnosis-100698181783" class="tease-card__picture-link"><div class="relative teasePicture container___2PigD"><div class="absolute absolute-fill z-2 overflow-hidden"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___2H60M" data-bp="s"></div><div class="dn db-m dn-l r100___2zAHu" data-bp="m"></div><div class="dn db-l dn-xl r100___2zAHu" data-bp="l"></div><div class="dn db-xl r100___2zAHu" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--small f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/mtp-daily"><span>MTP Daily</span></a><a href="https://www.msnbc.com/mtp-daily/watch/rep-ron-wright-dies-after-covid-19-diagnosis-100698181783"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/mtp-daily/watch/rep-ron-wright-dies-after-covid-19-diagnosis-100698181783"><span class="tease-card__headline">Rep. Ron Wright dies after Covid-19 diagnosis</span></a><span class=""></span></h2></div></article><article data-contentid="mmvo100698693581" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/mtp-daily/watch/rep-clark-we-are-at-this-place-with-impeachment-to-protect-our-democracy-100698693581" class="tease-card__picture-link"><div class="relative teasePicture container___2PigD"><div class="absolute absolute-fill z-2 overflow-hidden"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___2H60M" data-bp="s"></div><div class="dn db-m dn-l r100___2zAHu" data-bp="m"></div><div class="dn db-l dn-xl r100___2zAHu" data-bp="l"></div><div class="dn db-xl r100___2zAHu" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--small f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/mtp-daily"><span>MTP Daily</span></a><a href="https://www.msnbc.com/mtp-daily/watch/rep-clark-we-are-at-this-place-with-impeachment-to-protect-our-democracy-100698693581"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/mtp-daily/watch/rep-clark-we-are-at-this-place-with-impeachment-to-protect-our-democracy-100698693581"><span class="tease-card__headline">Rep. Clark: &#x27;We are at this place with impeachment ... to protect our democracy&#x27;</span></a><span class=""></span></h2></div></article><article data-contentid="mmvo100698181573" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/mtp-daily/watch/white-house-trying-to-stay-focused-on-covid-relief-as-trump-impeachment-trial-begins-100698181573" class="tease-card__picture-link"><div class="relative teasePicture container___2PigD"><div class="absolute absolute-fill z-2 overflow-hidden"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___2H60M" data-bp="s"></div><div class="dn db-m dn-l r50___2H60M" data-bp="m"></div><div class="dn db-l dn-xl r50___2H60M" data-bp="l"></div><div class="dn db-xl r100___2zAHu" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--small f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/mtp-daily"><span>MTP Daily</span></a><a href="https://www.msnbc.com/mtp-daily/watch/white-house-trying-to-stay-focused-on-covid-relief-as-trump-impeachment-trial-begins-100698181573"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/mtp-daily/watch/white-house-trying-to-stay-focused-on-covid-relief-as-trump-impeachment-trial-begins-100698181573"><span class="tease-card__headline">White House trying to stay focused on Covid relief as Trump impeachment trial begins</span></a><span class=""></span></h2></div></article></div></section><section class="pkg one-up pkg-index-rail one-up--has-accent-line tease-card--one-up" data-packageid="bestOfOneUp" data-test="one-up__section"><div class="collectionLead-border"></div><article data-contentid="mmvo100690501984" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/morning-joe/watch/chicago-reaches-tentative-deal-to-reopen-public-schools-100690501984" class="tease-card__picture-link"><div class="relative teasePicture container___2PigD"><div class="absolute absolute-fill z-2 overflow-hidden"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___2H60M" data-bp="s"></div><div class="dn db-m dn-l r50___2H60M" data-bp="m"></div><div class="dn db-l dn-xl r50___2H60M" data-bp="l"></div><div class="dn db-xl r50___2H60M" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--small f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/morning-joe"><span>Morning Joe</span></a><a href="https://www.msnbc.com/morning-joe/watch/chicago-reaches-tentative-deal-to-reopen-public-schools-100690501984"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/morning-joe/watch/chicago-reaches-tentative-deal-to-reopen-public-schools-100690501984"><span class="tease-card__headline">Chicago reaches tentative deal to reopen public schools</span></a><span class=""></span></h2></div></article></section></div></div><div class="titleBox___2rV9K"><a href="https://www.msnbc.com/mtp-daily/watch/some-voters-in-western-pennsylvania-still-see-trump-as-future-of-gop-100701765852?playlist=mmlsnnd_3096433-nnd" class="animated-ghost-button animated-ghost-button--normal animated-ghost-button--darkBackground" target="_self">Play All</a></div></div><div data-packageid="1" class="pkg taboola taboola___3CUsq dn-print" data-test="taboola"><div data-test="placeholder"></div></div></div></div><div id="hfs-footer"><footer class="hfsf"><div class="home"><a href="https://www.msnbc.com"><span class="hfs-i hfs-i-peacock"></span></a></div><nav class="links"><ul data-li="12"><li><a href="https://www.nbcnews.com/pages/about-nbc-news-digital">About</a></li><li><a href="https://www.msnbc.com/help">Help</a></li><li><a href="https://www.nbcunicareers.com">Careers</a></li><li><a href="https://www.msnbcstore.com/?cid=MSNBCSTRE">MSNBC store</a></li><li><a href="https://www.nbcuniversal.com/privacy/?intake=MSNBC">Privacy policy</a></li><li><a href="https://www.nbcuniversal.com/privacy/notrtoo/?intake=MSNBC">Do Not Sell My Personal Information</a></li><li><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=MSNBC">CA Notice</a></li><li><a href="https://www.msnbc.com/terms-of-service">Terms of service</a></li><li><a href="https://www.msnbc.com/closed-captioning">Closed captioning</a></li><li><a href="https://www.msnbc.com/advertising-and-partnerships">Advertise</a></li><li><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management">Ad Choices</a></li></ul></nav><div class="copy"><p>&copy;&nbsp;2021 NBC UNIVERSAL</p><ul class="brands"><li><a href="https://www.nbcnews.com"><span class="hfs-i hfs-i-logo-news"></span></a></li><li><a href="https://www.msnbc.com"><span class="hfs-i hfs-i-logo-msnbc"></span></a></li><li><a href="https://www.today.com"><span class="hfs-i hfs-i-logo-today"></span></a></li></ul></div></footer></div></div><script src="//assets.adobedtm.com/launch-EN03682f66064449c8b87d78eae3e2fc57.min.js"></script><script>window.__enigmaconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentovideo","pageid":"mmvo100720709765","platform":"ramen"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620undefined","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://nodeassets.nbcnews.com/_next/static/chunks/ads.9e05f302.js"></script></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://nodeassets.nbcnews.com/_next/static/runtime/polyfills-b53f950dae6b9720549c.js"></script><script async="" data-next-page="/_app" src="https://nodeassets.nbcnews.com/_next/static/ae4e2cdbfa2b9b9be171c65badfed28b79ba5e88/pages/_app.js"></script><script async="" data-next-page="/video" src="https://nodeassets.nbcnews.com/_next/static/ae4e2cdbfa2b9b9be171c65badfed28b79ba5e88/pages/video.js"></script><script src="https://nodeassets.nbcnews.com/_next/static/runtime/webpack-99cbd80e11b6434506ac.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/framework.10d288861140c55ee8f8.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/ee4ed34685912708fe55215b66bfa59aff7787e2.c45c22d63ff5241eb457.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8e980fc4dcdfc3cb2b9cbf7c8f91d1c6f74e0d1f.515c7f465eb9aef64fa9.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/69408c28a0789ea2456f30101bb15496435c9a7f.22a8821eec34173d73ae.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/ed870884955295c960b8647bf4393ecc943c716f.e3fdb8ce3b121378f0d0.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/a8bdbcc98301a315b3ccfd82f073ecbf189476c0.8caff57096d04de27251.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/5d882cb051956e09ebeba388b5759058590e97cf.393881bd7ab5a13b0384.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/be26be89cb5e73bc086159118701f43dda39a563.a8a335d8a4fd476b6ff2.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7f510484445fe348776920f14e59da5569465a08.2cbb2f924b03d1561bfa.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6f7b2aad62f5ec3dbccfaaa887ccbe02d9c99d54.9f7c24d75ef3042cce7e.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/ccc9d003b6d7831c78416d87ac9cfe56010e8340.7b03a932d8ef90fd40f4.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/9b95a37be4007d92a729296eb188b5ceeb7dcec5.b096467a584e0ac57fed.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/runtime/main-79adf143d8b7e400ef79.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186.363e69a1882b38a9a945.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/29107295.109f89f13e46b539c3b0.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/078d72d5.f6541c4d9d596c2aef75.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/4d71bc2e4ced7cda76cb684a8701b3b64f712b1f.14c0228c917cfab45512.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/d8a749d734b5cdddb821d83954c948f0ac200cc3.dfbdbfde39d156e4583f.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/48f68f1c38ee806f1c1f9823647c200385a1d5b6.cedb3b4d2e54266da5b0.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/484c87176076e2bedcd5f7273b0012c84c5e77c7.1ad4524d2a31d6917ff4.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/163d2f7b0036de063111c4ed74b85feee5087439.6c64bd64894f2bbb6be8.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/9fecc732669d6a3c675a74f70873d78106c1b4a9.b58b30bcc4dd7c3045d5.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/ad03916b4a847abd87cae4c84c2e79e8f26b64da.a60d9426095e9f1ca470.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/ad03916b4a847abd87cae4c84c2e79e8f26b64da_CSS.158594bfc26fc793d03b.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/4db2b2869a374d6f87457636406ffe04ad0e6576.91a5bbac4395e22ff443.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/5e5ba1f757822610916e0a5f532d84703feb87e9.734d9bc5e4d2f13cbf2d.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/ae4e2cdbfa2b9b9be171c65badfed28b79ba5e88/_buildManifest.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/ae4e2cdbfa2b9b9be171c65badfed28b79ba5e88/_ssgManifest.js" async=""></script></body></html>