<!DOCTYPE html><html lang="en"><head><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/_next/static/css/ab7fc4cbdc24a46988d5.css" rel="preload" as="style"/><style>@font-face{font-family:iconfont;src:url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.b679cc5f3a.woff2)format("woff2"),url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.cae9a04529.woff)format("woff");}</style><link href="https://nodeassets.nbcnews.com/_next/static/css/ab7fc4cbdc24a46988d5.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.31.0/msnbc/header.css" rel="stylesheet"/><script>var _HFS = { version: "1.31.0", host: "https://nodeassets.nbcnews.com/assets/header-footer", social: "msnbc", identity: null }</script><link rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-96x96.png"/><link rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon.png"/><link rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/manifest.json"/><link rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-192x192.png"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/ms-icon-144x144.png"/><meta name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/browserconfig.xml"/><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="robots" content="max-image-preview:large"/><meta property="fb:app_id" content="351594351545594"/><meta property="fb:pages" content="273864989376427"/><meta property="fb:pages" content="114114045339706"/><meta property="fb:pages" content="25987609066"/><meta property="fb:pages" content="153005644864469"/><meta property="fb:pages" content="598356233569407"/><meta property="fb:pages" content="62499551911"/><meta property="fb:pages" content="90692553761"/><meta property="fb:pages" content="114945745226947"/><meta property="fb:pages" content="280920811923248"/><meta property="fb:pages" content="809948162383434"/><meta property="og:site_name" content="MSNBC.com"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@MSNBC"/><meta name="twitter:creator" content="MSNBC"/><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"https://www.msnbc.com","logo":{"@type":"ImageObject","url":"https://nodeassets.nbcnews.com/cdnassets/projects/site-images/msnbc-logo-small.png","width":127,"height":23},"sameAs":["https://www.facebook.com/msnbc","https://www.instagram.com/msnbc","https://twitter.com/msnbc","https://www.youtube.com/msnbc"]}</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"appVersion":{"@id":"Text","@type":"@id"},"thumbnailUrl":{"@id":"Text","@type":"@id"},"uploadDate":{"@id":"Text","@type":"@id"},"contentUrl":{"@id":"Text","@type":"@id"},"duration":{"@id":"Text","@type":"@id"},"tags":{"@id":"Text","@type":"@id"}},"@type":"Dataset","name":"additionalTaxonomy","description":"This is additional taxonomy that helps us with analytics","url":"https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523","pageType":"Video","vertical":"msnbc","subVertical":"","section":"","subSection":"","packageId":"","sponsor":"","appVersion":"5.25.1","thumbnailUrl":"https://nodeassets.nbcnews.com/cdnassets/projects/socialshareimages-bento/og-nbcnews1200x630.png","uploadDate":"2021-04-29T17:05:41.000Z","contentUrl":"https://www.msnbc.com/msnbc/embedded-video/mmvo111065157523","duration":"PT5M58S","tags":""}</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"Rep. Demings on police reform: 'Let's get this law passed'","description":"Rep. Val Demings (D-FL) joins Stephanie Ruhle to discuss President Biden's joint address to Congress Wednesday night. The former Orlando police chief also reacts to Sen. Tim Scott's (R-SC) rebuttal and breaks down the prospects of passing meaningful police reform measures.","url":"https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523","thumbnailUrl":"https://nodeassets.nbcnews.com/cdnassets/projects/socialshareimages-bento/og-nbcnews1200x630.png","creator":"MSNBC.com","alternativeHeadline":"Rep. Demings on police reform: 'Let's get this law passed'","dateCreated":"2021-04-29T17:05:40.000Z","datePublished":"2021-04-29T17:05:41.000Z","dateModified":"2021-04-29T17:07:14.000Z","articleSection":"","articleId":"","identifier":{"@type":"PropertyValue","propertyID":"uid","value":""},"image":{"@type":"ImageObject","url":"https://media13.s-nbcnews.com/i/MSNBC/Components/Video/202104/1619715884583_n_ruhle_demings_210429_1920x1080.jpg","width":null,"height":null},"author":{"@type":"Person","name":"MSNBC.com"},"video":{"@type":"VideoObject","name":"Rep. Demings on police reform: 'Let's get this law passed'","url":"https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523","description":"Rep. Val Demings (D-FL) joins Stephanie Ruhle to discuss President Biden's joint address to Congress Wednesday night. The former Orlando police chief also reacts to Sen. Tim Scott's (R-SC) rebuttal and breaks down the prospects of passing meaningful police reform measures.","thumbnailURL":"https://nodeassets.nbcnews.com/cdnassets/projects/socialshareimages-bento/og-nbcnews1200x630.png","embedURL":"https://www.msnbc.com/msnbc/embedded-video/mmvo111065157523","duration":"PT5M58S","uploadDate":"2021-04-29T17:05:41.000Z"},"publisher":{"@type":"Organization","name":"MSNBC","logo":{"@type":"ImageObject","url":"https://nodeassets.nbcnews.com/cdnassets/projects/site-images/msnbc-logo-small.png","width":127,"height":23}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523"},"keywords":""}</script><link rel="amphtml" href="https://www.msnbc.com/msnbc/amp-video/mmvo111065157523"/><title>Rep. Demings on police reform: &#x27;Let&#x27;s get this law passed&#x27;</title><meta name="description" content="Rep. Val Demings (D-FL) joins Stephanie Ruhle to discuss President Biden&#x27;s joint address to Congress Wednesday night. The former Orlando police chief also reacts to Sen. Tim Scott&#x27;s (R-SC) rebuttal and breaks down the prospects of passing meaningful police reform measures."/><link rel="canonical" href="https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523"/><meta property="og:url" content="https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523"/><meta property="og:title" content="Rep. Demings on police reform: &#x27;Let&#x27;s get this law passed&#x27;"/><meta property="og:description" content="Rep. Val Demings (D-FL) joins Stephanie Ruhle to discuss President Biden&#x27;s joint address to Congress Wednesday night. The former Orlando police chief also reacts to Sen. Tim Scott&#x27;s (R-SC) rebuttal and breaks down the prospects of passing meaningful police reform measures."/><meta property="og:image" content="https://media13.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619715884583_n_ruhle_demings_210429_1920x1080.nbcnews-fp-1200-630.jpg"/><meta property="og:image:secure_url" content="https://media13.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619715884583_n_ruhle_demings_210429_1920x1080.nbcnews-fp-1200-630.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta name="twitter:image" content="https://media13.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619715884583_n_ruhle_demings_210429_1920x1080.nbcnews-fp-1024-512.jpg"/><meta name="twitter:image:src" content="https://media13.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619715884583_n_ruhle_demings_210429_1920x1080.nbcnews-fp-1024-512.jpg"/><meta name="twitter:title" content="Rep. Demings on police reform: &#x27;Let&#x27;s get this law passed&#x27;"/><meta name="twitter:description" content="Rep. Val Demings (D-FL) joins Stephanie Ruhle to discuss President Biden&#x27;s joint address to Congress Wednesday night. The former Orlando police chief also reacts to Sen. Tim Scott&#x27;s (R-SC) rebuttal and breaks down the prospects of passing meaningful police reform measures."/><meta name="twitter:card" content="summary_large_image"/><meta name="thumbnail" content="https://media13.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619715884583_n_ruhle_demings_210429_1920x1080.social_share_1024x768_scale.jpg"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.31.0/msnbc/footer.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><meta name="next-head-count" content="72"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/379b7dc8f5eed63b333e.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/379b7dc8f5eed63b333e.css" data-n-g=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/b3a155a3216af2fed52e.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/b3a155a3216af2fed52e.css" data-n-p=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/18adb08d932ae2afa9f7.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/18adb08d932ae2afa9f7.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/main-a136ef61eebf2a8a7395.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/webpack-f4fb6f648f42a3503432.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/framework.969ddffaf99fbdbd1dfc.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/e531bb4057bb85ddcd09b382c23ab95dff9b9f5c.37e961139e3cc06ce578.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/e47f856c2e98b49205e1d2a6eb75a9fdd36d81b5.1f0ea2e414a17b4b305e.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/44caf102f7329eea879a874846e610dc6b17a50f.d475a4207130dd85c591.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/a67a2d2a802a2ae916227188d8a2991f02549506.add7c44ebc71b7caa0cb.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/69b2f1058688caaea70acc06990dbeddcbdb3491.a2c716d421ac85f919c8.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/e2c5335ec43c9bb4e83da9bb166bc7ccc114d35c.44d12602a8fecf815763.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/9de3a04dc8d1b7241360f43e3a07ef46bbea7c2a.a1b18b3d4967f905ffd1.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/18b818ecea664657c291d51822cbe54b593c6ce6.a2b2ec7bfb580af8aafe.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/aac055cd01c98b6904af0d393f7d02602692c28c.d00798181c0de35412ee.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/941d693888f178921b015dfcf732094c685db16a.721912d7cb48dd78a3a8.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/b8bdabe354b1bbcb5644123ad29c8b8e8b8d50f4.ddbb7ac611a52e3eabce.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/pages/_app-e5033db3555e8feb0e40.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186.151eb9a61d5cc4b0cceb.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/29107295.b8ab5cbb6e2943d24705.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/e3df861074442d25ecbacbb948ecad0517523f96.bfef20ed1df218288c28.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/9473c52c90f0f4daa666c623956cca8560d87df3.c62ec871c45023894c91.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/f25a5a418ad78749aa43fd5355868d12bfb0fc47_CSS.34e373399cdc573d23ed.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/6538f84e9d477523cfa8ac3e5cace14e7da27f88.b336ec327253ca466cb9.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/2fc05c27f7efd2db77f0d7bd1ae340546d5ea20f.69475147e7f71fa47ea5.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/a2f12f49c1a56451c6e2c60798281707c18a25cd.6b66e31c5323ef3ac07e.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/2f7459ddd33d917ab93414706056590a7b394981.b380008a236607191c77.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/7b8a767b0e5d3c97aa45a2cf48454c87ba36e6af.496f235a234044b52675.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/5a560ca73521e279180c0eed4129c24bf1ab7630.67aa1a62449aec395959.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/8383924fdc0855bab81742418e72fdbca4ac508e.bfc398299a4bc06b5bf0.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/cc3ce766a3cdb53290699e8d16ddc859dcb90de6.e32819e1eccdc1d101d9.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/pages/video-577072f02e94432d2e25.js" as="script"/></head><body class="videoPage msnbc savory"><div id="modal-root" class="z-5 relative"></div><div id="__next"><div class="gridGuides styles_grid__3f0zx"><div class="styles_gridColumns__3hTdP"><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div><div class="styles_gridColumn__Vcg9C"></div></div></div><div class="globalContainerStyles_container__3Owfy bg-knockout-primary" id="content"><style>
        .alert-banner {
          display: none;
        }
        </style><div class="alert-banner">IE 11 is not supported. For an optimal experience visit our site on another browser.<button type="button" aria-label="close" class="alert-banner__close-button icon icon-close"></button></div><div class="layout-header" id="hfs-header"><nav class="hfsh init show-global show-shortcuts dark styles_override__1yvVe"><div class="global"><ul class="global-list"><li class="global-list-item "><a href="https://www.msnbc.com"><span>MSNBC</span></a></li><li class="global-list-item "><a href="https://www.msnbc.com/listen"><span>Listen</span></a></li><li class="global-list-item "><a href="https://www.msnbc.com/live"><span>Watch Live</span></a></li><li class="global-list-item secondary"><a href="https://www.nbcnews.com"><span>News</span></a></li><li class="global-list-item secondary"><a href="https://www.today.com"><span>TODAY</span></a></li></ul><button class="search-icon js-search-open"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor"><path fill-rule="evenodd" d="M13.773 11.649L20 17.876 17.876 20l-6.227-6.227a7.508 7.508 0 112.124-2.124zm-6.265.364a4.505 4.505 0 100-9.01 4.505 4.505 0 000 9.01z"></path></svg></button><div class="global-insert js-global-nav-insert"></div></div><div class="local h-h"><div class="local-inner"><div class="logo-wrap h-h"><a href="https://www.msnbc.com/?icid=nav_bar_logo"><span class="logo h-h"><svg class="peacock" viewBox="578 62 67 39" xmlns="http://www.w3.org/2000/svg" fill="currentColor"><g fill-rule="evenodd"><path d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M597.563 75.863l9.442 21.613-19.478-13.35c-4.887-3.24-3.896-8.79-1.19-11.237 3.83-3.24 9.245-2.12 11.226 2.97"></path><path class="feather" d="M610.57 70.93l-3.433 24.19-9.772-23c-2.113-5.75 2.64-9.516 5.81-9.583 3.632-.396 8.188 2.38 7.396 8.394"></path><path class="feather" d="M625.494 72.103l-9.707 23.067-3.102-20.82c-.265-3.17 1.716-3.237 2.443-3.832-.133-.463-1.124-.463-1.124-.463h-1.848c-.198-5.42 4.028-7.8 7.462-7.535 3.697.132 7.856 4.428 5.876 9.583"></path><path class="feather" d="M635.338 84.167L615.86 97.584l9.177-21.348c2.775-6.742 9.245-5.42 11.556-2.842 2.51 2.51 3.235 7.6-1.255 10.773"></path><path class="feather" d="M637.448 99.9h-22.515l18.29-12.756c4.49-2.975 9.244-.266 10.498 3.635 1.327 4.36-1.65 9.12-6.27 9.12"></path></g></svg><div class="brand"><div class="brand-svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.38 53" fill="currentColor"><path d="m219.58 26.473c0-15.512 10.936-26.473 26.474-26.473 12.319 0 21.418 6.3057 25.303 17.56l-12.452 2.5543c-2.262-5.5342-6.865-8.7003-12.399-8.7003-7.929 0-13.064 5.88-13.064 15.086 0 9.1526 5.189 15.086 13.064 15.086 5.614 0 10.057-3.1129 12.399-8.7002l12.478 2.5542c-3.858 11.388-12.611 17.56-25.01 17.56-15.777-0.0532-26.793-10.935-26.793-26.527z"></path><path id="path12" d="m184.97 30.677v10.589h9.126c5.693 0 8.168-1.5964 8.168-5.2947s-2.395-5.2947-8.168-5.2947zm0-9.7113h8.806c5.109 0 7.237-1.3835 7.237-4.5497 0-3.2726-2.181-4.7094-7.237-4.7094h-8.806zm-13.25-19.875h24.824c11.015 0 18.225 4.2038 18.225 14.155 0 4.9222-2.98 8.993-8.088 10.51v0.2927c5.028 0.9312 9.312 4.5497 9.312 11.521 0 10.084-7.237 14.288-18.226 14.288h-26.047z"></path><path id="path14" d="m130.29 21.551h-0.32v30.331h-13.117v-50.792h15.538l17.933 30.331h0.293v-30.331h13.144v50.792h-15.539z"></path><path id="path16" d="m68.19 16.336c0-9.5784 8.009-16.31 20.567-16.31 10.935 0 19.103 5.0818 21.285 13.489l-11.733 2.6074c-1.304-3.8579-4.523-6.1195-9.259-6.1195-4.444 0-7.45 1.8891-7.45 5.135 0 10.164 29.613-0.9578 29.613 20.833 0 10.004-8.754 16.975-21.072 16.975-13.783 0-22.456-6.0131-25.17-16.895l12.106-1.9689c1.756 5.5874 6.039 8.86 12.106 8.86 5.321 0 8.62-2.5542 8.62-5.8002 0-10.164-29.613 0.9312-29.613-20.806z"></path><path id="path18" d="m46.508 15.964h-0.293l-12.106 35.919h-8.727l-12.106-35.919h-0.292v35.919h-12.984v-50.792h21.285l8.594 26.766h0.292l8.834-26.766h20.779v50.792h-13.276z"></path></svg></div></div></span></a></div><div class="js-sponsor-wrap"></div><div class="local-wrap"><div class="shortcuts h-h"><ul class="shortcuts-list h-lh"><li class="shortcuts-list-item"><a href="https://www.msnbc.com/opinion/columnists">Columnists</a></li><li class="shortcuts-list-item"><a href="https://www.nbcnews.com/specials/plan-your-vaccine">Plan Your Vaccine</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/rachel-maddow-show">Rachel Maddow</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/morning-joe">Morning Joe</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/deadline-white-house">Deadline: WH</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/the-beat-with-ari-melber">The Beat</a></li><li class="shortcuts-list-item"><a href="http://msnbc.com/reidout">The ReidOut</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/all">All In</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/the-last-word">Last Word</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/11th-hour-with-brian-williams">11th Hour</a></li></ul><div class="local-insert js-local-nav-insert"></div></div><div class="headline-wrap h-h"><div class="headline-title h-h"><p class="headline-title-text h-lh js-headline-text"></p></div><div class="share-list share-shared h-h"><div class="share-inner"><ul class="share-ul h-h"><li class="share-li share-txt">Share this&nbsp;&mdash;</li><li class="share-li share-li-facebook"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M11.248 20H7.5V10H5V6.554l2.5-.001-.004-2.03C7.496 1.71 8.258 0 11.57 0h2.758v3.447h-1.724c-1.29 0-1.351.482-1.351 1.38l-.006 1.726h3.1l-.365 3.446L11.25 10l-.002 10z" ></path></svg></span></a></li><li class="share-li share-li-twitter"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20 3.924a8.204 8.204 0 01-2.357.646 4.116 4.116 0 001.805-2.27 8.214 8.214 0 01-2.606.996A4.103 4.103 0 009.85 7.038a11.649 11.649 0 01-8.458-4.287 4.084 4.084 0 00-.555 2.063c0 1.423.724 2.68 1.825 3.415a4.087 4.087 0 01-1.858-.513v.052a4.106 4.106 0 003.29 4.023 4.107 4.107 0 01-1.852.07 4.107 4.107 0 003.833 2.85 8.232 8.232 0 01-5.096 1.756c-.331 0-.658-.02-.979-.057a11.614 11.614 0 006.29 1.843c7.547 0 11.674-6.252 11.674-11.674 0-.178-.004-.355-.012-.531A8.336 8.336 0 0020 3.924z" ></path></svg></span></a></li><li class="share-li share-li-email"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.1 4h19.8L10 11.02.1 4zM0 5.893l10 7.111 10-7.111V16.8H0V5.893z" ></path></svg></span></a></li><li class="share-li share-li-sms dn-l"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="share-icon"><svg viewBox="0 0 15 15" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 11.25H3.333L0 14.583V1a1 1 0 011-1h13a1 1 0 011 1v9.25a1 1 0 01-1 1zm-9.875-4.5a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25zM9 5.625a1.125 1.125 0 11-2.25 0 1.125 1.125 0 012.25 0zm2.625 1.125a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25z" ></path></svg></span></a></li><li class="share-li"><button class="share-ex h-h h-w js-share-toggle"><span class="share-dot"></span><svg class="share-cl" viewBox="0 0 20 20"><line x1="0" x2="20" y1="0" y2="20"></line><line x1="0" x2="20" y1="20" y2="0"></line></svg></button></li></ul></div></div></div></div><button class="hamburger js-menu-toggle"><span></span><span></span><span></span></button></div></div><div class="menu js-menu-selector"><button class="overlay js-menu-toggle"></button><section class="inner"><div class="menu-logo-wrapper"><a href="https://www.msnbc.com" class="menu-logo"><svg viewBox="0 0 367 53" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M315.073 26.473C315.073 10.962 326.009 0 341.547 0c12.319 0 21.418 6.306 25.303 17.56l-12.452 2.555c-2.262-5.535-6.865-8.7-12.399-8.7-7.929 0-13.064 5.88-13.064 15.085 0 9.153 5.189 15.086 13.064 15.086 5.614 0 10.057-3.113 12.399-8.7l12.478 2.554C363.018 46.827 354.265 53 341.866 53c-15.777-.053-26.793-10.935-26.793-26.527zM280.459 30.677v10.59h9.126c5.693 0 8.168-1.597 8.168-5.295s-2.395-5.295-8.168-5.295h-9.126zm0-9.711h8.806c5.109 0 7.237-1.384 7.237-4.55 0-3.272-2.181-4.71-7.237-4.71h-8.806v9.26zM267.209 1.09h24.824c11.015 0 18.225 4.204 18.225 14.155 0 4.922-2.98 8.992-8.088 10.509v.293c5.028.93 9.312 4.55 9.312 11.52 0 10.084-7.237 14.288-18.226 14.288h-26.047V1.09zM225.784 21.551h-.32v30.332h-13.117V1.09h15.538l17.933 30.331h.293V1.091h13.144v50.792h-15.539L225.784 21.55zM163.684 16.336c0-9.578 8.009-16.31 20.567-16.31 10.935 0 19.103 5.082 21.285 13.49l-11.733 2.607c-1.304-3.857-4.523-6.119-9.259-6.119-4.444 0-7.45 1.89-7.45 5.135 0 10.164 29.613-.958 29.613 20.833 0 10.004-8.754 16.975-21.072 16.975-13.783 0-22.456-6.013-25.17-16.895l12.106-1.97c1.756 5.588 6.039 8.86 12.106 8.86 5.321 0 8.62-2.553 8.62-5.8 0-10.163-29.613.932-29.613-20.806zM142.002 15.964h-.293l-12.106 35.919h-8.727l-12.106-35.92h-.292v35.92H95.494V1.09h21.285l8.594 26.766h.292l8.834-26.766h20.779v50.792h-13.276v-35.92zM9.073 33.657A9.067 9.067 0 000 42.73a9.067 9.067 0 009.073 9.073l29.16.026-24.211-16.842c-1.943-1.197-3.965-1.33-4.95-1.33zM29.214 1.703c-4.55 2.128-6.492 7.53-4.363 12.08l12.585 27.696 4.762-30.358c.293-2.261-.479-4.15-.904-5.055-2.129-4.55-7.53-6.492-12.08-4.363zM10.91 29.852l26.5 18.146-13.25-29.666c-.985-2.076-2.608-3.246-3.46-3.805A9.051 9.051 0 008.17 17.294c-2.714 4.257-1.49 9.871 2.74 12.558zM77.955 33.657c-1.01 0-3.006.107-4.948 1.33L48.794 51.83l29.16-.026a9.067 9.067 0 009.073-9.073c0-5.002-4.07-9.073-9.073-9.073zM49.621 47.998l26.5-18.146c4.23-2.713 5.454-8.327 2.767-12.531-2.714-4.23-8.328-5.455-12.531-2.767-.852.532-2.475 1.73-3.46 3.804l-13.276 29.64zM57.816 1.703c4.55 2.128 6.492 7.53 4.363 12.08L49.595 41.478l-4.098-26.127s-.292-1.144.373-2.155c1.01-1.517 3.538-2.714 3.538-2.874 0-.053-.24-.505-1.303-.505h-3.326c.053-1.676.612-3.007.958-3.725a9.06 9.06 0 0112.079-4.39z" ></path></svg></a><a href="https://www.nbcnews.com" class="menu-logo menu-logo-news"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163 40"><path fill-rule="evenodd" d="M9.908.734H0v38.532h9.541V16.453l16.636 22.813h8.318V.734h-9.54V22.08L9.907.734zm60.795 29.97H50.581v-6.667h15.107v-8.44H50.581v-6.3h19.572V.734H40.367v38.532h30.336v-8.563zm34.19-29.97h-9.358l-6.36 24.159h-.245L82.813.733H72.416l10.092 38.533h10.886l6.423-24.342h.244l6.422 24.342h11.07L127.646.734h-10.03l-6.117 24.159h-.244L104.893.733zm23.976 24.893c0 9.297 7.461 14.373 17.92 14.373 8.99 0 16.086-4.098 16.086-12.294 0-6.3-3.67-10.52-11.744-11.926l-7.278-1.285c-2.385-.428-3.853-1.1-3.853-2.874 0-2.14 1.957-3.486 5.382-3.486 3.976 0 6.85 1.834 7.156 5.81l9.542-.184C161.896 5.2 156.147 0 145.505 0c-9.603 0-15.72 4.71-15.72 12.538 0 6.728 4.405 10.275 10.704 11.438l7.034 1.223c2.936.55 5.199.917 5.199 3.18 0 2.14-2.324 3.425-5.933 3.425-4.281 0-8.012-1.651-8.38-6.483l-9.54.306z"></path></svg></a><a href="https://www.today.com" class="menu-logo menu-logo-today"><svg viewBox="0 0 91 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.6 18.041V4.755h6.081V.959H.911v3.796h5.997V18.04H11.6zM36.91 9.5c0 5.26-3.999 8.867-9.08 8.867-5.081 0-9.08-3.607-9.08-8.867 0-5.26 3.999-8.867 9.08-8.867 5.081 0 9.08 3.607 9.08 8.867zm-4.86 0c0-2.901-1.638-4.8-4.22-4.8S23.61 6.6 23.61 9.5s1.638 4.8 4.22 4.8 4.22-1.899 4.22-4.8zm12.12 4.908h1.861c3.054 0 4.859-1.79 4.859-4.935 0-3.091-1.805-4.88-4.859-4.88h-1.86v9.815zm-4.72 3.633V.96h6.914c5.803 0 9.385 3.2 9.385 8.541 0 5.342-3.582 8.541-9.385 8.541h-6.913zM63.094.96h5.276l6.969 17.082h-5.026l-1.305-3.308h-6.83l-1.305 3.308h-4.748L63.094.96zm2.444 5.287l-2 5.044h4.11l-2-5.044h-.11zm16.497.868L85.782.959h5.081L84.144 11.56v6.48h-4.581v-6.48L72.843.959h5.248l3.943 6.155z"></path></svg></a></div><div class="search-wrap-inline"><form action="https://www.msnbc.com/search/" method="GET" class="search-form js-search-form"><label class="search-label" for=q id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=q name=q placeholder="Search MSNBC" ><button class="search-button"><span class="search-button-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor"><path fill-rule="evenodd" d="M13.773 11.649L20 17.876 17.876 20l-6.227-6.227a7.508 7.508 0 112.124-2.124zm-6.265.364a4.505 4.505 0 100-9.01 4.505 4.505 0 000 9.01z"></path></svg></span></button></div></form></div><div class="menu-section menu-section-featured"><p class="menu-section-heading">Featured Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/rachel-maddow-show" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" loading="lazy" ></picture><span class="menu-list-item-title">Rachel Maddow</span><span class="menu-list-item-time">Weeknights 9PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/morning-joe" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" loading="lazy" ></picture><span class="menu-list-item-title">Morning Joe</span><span class="menu-list-item-time">Weekdays 6AM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/deadline-white-house" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" loading="lazy" ></picture><span class="menu-list-item-title">Deadline WH</span><span class="menu-list-item-time">Weekdays 4PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-beat-with-ari-melber" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" loading="lazy" ></picture><span class="menu-list-item-title">The Beat</span><span class="menu-list-item-time">Weeknights 6PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/reidout" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-120x180.jpg" loading="lazy" ></picture><span class="menu-list-item-title">The Reidout</span><span class="menu-list-item-time">Weeknights 7 PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/all" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" loading="lazy" ></picture><span class="menu-list-item-title">All In</span><span class="menu-list-item-time">Weeknights 8PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-last-word" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" loading="lazy" ></picture><span class="menu-list-item-title">Last Word</span><span class="menu-list-item-time">Weeknights 10PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/11th-hour-with-Brian-Williams" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" loading="lazy" ></picture><span class="menu-list-item-title">11th Hour</span><span class="menu-list-item-time">Weeknights 11PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/mtp-daily" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" loading="lazy" ></picture><span class="menu-list-item-title">MTP Daily</span><span class="menu-list-item-time">Weekdays 1PM ET</span></a></li></ul></div><div class="menu-section menu-section-more"><p class="menu-section-heading">More</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/opinion/columnists" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Columnists</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/listen" class="menu-list-item-link"><span class="menu-list-item-title">Listen Live</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/schedule" class="menu-list-item-link"><span class="menu-list-item-title">TV Schedule</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/newsletters" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Newsletters</span></a></li><li class="menu-list-item"><a href="https://www.nbcnews.com/podcasts" class="menu-list-item-link"><span class="menu-list-item-title">Podcasts</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/now" class="menu-list-item-link"><span class="menu-list-item-title">Watch Live</span></a></li></ul></div><div class="menu-section menu-section-shows"><p class="menu-section-heading">More Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/way-too-early-kasie-hunt" class="menu-list-item-link"><span class="menu-list-item-title">Way Too Early with Kasie Hunt</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/stephanie-ruhle" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Stephanie Ruhle</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/msnbc-live-hallie-jackson" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Hallie Jackson</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/craig-melvin" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Craig Melvin</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/andrea-mitchell" class="menu-list-item-link"><span class="menu-list-item-title">Andrea Mitchell Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/ayman-mohyeldin" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Ayman Mohyeldin</span></a></li></ul><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/kendis-gibson-lindsey-reiser" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Kendis Gibson and Lindsey Reiser</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/velshi" class="menu-list-item-link"><span class="menu-list-item-title">velshi</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/cross-connection" class="menu-list-item-link"><span class="menu-list-item-title">The Cross Connection with Tiffany Cross</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/sunday-show" class="menu-list-item-link"><span class="menu-list-item-title">The Sunday Show with Jonathan Capehart</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/weekends-with-alex" class="menu-list-item-link"><span class="menu-list-item-title">Weekends with Alex Witt</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/yasmin-vossoughian" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Yasmin Vossoughian</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/politicsnation" class="menu-list-item-link"><span class="menu-list-item-title">PoliticsNation</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/american-voices-alicia-menendez" class="menu-list-item-link"><span class="menu-list-item-title">American Voices with Alicia Menendez</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-week-joshua-johnson" class="menu-list-item-link"><span class="menu-list-item-title">The Week with Joshua Johnson</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/mehdi-hasan" class="menu-list-item-link"><span class="menu-list-item-title">The Mehdi Hasan Show</span></a></li></ul></div><div class="menu-section menu-section-social"><p class="menu-section-heading"> Follow msnbc </p><ul class="menu-list"><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="facebook"><a href="https://www.facebook.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M11.248 20H7.5V10H5V6.554l2.5-.001-.004-2.03C7.496 1.71 8.258 0 11.57 0h2.758v3.447h-1.724c-1.29 0-1.351.482-1.351 1.38l-.006 1.726h3.1l-.365 3.446L11.25 10l-.002 10z" ></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="instagram"><a href="https://www.instagram.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 20 21"><path d="M6.667 10a3.333 3.333 0 116.667 0 3.333 3.333 0 01-6.667 0m-1.802 0a5.135 5.135 0 1010.27 0 5.135 5.135 0 00-10.27 0m9.274-5.338a1.2 1.2 0 102.4 0 1.2 1.2 0 00-2.4 0M5.959 18.14c-.974-.044-1.504-.206-1.856-.344a3.11 3.11 0 01-1.15-.748 3.09 3.09 0 01-.749-1.15c-.137-.351-.3-.881-.344-1.856-.048-1.054-.058-1.371-.058-4.042 0-2.67.01-2.986.058-4.041.045-.975.208-1.504.344-1.857.182-.467.399-.8.748-1.15.35-.35.683-.567 1.15-.748.353-.138.883-.3 1.858-.344C7.014 1.81 7.33 1.8 10 1.8s2.987.01 4.042.059c.975.044 1.504.207 1.857.344.467.18.8.398 1.15.748.35.35.566.683.748 1.15.137.352.3.882.344 1.857.049 1.055.058 1.37.058 4.041 0 2.67-.01 2.987-.058 4.042-.044.975-.207 1.505-.344 1.857a3.1 3.1 0 01-.748 1.15 3.09 3.09 0 01-1.15.747c-.352.138-.882.3-1.857.344-1.054.049-1.371.059-4.042.059-2.67 0-2.986-.01-4.04-.059M5.877.06C4.813.11 4.086.279 3.45.526A4.907 4.907 0 001.68 1.68 4.894 4.894 0 00.525 3.45C.278 4.086.11 4.813.061 5.877.01 6.944 0 7.285 0 10c0 2.716.011 3.057.06 4.123.05 1.065.218 1.792.465 2.428a4.89 4.89 0 001.154 1.771 4.904 4.904 0 001.771 1.154c.637.247 1.363.416 2.427.464 1.068.05 1.408.06 4.123.06 2.717 0 3.057-.01 4.123-.06 1.065-.048 1.792-.217 2.428-.464a4.918 4.918 0 001.771-1.154 4.911 4.911 0 001.154-1.771c.247-.636.417-1.363.464-2.428.049-1.067.06-1.407.06-4.123 0-2.715-.011-3.056-.06-4.123-.048-1.064-.217-1.791-.464-2.427a4.918 4.918 0 00-1.154-1.771 4.904 4.904 0 00-1.77-1.154c-.637-.247-1.364-.417-2.428-.464C13.058.012 12.717 0 10.001 0S6.945.011 5.877.06"></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="twitter"><a href="https://www.twitter.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20 3.924a8.204 8.204 0 01-2.357.646 4.116 4.116 0 001.805-2.27 8.214 8.214 0 01-2.606.996A4.103 4.103 0 009.85 7.038a11.649 11.649 0 01-8.458-4.287 4.084 4.084 0 00-.555 2.063c0 1.423.724 2.68 1.825 3.415a4.087 4.087 0 01-1.858-.513v.052a4.106 4.106 0 003.29 4.023 4.107 4.107 0 01-1.852.07 4.107 4.107 0 003.833 2.85 8.232 8.232 0 01-5.096 1.756c-.331 0-.658-.02-.979-.057a11.614 11.614 0 006.29 1.843c7.547 0 11.674-6.252 11.674-11.674 0-.178-.004-.355-.012-.531A8.336 8.336 0 0020 3.924z" ></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="email"><a href="https://secure.msnbc.com/_tps/accounts/newsletters" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.1 4h19.8L10 11.02.1 4zM0 5.893l10 7.111 10-7.111V16.8H0V5.893z" ></path></svg></a></li></ul></div></section></div><div class="search-overlay" tabindex="0"><button class="search-close js-search-close"><span class="search-close-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" fill="currentColor"><path d="M39.3 2L38 .7l-18 18L2 .7.7 2l18 18-18 18L2 39.3l18-18 18 18 1.3-1.3-18-18z"></path></svg></span></button><div class="search-wrap-overlay"><form action="https://www.msnbc.com/search/" method="GET" class="search-form js-search-form"><label class="search-label" for=q id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=q name=q placeholder="Search MSNBC" ><button class="search-button"><span class="search-button-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor"><path fill-rule="evenodd" d="M13.773 11.649L20 17.876 17.876 20l-6.227-6.227a7.508 7.508 0 112.124-2.124zm-6.265.364a4.505 4.505 0 100-9.01 4.505 4.505 0 000 9.01z"></path></svg></span></button></div></form></div></div><div class="share-drop share-shared js-share-selector"><div class="share-inner"><ul class="share-ul"><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M11.248 20H7.5V10H5V6.554l2.5-.001-.004-2.03C7.496 1.71 8.258 0 11.57 0h2.758v3.447h-1.724c-1.29 0-1.351.482-1.351 1.38l-.006 1.726h3.1l-.365 3.446L11.25 10l-.002 10z" ></path></svg></span><span>Facebook</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20 3.924a8.204 8.204 0 01-2.357.646 4.116 4.116 0 001.805-2.27 8.214 8.214 0 01-2.606.996A4.103 4.103 0 009.85 7.038a11.649 11.649 0 01-8.458-4.287 4.084 4.084 0 00-.555 2.063c0 1.423.724 2.68 1.825 3.415a4.087 4.087 0 01-1.858-.513v.052a4.106 4.106 0 003.29 4.023 4.107 4.107 0 01-1.852.07 4.107 4.107 0 003.833 2.85 8.232 8.232 0 01-5.096 1.756c-.331 0-.658-.02-.979-.057a11.614 11.614 0 006.29 1.843c7.547 0 11.674-6.252 11.674-11.674 0-.178-.004-.355-.012-.531A8.336 8.336 0 0020 3.924z" ></path></svg></span><span>Twitter</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.1 4h19.8L10 11.02.1 4zM0 5.893l10 7.111 10-7.111V16.8H0V5.893z" ></path></svg></span><span>Email</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="share-icon"><svg viewBox="0 0 15 15" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 11.25H3.333L0 14.583V1a1 1 0 011-1h13a1 1 0 011 1v9.25a1 1 0 01-1 1zm-9.875-4.5a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25zM9 5.625a1.125 1.125 0 11-2.25 0 1.125 1.125 0 012.25 0zm2.625 1.125a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25z" ></path></svg></span><span>SMS</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="print" data-template="javascript:if(window.print)window.print()" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="print"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M5.455 3h9.091v2.273H5.455z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M0 6.636h20v9.091h-3.636v-3.636H3.636v3.636H0v-9.09zm18.182 1.819h-1.818v1.818h1.818V8.455z"></path><path d="M5 13.454h10v4.545H5z"></path></svg></span><span>Print</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="whatsapp" data-template="https://api.whatsapp.com/send?phone=&text=HEADLINE URL&cid=article_share_whatsapp" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="whatsapp"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.582 11.985c-.251-.125-1.473-.723-1.7-.805-.228-.084-.394-.125-.561.125-.164.246-.643.803-.787.968-.146.163-.29.175-.538.063-.25-.125-1.053-.388-2.003-1.238-.74-.662-1.236-1.475-1.383-1.725-.145-.25-.016-.387.108-.512.114-.113.251-.288.376-.436.122-.15.162-.25.248-.413.083-.175.04-.313-.021-.437-.063-.125-.56-1.35-.768-1.838-.2-.487-.406-.425-.56-.425-.144-.013-.31-.013-.476-.013a.94.94 0 00-.665.3c-.227.25-.87.85-.87 2.062 0 1.212.891 2.387 1.015 2.562.125.163 1.755 2.663 4.25 3.738.595.25 1.059.4 1.42.524.595.19 1.138.163 1.567.1.479-.075 1.473-.6 1.68-1.188.213-.587.213-1.075.15-1.187-.062-.113-.225-.175-.475-.288l-.007.063zm-4.531 6.14h-.014c-1.475 0-2.936-.4-4.212-1.15l-.3-.178-3.125.812.837-3.037-.199-.313a8.224 8.224 0 01-1.263-4.383c0-4.538 3.712-8.238 8.285-8.238 2.212 0 4.287.863 5.85 2.425a8.157 8.157 0 012.425 5.825c-.003 4.537-3.717 8.238-8.28 8.238l-.004-.001zM17.1 2.875C15.2 1.037 12.7 0 10.037 0 4.552 0 .088 4.445.085 9.91c0 1.748.458 3.45 1.33 4.955L0 20l5.28-1.377a10.051 10.051 0 004.757 1.206h.005c5.488 0 9.955-4.447 9.958-9.913a9.828 9.828 0 00-2.913-7.01" ></path></svg></span><span>Whatsapp</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="reddit" data-template="http://www.reddit.com/submit?url=URL&title=HEADLINE&cid=article_share_reddit" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="reddit"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M1.837 11.707c-.05.23-.076.467-.076.706 0 2.87 3.668 5.208 8.178 5.208 4.508 0 8.177-2.337 8.177-5.208 0-.228-.024-.455-.069-.674l-.012-.027a.38.38 0 01-.024-.137c-.252-.98-.931-1.867-1.913-2.586a.352.352 0 01-.105-.058c-.022-.017-.038-.035-.056-.053-1.494-1.029-3.63-1.674-5.997-1.674-2.346 0-4.462.633-5.955 1.643a.33.33 0 01-.15.103c-1.004.718-1.7 1.614-1.96 2.602a.378.378 0 01-.032.143l-.006.012zm8.144 4.535c-1.495 0-2.548-.325-3.22-.998a.375.375 0 010-.527.391.391 0 01.53 0c.525.525 1.404.786 2.69.786 1.285 0 2.159-.25 2.682-.774a.386.386 0 01.524 0 .402.402 0 010 .538c-.674.673-1.72.998-3.218.998l.012-.023zM6.976 9.93c-.762 0-1.398.637-1.398 1.397 0 .759.636 1.375 1.398 1.375.761 0 1.376-.616 1.376-1.375 0-.76-.616-1.397-1.376-1.397zm6.027 0c-.761 0-1.398.637-1.398 1.397 0 .759.637 1.375 1.398 1.375.762 0 1.376-.616 1.376-1.375 0-.76-.616-1.397-1.376-1.397zm3.79-1.33c.864.695 1.5 1.518 1.825 2.42a1.515 1.515 0 00-1.824-2.418v-.001zM2.26 8.303a1.516 1.516 0 00-.977 2.673c.334-.9.976-1.71 1.844-2.397a1.517 1.517 0 00-.866-.274v-.002zM9.94 18.369c-4.922 0-8.924-2.67-8.924-5.951 0-.23.019-.454.056-.675A2.269 2.269 0 010 9.814a2.27 2.27 0 012.27-2.26 2.25 2.25 0 011.498.568c1.547-.993 3.631-1.618 5.927-1.66l1.51-4.604.337.08.013.001 3.52.828a1.864 1.864 0 013.58.728 1.864 1.864 0 01-1.86 1.862 1.863 1.863 0 01-1.858-1.859l-3.21-.76-1.222 3.731c2.208.088 4.206.712 5.703 1.684.412-.386.954-.599 1.528-.599A2.263 2.263 0 0120 9.814c0 .822-.45 1.571-1.149 1.97.025.213.05.412.05.624-.013 3.282-4.005 5.953-8.934 5.953l-.028.007zM16.756 2.38a1.116 1.116 0 100 2.232c.61 0 1.108-.5 1.108-1.112 0-.61-.498-1.11-1.122-1.11l.014-.01z" ></path></svg></span><span>Reddit</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pocket" data-template="https://getpocket.com/save?url=URL&title=HEADLINE&cid=article_share_pocket" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pocket"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M15.678 8.55l-4.706 4.515a1.374 1.374 0 01-1.901 0L4.366 8.549a1.37 1.37 0 011.897-1.98l3.759 3.602 3.764-3.602a1.37 1.37 0 011.938.041 1.366 1.366 0 01-.037 1.938l-.01.001zm4.235-6.29a1.802 1.802 0 00-1.7-1.196H1.816c-.75 0-1.431.47-1.698 1.171A1.83 1.83 0 000 2.88v6.038l.07 1.2c.29 2.731 1.706 5.119 3.902 6.783.037.03.078.058.119.087l.025.02a9.917 9.917 0 003.912 1.726 9.975 9.975 0 003.832.03c.072-.024.146-.037.22-.05.018 0 .04-.012.06-.024a10 10 0 003.758-1.688l.024-.025.112-.088c2.19-1.662 3.604-4.051 3.905-6.79L20 8.9V2.87c0-.21-.026-.417-.1-.619l.013.009z" ></path></svg></span><span>Pocket</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="flipboard" data-template="https://share.flipboard.com/bookmarklet/popout?v=2&title=HEADLINE&url=URL&cid=article_share_flipboard" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="flipboard"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M0 0v20h20V0H0zm16 8h-4v4H8v4H4V4h12v4z" ></path></svg></span><span>Flipboard</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pinterest" data-template="http://pinterest.com/pin/create/link/?url=URL&cid=article_share_pinterest" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pinterest"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M10.014 0C4.497 0 .024 4.473.024 9.99a9.986 9.986 0 006.349 9.3c-.088-.79-.166-2.002.034-2.865.182-.78 1.171-4.964 1.171-4.964s-.299-.6-.299-1.484c0-1.386.806-2.426 1.807-2.426.853 0 1.265.64 1.265 1.406 0 .858-.544 2.14-.827 3.327-.237.994.5 1.804 1.48 1.804 1.773 0 3.14-1.87 3.14-4.572 0-2.384-1.72-4.058-4.174-4.058-2.842 0-4.507 2.135-4.507 4.333 0 .86.328 1.786.74 2.284.083.1.094.188.071.288-.075.312-.244.999-.278 1.135-.044.188-.143.226-.334.138-1.246-.575-2.028-2.398-2.028-3.872 0-3.146 2.29-6.043 6.6-6.043 3.465 0 6.16 2.472 6.16 5.769 0 3.446-2.172 6.218-5.194 6.218-1.012 0-1.962-.524-2.298-1.149l-.624 2.374c-.225.87-.837 1.96-1.249 2.621.936.288 1.922.446 2.959.446 5.505 0 9.987-4.47 9.987-9.99 0-5.518-4.482-9.988-9.987-9.988L10.014 0z" ></path></svg></span><span>Pinterest</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="linkedin" data-template="https://www.linkedin.com/shareArticle?mini=true&url=URL&title=HEADLINE&cid=article_share_linkedin" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="linkedin"><span class="share-icon"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17.04 17.043h-2.962v-4.64c0-1.107-.023-2.531-1.544-2.531-1.544 0-1.78 1.204-1.78 2.449v4.722H7.793V7.5h2.844v1.3h.039c.397-.75 1.364-1.54 2.808-1.54 3.001 0 3.556 1.974 3.556 4.545v5.238zM4.447 6.194c-.954 0-1.72-.771-1.72-1.72s.767-1.72 1.72-1.72a1.72 1.72 0 010 3.44zm1.484 10.85h-2.97V7.5h2.97v9.543zM18.521 0H1.476C.66 0 0 .645 0 1.44v17.12C0 19.355.66 20 1.476 20h17.042c.815 0 1.482-.644 1.482-1.44V1.44C20 .646 19.333 0 18.518 0h.003z" ></path></svg></span><span>Linkedin</span></a></li></ul></div></div></nav><div class="hfsh-spacer"></div></div><div class="js-portal-below-header"></div><div><div class="video_videoPage__1hSKe"><div class="video_video__WorJf"><div class="video_main__1AtuG"><div class="video_player__3rtLF"><div class="videoPlayer styles_videoPlayer__y-Smj styles_adNotPlaying__ullC6" data-test="video-player"><div class="videoSlate"><a href="https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523" class="allowClicksOnPreview"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></a><div class="playButtonOuter absolute absolute-fill w100 dn-print" data-test="video-player__play-button__outer"><div class="absolute absolute-fill w100 df items-center items-center-m justify-center justify-center-m"><div class="play df items-center justify-center tc lh-none"><svg class="play--icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" preserveAspectRatio="xMidYMid" style="max-width:30px"><path d="M0 0v15l15-7.41z" fill-rule="evenodd"></path></svg></div></div></div></div><div id="111065157523"></div></div></div><div class="video_drawer__2Uwob"><div class="styles_playlistDrawer__2czeV"><section class="styles_playlist__1uunb"><ul class="styles_videos__1qXUA"><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li></ul></section></div></div></div><div class="layout-grid-container"><div class="styles_info__2CGan mh5 mh0-m"><div class="styles_categoryAndSponsor__1ZGkg styles_noSponsor__35PvF db-m df flex-column"><h2 class="unibrow articleTitleSection styles_category__3LCQj"><a href="https://www.msnbc.com/stephanie-ruhle"><span data-test="unibrow-text">Stephanie Ruhle</span></a></h2></div><div class="styles_titleAndShareAndDek__3s-vY"><div class="styles_titleAndShare__122LA"><h1 class="styles_title__2HLZF">Rep. Demings on police reform: 'Let's get this law passed'</h1><span class="videoDetails__duration" data-test="videoDetails">05:58</span><div class="df justify-start mt6 socialShareList styles_socialWrapper__2d_Yj styles_isKnockout__1ONq3 dn-print" data-test="social-share-list"><input type="checkbox" class="dn" data-test="social-menu__checkbox" id="social-menu-toggle--596" tabindex="-1" checked=""/><ul class="styles_socialList__VQgVL js-social-share"><li class="styles_socialListText__2CKF9 founders-mono">Share this -</li><li class="styles_socialListIcon__1T2C5"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523" target="_blank" rel="noopener noreferrer"><span class="icon icon-facebook styles_socialIcon__1iNbZ"></span></a></li><li class="styles_socialListIcon__1T2C5" data-test="social-share-list__icon--twitter"><a href="https://twitter.com/intent/tweet?text=Rep.%20Demings%20on%20police%20reform%3A%20&#x27;Let&#x27;s%20get%20this%20law%20passed&#x27;&amp;via=msnbc&amp;url=https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523&amp;original_referer=https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523" target="_blank" rel="noopener noreferrer"><span class="icon icon-twitter styles_socialIcon__1iNbZ"></span></a></li><li class="styles_socialListIcon__1T2C5" data-test="social-share-list__icon--email"><a href="mailto:?subject=Rep. Demings on police reform: &#x27;Let&#x27;s get this law passed&#x27;&amp;body=https://www.msnbc.com/stephanie-ruhle/watch/rep-demings-on-police-reform-let-s-get-this-law-passed-111065157523"><span class="icon icon-email styles_socialIcon__1iNbZ"></span></a></li><li class="styles_socialListIcon__1T2C5 dn db-m" data-test="social-share-list__icon--embed"><div class="relative dib"><a class="js-embed-link" data-test="video-embed__link" href="/msnbc/embedded-video/mmvo111065157523"><span class="icon icon-embed styles_socialIcon__1iNbZ"></span></a><div class="styles_embedFeedback__1WDCy">copied</div><textarea class="styles_embedCopyTextarea__munjv" tabindex="-1" readonly=""></textarea></div></li></ul></div></div><div class="styles_dek__G61AC"><p class="styles_dekText__2ZIfe">Rep. Val Demings (D-FL) joins Stephanie Ruhle to discuss President Biden&#x27;s joint address to Congress Wednesday night. The former Orlando police chief also reacts to Sen. Tim Scott&#x27;s (R-SC) rebuttal and breaks down the prospects of passing meaningful police reform measures.<span class="styles_byline__3huXQ">April 29, 2021</span></p></div><button class="styles_dekReadMore__1LOI1" type="button">Read<!-- --> <!-- -->More</button></div></div></div></div><div class="video_carousel__2hKNX"><div class="styles_playlistDrawer__2czeV"><section class="styles_playlist__1uunb"><ul class="styles_videos__1qXUA"><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li><li class="styles_video__2DLz4"><div class="lazyload-wrapper"><div style="height:50px" class="lazyload-placeholder"></div></div></li></ul></section></div></div><div class="layout-grid-container mv8 best-of-playlist"><div class="rail__container layout-leftRail hasTitle layout-grid-container"><div class="rail rail__main layout-grid-item grid-col-4-l"><div class="rail__content"><section class="collection-title relative pkg"><h2 class="collection-title__title collection-title__title--is-left-mounted">MSNBC HIGHLIGHTS</h2><p class="collection-title__dek"></p><a href="https://www.msnbc.com/mtp-daily/watch/meet-the-press-reports-coming-to-america-111066181604?playlist=mmlsnnd_3096433-nnd" class="animated-ghost-button animated-ghost-button--normal animated-ghost-button--darkBackground" target="_self">Play All</a></section><div class="pkg-ad ad mh0 overflow-x-hidden overflow-x-visible-m tc tl-m ad-container ad--sticky ad--front dn-print" data-packageid="bestOfAd" data-test="ad__container"><div data-enigma="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="styles_right__2JNAS layout-grid-item grid-col-8-l"><section class="pkg twoUp two-up__accent-line tease-card--two-up" data-packageid="bestOfTwoUp" data-test="two-up__section"><div class="two-up__articles"><article data-contentid="mmvo111066181604" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/mtp-daily/watch/meet-the-press-reports-coming-to-america-111066181604" class="tease-card__picture-link"><picture class="teasePicture styles_container__31r-s"><source media="(min-width: 1240px)" srcSet="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619719544011_n_mtpd_clip_sbomtpreports_210429_1920x1080.focal-380x380.jpg"/><source media="(min-width: 1000px)" srcSet="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619719544011_n_mtpd_clip_sbomtpreports_210429_1920x1080.focal-260x260.jpg"/><source media="(min-width: 758px)" srcSet="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619719544011_n_mtpd_clip_sbomtpreports_210429_1920x1080.focal-460x460.jpg"/><img loading="lazy" src="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619719544011_n_mtpd_clip_sbomtpreports_210429_1920x1080.focal-758x379.jpg" alt=""/></picture></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--large f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/mtp-daily"><span data-test="unibrow-text">MTP Daily</span></a><a href="https://www.msnbc.com/mtp-daily/watch/meet-the-press-reports-coming-to-america-111066181604"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/mtp-daily/watch/meet-the-press-reports-coming-to-america-111066181604"><span class="tease-card__headline">Meet the Press Reports: Coming to America</span></a><span class=""></span></h2></div></article><article data-contentid="mmvo111067717716" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/mtp-daily/watch/black-milwaukee-voters-want-more-action-on-police-reform-grade-him-b-minus-so-far-111067717716" class="tease-card__picture-link"><picture class="teasePicture styles_container__31r-s"><source media="(min-width: 1240px)" srcSet="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619719206836_n_mtpd_clip_trymaine_210429_1920x1080.focal-380x380.jpg"/><source media="(min-width: 1000px)" srcSet="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619719206836_n_mtpd_clip_trymaine_210429_1920x1080.focal-260x260.jpg"/><source media="(min-width: 758px)" srcSet="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619719206836_n_mtpd_clip_trymaine_210429_1920x1080.focal-460x460.jpg"/><img loading="lazy" src="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619719206836_n_mtpd_clip_trymaine_210429_1920x1080.focal-758x379.jpg" alt=""/></picture></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--large f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/mtp-daily"><span data-test="unibrow-text">MTP Daily</span></a><a href="https://www.msnbc.com/mtp-daily/watch/black-milwaukee-voters-want-more-action-on-police-reform-grade-him-b-minus-so-far-111067717716"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/mtp-daily/watch/black-milwaukee-voters-want-more-action-on-police-reform-grade-him-b-minus-so-far-111067717716"><span class="tease-card__headline">Black Milwaukee voters want more action on police reform, grade him &#x27;B minus&#x27; so far</span></a><span class=""></span></h2></div></article></div></section><section class="pkg threeUp three-up__accent-line relative" data-packageid="bestOfThreeUp" data-test="three-up__section"><div class="three-up__articles tease-card--slideshow"><div class="collectionLead-border"></div><article data-contentid="mmvo111064133932" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/mtp-daily/watch/prosecutors-ramp-up-criminal-probe-of-rudy-giuliani-111064133932" class="tease-card__picture-link"><picture class="teasePicture styles_container__31r-s"><source media="(min-width: 1240px)" srcSet="https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619718450736_n_mtpd_clip_vance_210429_1920x1080.focal-300x300.jpg"/><source media="(min-width: 1000px)" srcSet="https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619718450736_n_mtpd_clip_vance_210429_1920x1080.focal-260x260.jpg"/><source media="(min-width: 758px)" srcSet="https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619718450736_n_mtpd_clip_vance_210429_1920x1080.focal-460x460.jpg"/><img loading="lazy" src="https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619718450736_n_mtpd_clip_vance_210429_1920x1080.focal-758x379.jpg" alt=""/></picture></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--small f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/mtp-daily"><span data-test="unibrow-text">MTP Daily</span></a><a href="https://www.msnbc.com/mtp-daily/watch/prosecutors-ramp-up-criminal-probe-of-rudy-giuliani-111064133932"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/mtp-daily/watch/prosecutors-ramp-up-criminal-probe-of-rudy-giuliani-111064133932"><span class="tease-card__headline">Prosecutors ramp up criminal probe of Rudy Giuliani</span></a><span class=""></span></h2></div></article><article data-contentid="mmvo111065157807" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/mtp-daily/watch/sen-coons-should-find-ways-to-do-bipartisan-infrastructure-bill-111065157807" class="tease-card__picture-link"><picture class="teasePicture styles_container__31r-s"><source media="(min-width: 1240px)" srcSet="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619717437786_n_mtpd_clip_coons_210429_1920x1080.focal-300x300.jpg"/><source media="(min-width: 1000px)" srcSet="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619717437786_n_mtpd_clip_coons_210429_1920x1080.focal-260x260.jpg"/><source media="(min-width: 758px)" srcSet="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619717437786_n_mtpd_clip_coons_210429_1920x1080.focal-460x460.jpg"/><img loading="lazy" src="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619717437786_n_mtpd_clip_coons_210429_1920x1080.focal-758x379.jpg" alt=""/></picture></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--small f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/mtp-daily"><span data-test="unibrow-text">MTP Daily</span></a><a href="https://www.msnbc.com/mtp-daily/watch/sen-coons-should-find-ways-to-do-bipartisan-infrastructure-bill-111065157807"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/mtp-daily/watch/sen-coons-should-find-ways-to-do-bipartisan-infrastructure-bill-111065157807"><span class="tease-card__headline">Sen. Coons: &#x27;Should find ways&#x27; to do bipartisan infrastructure bill</span></a><span class=""></span></h2></div></article><article data-contentid="mmvo111064645676" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/mtp-daily/watch/craig-melvin-biden-betting-on-bolder-government-because-of-the-pandemic-111064645676" class="tease-card__picture-link"><picture class="teasePicture styles_container__31r-s"><source media="(min-width: 1240px)" srcSet="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619716937535_n_mtpd_clip_melvin_210429_1920x1080.focal-300x300.jpg"/><source media="(min-width: 1000px)" srcSet="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619716937535_n_mtpd_clip_melvin_210429_1920x1080.focal-920x460.jpg"/><source media="(min-width: 758px)" srcSet="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619716937535_n_mtpd_clip_melvin_210429_1920x1080.focal-920x460.jpg"/><img loading="lazy" src="https://media12.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619716937535_n_mtpd_clip_melvin_210429_1920x1080.focal-758x379.jpg" alt=""/></picture></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--small f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/mtp-daily"><span data-test="unibrow-text">MTP Daily</span></a><a href="https://www.msnbc.com/mtp-daily/watch/craig-melvin-biden-betting-on-bolder-government-because-of-the-pandemic-111064645676"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/mtp-daily/watch/craig-melvin-biden-betting-on-bolder-government-because-of-the-pandemic-111064645676"><span class="tease-card__headline">Craig Melvin: Biden betting on ‘bolder government’ because of the pandemic</span></a><span class=""></span></h2></div></article></div></section><section class="pkg one-up pkg-index-rail one-up--has-accent-line tease-card--one-up" data-packageid="bestOfOneUp" data-test="one-up__section"><div class="collectionLead-border"></div><article data-contentid="mmvo111059013909" class="tease-card tease-card__content"><div class="tease-card__picture"><a href="https://www.msnbc.com/morning-joe/watch/rep-maloney-republicans-i-represent-love-the-rescue-plan-and-jobs-plan-111059013909" class="tease-card__picture-link"><picture class="teasePicture styles_container__31r-s"><source media="(min-width: 1240px)" srcSet="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619711607966_n_mj_sean_210429_1920x1080.focal-1240x620.jpg"/><source media="(min-width: 1000px)" srcSet="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619711607966_n_mj_sean_210429_1920x1080.focal-1240x620.jpg"/><source media="(min-width: 758px)" srcSet="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619711607966_n_mj_sean_210429_1920x1080.focal-1000x500.jpg"/><img loading="lazy" src="https://media11.s-nbcnews.com/j/MSNBC/Components/Video/202104/1619711607966_n_mj_sean_210429_1920x1080.focal-758x379.jpg" alt=""/></picture></a><h2 class="unibrow articleTitleSection tease-category__eyebrow tease-category__eyebrow--small f2 lh-none founders-mono fw1 ttu tease-card__eyebrow pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/morning-joe"><span data-test="unibrow-text">Morning Joe</span></a><a href="https://www.msnbc.com/morning-joe/watch/rep-maloney-republicans-i-represent-love-the-rescue-plan-and-jobs-plan-111059013909"><span class="typeicon tease-category__typeIcon icon icon-video pointer-events-initial"></span></a></h2></div><div class="tease-card__info" data-test="tease-card__info"><h2 class="tease-card__headline tease-card__title"><a href="https://www.msnbc.com/morning-joe/watch/rep-maloney-republicans-i-represent-love-the-rescue-plan-and-jobs-plan-111059013909"><span class="tease-card__headline">Rep. Maloney: Republicans I represent love the rescue plan and jobs plan</span></a><span class=""></span></h2></div></article></section></div></div><div class="styles_titleBox__3fyyG"><a href="https://www.msnbc.com/mtp-daily/watch/meet-the-press-reports-coming-to-america-111066181604?playlist=mmlsnnd_3096433-nnd" class="animated-ghost-button animated-ghost-button--normal animated-ghost-button--darkBackground" target="_self">Play All</a></div></div><div data-packageid="1" class="pkg taboola styles_taboola__2M9_D dn-print" data-test="taboola"><div data-test="placeholder"></div></div></div></div><div id="hfs-footer" class="dn-print"><footer class="hfsf"><div class="home"><a href="https://www.msnbc.com"><svg class="peacock" viewBox="578 62 67 39" xmlns="http://www.w3.org/2000/svg" fill="currentColor"><g fill-rule="evenodd"><path d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M597.563 75.863l9.442 21.613-19.478-13.35c-4.887-3.24-3.896-8.79-1.19-11.237 3.83-3.24 9.245-2.12 11.226 2.97"></path><path class="feather" d="M610.57 70.93l-3.433 24.19-9.772-23c-2.113-5.75 2.64-9.516 5.81-9.583 3.632-.396 8.188 2.38 7.396 8.394"></path><path class="feather" d="M625.494 72.103l-9.707 23.067-3.102-20.82c-.265-3.17 1.716-3.237 2.443-3.832-.133-.463-1.124-.463-1.124-.463h-1.848c-.198-5.42 4.028-7.8 7.462-7.535 3.697.132 7.856 4.428 5.876 9.583"></path><path class="feather" d="M635.338 84.167L615.86 97.584l9.177-21.348c2.775-6.742 9.245-5.42 11.556-2.842 2.51 2.51 3.235 7.6-1.255 10.773"></path><path class="feather" d="M637.448 99.9h-22.515l18.29-12.756c4.49-2.975 9.244-.266 10.498 3.635 1.327 4.36-1.65 9.12-6.27 9.12"></path></g></svg></a></div><nav class="links"><ul data-li="12"><li><a href="https://www.nbcnews.com/pages/about-nbc-news-digital" >About</a></li><li><a href="https://www.msnbc.com/help" >Help</a></li><li><a href="https://www.nbcunicareers.com" >Careers</a></li><li><a href="https://www.msnbcstore.com/?cid=MSNBCSTRE" >MSNBC store</a></li><li><a href="https://www.nbcuniversal.com/privacy/?intake=MSNBC" >Privacy policy</a></li><li><a href="https://www.nbcuniversal.com/privacy/notrtoo/?intake=MSNBC" >Do Not Sell My Personal Information</a></li><li><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=MSNBC" >CA Notice</a></li><li><a href="https://www.msnbc.com/terms-of-service" >Terms of service</a></li><li><a href="https://www.msnbc.com/archive" >MSNBC SITEMAP</a></li><li><a href="https://www.msnbc.com/closed-captioning" >Closed captioning</a></li><li><a href="https://www.msnbc.com/advertising-and-partnerships" >Advertise</a></li><li><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management" >Ad Choices</a></li></ul></nav><div class="copy"><p>&copy;&nbsp;2021 NBC UNIVERSAL</p><div class="brands"><a href="https://www.nbcnews.com"><svg viewBox="0 0 120 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.8598 0.36H39.9998V19.26H44.6798V8.07L52.8398 19.26H56.9198V0.36H52.2398V10.83L44.8598 0.36ZM74.6798 15.06H64.8098V11.79H72.2198V7.65H64.8098V4.56H74.4098V0.36H59.7998V19.26H74.6798V15.06V15.06ZM91.4498 0.36H86.8598L83.7398 12.21H83.6198L80.6198 0.36H75.5198L80.4698 19.26H85.8098L88.9598 7.32H89.0798L92.2298 19.26H97.6598L102.61 0.36H97.6898L94.6898 12.21H94.5698L91.4498 0.36ZM103.21 12.57C103.21 17.13 106.87 19.62 112 19.62C116.41 19.62 119.89 17.61 119.89 13.59C119.89 10.5 118.09 8.43 114.13 7.74L110.56 7.11C109.39 6.9 108.67 6.57 108.67 5.7C108.67 4.65 109.63 3.99 111.31 3.99C113.26 3.99 114.67 4.89 114.82 6.84L119.5 6.75C119.41 2.55 116.59 0 111.37 0C106.66 0 103.66 2.31 103.66 6.15C103.66 9.45 105.82 11.19 108.91 11.76L112.36 12.36C113.8 12.63 114.91 12.81 114.91 13.92C114.91 14.97 113.77 15.6 112 15.6C109.9 15.6 108.07 14.79 107.89 12.42L103.21 12.57V12.57ZM9.66984 7.11L14.5248 18.22L4.51184 11.357C1.99984 9.693 2.50884 6.84 3.90084 5.581C5.86884 3.917 8.65184 4.494 9.67084 7.111L9.66984 7.11ZM16.3578 4.575L14.5918 17.01L9.56984 5.187C8.48284 2.23 10.9268 0.294 12.5558 0.26C14.4228 0.056 16.7658 1.483 16.3578 4.575ZM24.0288 5.178L19.0388 17.035L17.4438 6.333C17.3078 4.703 18.3268 4.668 18.6998 4.363C18.6318 4.125 18.1228 4.125 18.1228 4.125H17.1728C17.0698 1.339 19.2428 0.115 21.0078 0.25C22.9088 0.318 25.0468 2.527 24.0288 5.177V5.178ZM29.0888 11.379L19.0768 18.276L23.7938 7.302C25.2198 3.836 28.5458 4.516 29.7338 5.841C31.0238 7.132 31.3978 9.748 29.0898 11.379H29.0888ZM30.1738 19.466H18.5998L28.0018 12.909C30.3098 11.38 32.7538 12.773 33.3988 14.778C34.0778 17.02 32.5498 19.466 30.1738 19.466ZM0.166843 14.676C1.04884 12.366 3.49284 11.549 5.66584 12.943L15.0668 19.5H3.66284C1.28684 19.5 -0.580157 17.326 0.166843 14.675V14.676Z" /></svg></a><a href="https://www.msnbc.com"><svg viewBox="0 0 367 53" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M315.073 26.473C315.073 10.962 326.009 0 341.547 0c12.319 0 21.418 6.306 25.303 17.56l-12.452 2.555c-2.262-5.535-6.865-8.7-12.399-8.7-7.929 0-13.064 5.88-13.064 15.085 0 9.153 5.189 15.086 13.064 15.086 5.614 0 10.057-3.113 12.399-8.7l12.478 2.554C363.018 46.827 354.265 53 341.866 53c-15.777-.053-26.793-10.935-26.793-26.527zM280.459 30.677v10.59h9.126c5.693 0 8.168-1.597 8.168-5.295s-2.395-5.295-8.168-5.295h-9.126zm0-9.711h8.806c5.109 0 7.237-1.384 7.237-4.55 0-3.272-2.181-4.71-7.237-4.71h-8.806v9.26zM267.209 1.09h24.824c11.015 0 18.225 4.204 18.225 14.155 0 4.922-2.98 8.992-8.088 10.509v.293c5.028.93 9.312 4.55 9.312 11.52 0 10.084-7.237 14.288-18.226 14.288h-26.047V1.09zM225.784 21.551h-.32v30.332h-13.117V1.09h15.538l17.933 30.331h.293V1.091h13.144v50.792h-15.539L225.784 21.55zM163.684 16.336c0-9.578 8.009-16.31 20.567-16.31 10.935 0 19.103 5.082 21.285 13.49l-11.733 2.607c-1.304-3.857-4.523-6.119-9.259-6.119-4.444 0-7.45 1.89-7.45 5.135 0 10.164 29.613-.958 29.613 20.833 0 10.004-8.754 16.975-21.072 16.975-13.783 0-22.456-6.013-25.17-16.895l12.106-1.97c1.756 5.588 6.039 8.86 12.106 8.86 5.321 0 8.62-2.553 8.62-5.8 0-10.163-29.613.932-29.613-20.806zM142.002 15.964h-.293l-12.106 35.919h-8.727l-12.106-35.92h-.292v35.92H95.494V1.09h21.285l8.594 26.766h.292l8.834-26.766h20.779v50.792h-13.276v-35.92zM9.073 33.657A9.067 9.067 0 000 42.73a9.067 9.067 0 009.073 9.073l29.16.026-24.211-16.842c-1.943-1.197-3.965-1.33-4.95-1.33zM29.214 1.703c-4.55 2.128-6.492 7.53-4.363 12.08l12.585 27.696 4.762-30.358c.293-2.261-.479-4.15-.904-5.055-2.129-4.55-7.53-6.492-12.08-4.363zM10.91 29.852l26.5 18.146-13.25-29.666c-.985-2.076-2.608-3.246-3.46-3.805A9.051 9.051 0 008.17 17.294c-2.714 4.257-1.49 9.871 2.74 12.558zM77.955 33.657c-1.01 0-3.006.107-4.948 1.33L48.794 51.83l29.16-.026a9.067 9.067 0 009.073-9.073c0-5.002-4.07-9.073-9.073-9.073zM49.621 47.998l26.5-18.146c4.23-2.713 5.454-8.327 2.767-12.531-2.714-4.23-8.328-5.455-12.531-2.767-.852.532-2.475 1.73-3.46 3.804l-13.276 29.64zM57.816 1.703c4.55 2.128 6.492 7.53 4.363 12.08L49.595 41.478l-4.098-26.127s-.292-1.144.373-2.155c1.01-1.517 3.538-2.714 3.538-2.874 0-.053-.24-.505-1.303-.505h-3.326c.053-1.676.612-3.007.958-3.725a9.06 9.06 0 0112.079-4.39z" /></svg></a><a href="https://www.today.com"><svg viewBox="0 0 137 21" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M40.65 1.74v4.358H45.9v14.508h4.978V6.098h5.217V1.74H40.65zM72.083 12.853a5.259 5.259 0 01-1.009 1.686c-.44.484-.977.87-1.576 1.133a5.035 5.035 0 01-2.059.413c-.77 0-1.474-.14-2.089-.413a4.612 4.612 0 01-1.573-1.133 5.183 5.183 0 01-1.011-1.686 6.035 6.035 0 01-.358-2.109c0-.752.119-1.46.358-2.106a5.175 5.175 0 011.011-1.687c.44-.483.976-.868 1.573-1.13.615-.275 1.317-.418 2.09-.418.751 0 1.444.143 2.058.418a4.723 4.723 0 011.576 1.13c.429.477.77 1.044 1.009 1.687.244.675.366 1.388.36 2.106 0 .757-.121 1.463-.36 2.11zm2.55-9.137c-.89-.853-1.967-1.529-3.196-2.006C70.208 1.23 68.863.99 67.439.99c-1.443 0-2.794.239-4.013.72a9.782 9.782 0 00-3.195 2.006 9.154 9.154 0 00-2.123 3.087c-.508 1.191-.764 2.518-.764 3.942 0 1.426.256 2.755.764 3.946a9.125 9.125 0 002.123 3.083 9.81 9.81 0 003.195 2.01c1.22.476 2.568.719 4.013.719 1.424 0 2.77-.243 3.998-.72 1.23-.478 2.306-1.155 3.196-2.009a9.237 9.237 0 002.107-3.083c.507-1.19.765-2.52.765-3.946 0-1.424-.258-2.75-.765-3.941a9.25 9.25 0 00-2.107-3.087M93.222 13.109c-.22.6-.558 1.15-.995 1.617-.452.474-.998.85-1.602 1.103-.632.277-1.364.418-2.173.418h-2.955V6.1h2.983c.847 0 1.598.131 2.23.388a4.312 4.312 0 011.586 1.072c.422.457.743.998.954 1.603a6.01 6.01 0 01.317 1.995 5.55 5.55 0 01-.345 1.95zm2.525-8.856c-.9-.806-1.983-1.435-3.221-1.865-1.235-.433-2.611-.649-4.085-.649h-7.922v18.867h7.948c1.46 0 2.826-.22 4.059-.65 1.237-.43 2.322-1.064 3.22-1.88a8.654 8.654 0 002.12-2.974c.507-1.155.764-2.481.764-3.944 0-1.464-.257-2.788-.765-3.945a8.508 8.508 0 00-2.118-2.96zm10.656 9.303l2.28-6.735 2.28 6.735h-4.56zm5.363-11.817h-6.165l-7.063 18.767-.04.103h5.637l.925-2.694h7.274l.927 2.694h5.635l-7.111-18.82-.019-.05zM130.904 1.296l-3.971 6.83-4.004-6.794-.022-.036h-5.623l7.161 11.268v7.6h4.978v-7.6l7.134-11.268h-5.653zM36.77 19.827c-.394-9.81-8.47-17.64-18.376-17.64C8.556 2.188.521 9.914.025 19.628A17.61 17.61 0 000 20.58h4.769c0-.309.01-.618.032-.923.477-7.084 6.39-12.7 13.592-12.7 7.23 0 13.163 5.659 13.599 12.781.017.28.026.558.026.84h4.768c0-.25-.005-.504-.015-.752"/><path clip-rule="evenodd" d="M18.395 8.318c-6.502 0-11.82 5.06-12.236 11.454-.02.266-.027.536-.027.808h4.769c0-.292.016-.583.05-.867.43-3.723 3.606-6.626 7.443-6.626 3.859 0 7.046 2.931 7.45 6.683.03.267.044.535.044.81h4.768c0-.263-.008-.52-.024-.779-.402-6.41-5.728-11.483-12.238-11.483"/><path clip-rule="evenodd" d="M18.394 14.45a6.13 6.13 0 00-6.13 6.132h12.26a6.13 6.13 0 00-6.13-6.132"/></svg></a></div></div></footer></div></div><script src="//assets.adobedtm.com/launch-EN03682f66064449c8b87d78eae3e2fc57.min.js"></script><script>window.__enigmaconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentovideo","pageid":"mmvo111065157523","platform":"ramen"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620\u002Fmsnbc","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://nodeassets.nbcnews.com/_next/static/chunks/ads.66515d92.js"></script></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://nodeassets.nbcnews.com/_next/static/chunks/polyfills-495701881a804cec65dc.js"></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/main-a136ef61eebf2a8a7395.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/webpack-f4fb6f648f42a3503432.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/framework.969ddffaf99fbdbd1dfc.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/e531bb4057bb85ddcd09b382c23ab95dff9b9f5c.37e961139e3cc06ce578.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/e47f856c2e98b49205e1d2a6eb75a9fdd36d81b5.1f0ea2e414a17b4b305e.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/44caf102f7329eea879a874846e610dc6b17a50f.d475a4207130dd85c591.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/a67a2d2a802a2ae916227188d8a2991f02549506.add7c44ebc71b7caa0cb.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/69b2f1058688caaea70acc06990dbeddcbdb3491.a2c716d421ac85f919c8.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/e2c5335ec43c9bb4e83da9bb166bc7ccc114d35c.44d12602a8fecf815763.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/9de3a04dc8d1b7241360f43e3a07ef46bbea7c2a.a1b18b3d4967f905ffd1.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/18b818ecea664657c291d51822cbe54b593c6ce6.a2b2ec7bfb580af8aafe.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/aac055cd01c98b6904af0d393f7d02602692c28c.d00798181c0de35412ee.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/941d693888f178921b015dfcf732094c685db16a.721912d7cb48dd78a3a8.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/b8bdabe354b1bbcb5644123ad29c8b8e8b8d50f4.ddbb7ac611a52e3eabce.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/pages/_app-e5033db3555e8feb0e40.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186.151eb9a61d5cc4b0cceb.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/29107295.b8ab5cbb6e2943d24705.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/e3df861074442d25ecbacbb948ecad0517523f96.bfef20ed1df218288c28.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/9473c52c90f0f4daa666c623956cca8560d87df3.c62ec871c45023894c91.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/f25a5a418ad78749aa43fd5355868d12bfb0fc47_CSS.34e373399cdc573d23ed.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6538f84e9d477523cfa8ac3e5cace14e7da27f88.b336ec327253ca466cb9.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2fc05c27f7efd2db77f0d7bd1ae340546d5ea20f.69475147e7f71fa47ea5.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/a2f12f49c1a56451c6e2c60798281707c18a25cd.6b66e31c5323ef3ac07e.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2f7459ddd33d917ab93414706056590a7b394981.b380008a236607191c77.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7b8a767b0e5d3c97aa45a2cf48454c87ba36e6af.496f235a234044b52675.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/5a560ca73521e279180c0eed4129c24bf1ab7630.67aa1a62449aec395959.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8383924fdc0855bab81742418e72fdbca4ac508e.bfc398299a4bc06b5bf0.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/cc3ce766a3cdb53290699e8d16ddc859dcb90de6.e32819e1eccdc1d101d9.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/pages/video-577072f02e94432d2e25.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/f47bfcc6b6d89306e1a290e5a5f020eccbb648f0/_buildManifest.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/f47bfcc6b6d89306e1a290e5a5f020eccbb648f0/_ssgManifest.js" async=""></script></body></html>