<!DOCTYPE html><html lang="en"><head><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/_next/static/css/b7f8c09c22e274042a73.css" rel="stylesheet"/><style>@font-face{font-family:iconfont;src:url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.2d619b8f8d.woff)format("woff"),url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.4e0ea39852.woff2)format("woff2");}</style><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.9.0/msnbc/header.css" rel="stylesheet"/><script>var _HFS = { version: "1.9.0", host: "https://nodeassets.nbcnews.com/assets/header-footer", social: "msnbc" }</script><script>/* eslint-disable */
(function () {
  var hd = (window._HFS && window._HFS.host) || !1;
  if (hd !== !1 && typeof window.HTMLPictureElement === 'undefined') {
    var srcScript = document.createElement('script');
    document.head.appendChild(srcScript);
    srcScript.src = hd.concat('picturefill.min.js');
  }
})();
</script><link rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-96x96.png"/><link rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon.png"/><link rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/manifest.json"/><link rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-192x192.png"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/ms-icon-144x144.png"/><meta name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/browserconfig.xml"/><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta property="fb:app_id" content="351594351545594"/><meta property="fb:pages" content="273864989376427"/><meta property="fb:pages" content="114114045339706"/><meta property="fb:pages" content="25987609066"/><meta property="fb:pages" content="153005644864469"/><meta property="fb:pages" content="598356233569407"/><meta property="fb:pages" content="62499551911"/><meta property="fb:pages" content="90692553761"/><meta property="fb:pages" content="114945745226947"/><meta property="fb:pages" content="280920811923248"/><meta property="fb:pages" content="809948162383434"/><meta property="og:site_name" content="MSNBC.com"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@MSNBC"/><meta name="twitter:creator" content="MSNBC"/><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"http://www.msnbc.com","logo":{"@type":"ImageObject","url":"https://www.msnbc.com/sites/msnbc/themes/leanforward/images/site-header/msnbc-logo-small.png","width":127,"height":23},"sameAs":["https://www.facebook.com/msnbc","https://www.instagram.com/msnbc","https://twitter.com/msnbc","https://www.youtube.com/msnbc"]}</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"label":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"ecommerceEnabled":{"@id":"Text","@type":"@id"},"videoPlayerCount":{"@id":"Text","@type":"@id"},"appVersion":{"@id":"Text","@type":"@id"},"tags":{"@id":"Text","@type":"@id"}},"@type":"Dataset","name":"additionalTaxonomy","description":"This is additional taxonomy that helps us with analytics","url":"https://www.msnbc.com/rachel-maddow-show/national-landscape-drug-policy-takes-dramatic-turn-n1246594","pageType":"Article","vertical":"msnbc","subVertical":"","section":"rachel-maddow-show","subSection":"maddowblog","label":"","packageId":"","sponsor":"","ecommerceEnabled":false,"videoPlayerCount":0,"appVersion":"5.13.6","tags":""}</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"},"topics":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"The national landscape on drug policy takes a dramatic turn","url":"https://www.msnbc.com/rachel-maddow-show/national-landscape-drug-policy-takes-dramatic-turn-n1246594","thumbnailUrl":"https://media3.s-nbcnews.com/j/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.social_share_1024x768_scale.jpg","alternativeHeadline":"The national landscape on drug policy takes a dramatic turn","dateCreated":"2020-11-05T16:21:25.000Z","datePublished":"2020-11-05T16:21:25.000Z","dateModified":"2020-11-05T16:21:26.000Z","articleSection":"rachel-maddow-show","articleId":"ncna1246594","identifier":{"@type":"PropertyValue","propertyID":"uid","value":"ncna1246594"},"topics":"","image":{"@type":"ImageObject","url":"https://media3.s-nbcnews.com/i/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.jpg","caption":"Indoor cultivation of marijuana at the University of Mississippi.","width":1363,"height":908},"author":[{"@context":"http://schema.org/","@type":"Person","name":"Steve Benen","image":null,"jobTitle":null}],"publisher":{"@type":"Organization","name":"MSNBC","logo":{"@type":"ImageObject","url":"https://www.msnbc.com/sites/msnbc/themes/leanforward/images/site-header/msnbc-logo-small.png","width":127,"height":23}},"description":"For decades, the \"war on drugs\" moved in one punitive direction. Now, the landscape is unrecognizable when compared to drug policies from the recent past.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.msnbc.com/rachel-maddow-show/national-landscape-drug-policy-takes-dramatic-turn-n1246594"},"keywords":""}</script><title>The national landscape on drug policy takes a dramatic turn</title><meta name="description" content="For decades, the &quot;war on drugs&quot; moved in one punitive direction. Now, the landscape is unrecognizable when compared to drug policies from the recent past."/><link rel="canonical" href="https://www.msnbc.com/rachel-maddow-show/national-landscape-drug-policy-takes-dramatic-turn-n1246594"/><meta property="og:url" content="https://www.msnbc.com/rachel-maddow-show/national-landscape-drug-policy-takes-dramatic-turn-n1246594"/><meta property="og:title" content="The national landscape on drug policy takes a dramatic turn"/><meta property="og:description" content="For decades, the &quot;war on drugs&quot; moved in one punitive direction. Now, the landscape is unrecognizable when compared to drug policies from the recent past."/><meta property="og:image" content="https://media3.s-nbcnews.com/j/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.nbcnews-fp-1200-630.jpg"/><meta property="og:image:secure_url" content="https://media3.s-nbcnews.com/j/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.nbcnews-fp-1200-630.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta name="twitter:image:src" content="https://media3.s-nbcnews.com/j/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.nbcnews-fp-1024-512.jpg"/><meta name="twitter:image" content="https://media3.s-nbcnews.com/j/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.nbcnews-fp-1024-512.jpg"/><meta name="twitter:title" content="The national landscape on drug policy takes a dramatic turn"/><meta name="twitter:description" content="For decades, the &quot;war on drugs&quot; moved in one punitive direction. Now, the landscape is unrecognizable when compared to drug policies from the recent past."/><meta name="twitter:card" content="summary_large_image"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:published" content="Thu Nov 05 2020 16:21:25 GMT+0000 (UTC)"/><meta property="article:modified" content="Thu Nov 05 2020 16:21:26 GMT+0000 (UTC)"/><meta name="thumbnail" content="https://media3.s-nbcnews.com/j/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.social_share_1024x768_scale.jpg"/><link rel="amphtml" href="https://www.msnbc.com/msnbc/amp/ncna1246594"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.9.0/msnbc/footer.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.9.0/icons.css" rel="stylesheet"/><meta name="next-head-count" content="77"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/9500013ef78c2846d8f7.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/9500013ef78c2846d8f7.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/81e3f296a79943d47ebf.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/81e3f296a79943d47ebf.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/f9f231f196470f84eb9b.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/f9f231f196470f84eb9b.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/dec98836a59177b90038.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/dec98836a59177b90038.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/dcc5db2df7816ccf45a8.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/dcc5db2df7816ccf45a8.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/9fe2a6fb147e93d79d33ddf10ec9434862a6463d/pages/_app.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/9fe2a6fb147e93d79d33ddf10ec9434862a6463d/pages/article.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/runtime/webpack-98ed2e34bfd169b7343a.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/framework.7dfd02d307191d63a37e.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/c0579c41ee59ce6ac094ee5a0cb693edc8c37b87.50f331165f6e4d624c77.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/76a759ed5297f98988d872349fc544aec3d75c8a.6672eedb1e72fc2611ef.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/832d75ebb6d8444539d1e4dd6358fa21ba4641bd.9c0de63d5bd2dc05397f.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/99eeab7c3dc5dc356850a440764df47d1df6753d.eb9a900d2b66166acf92.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/8922f7c8ea872361c73c9ea3a1ef6b2a6917310f.2ea38368dd1c80a4bfb3.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/d97f39372e9bb8269bcedf23c2945c913c8986d5.2d8f7f57383ddd39f85b.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/d5a246fd9e4670a48872f853d970ed5e37df6086.a8a335d8a4fd476b6ff2.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/7d9c3b268d1c42c82b1a6aeea48f269f597337a7.335d9777a258f3047a4c.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/7dddc21ff1effc9c7249d3e9b03eb19b78cc6b53.fbc0ab9404cdd821a8cc.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/ee3aca2161c439132636effd13218e3cbe2c5e9d.6e05da076106800e5a96.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/runtime/main-c1498b11ef938faff3ba.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/851ea6da.a92bf8af966800c0ed3d.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186.340bc71a454cde728991.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/29107295.6a9a2fe168fe757c54c1.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/286a2473ca17c0c983540761ff27f18a7c6836b3.7d5e67cd385490c52dab.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/4790069a1e8b0f105845e69ed86e33f87b46224f.06209eaab229b011d5b1.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/821151b83cc573dfe0adf7f0d4fc08909c677cd9.f087e540361724952858.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/8cfb1eba8ebcc51b0ac6fc97e15a5b9997178d2a.bc90701c52b58ae37692.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/81721fe617fe3c0fe4cb8b30878d2ad1b2e9eb03.bdea7a6cc96310bff8a0.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/81721fe617fe3c0fe4cb8b30878d2ad1b2e9eb03_CSS.09128eed5fe12bd5a1c2.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/bf21b505402c4453e9f3fb1475cc88ad8c9e49cb.749452122a846547f97b.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/dce91d6aa797fd24e241415f5b909ff9b3113f79.6d6aa5c511b8ae1e0b20.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/dce91d6aa797fd24e241415f5b909ff9b3113f79_CSS.105400fd842c78d2f13a.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/91e53cd213347933f4f67a20b0f552896fd7f937.db81cf10405346d1dc22.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/abc6a89003ab8095e2c9e3f0944c86c10c3ebf6c.a16fbb50dff0a532dde2.js" as="script"/></head><body class="articlePage msnbc savory"><div id="modal-root" class="z-5 relative"></div><div id="__next"><div class="gridGuides grid___3_LM0"><div class="gridColumns___3-ny9"><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div></div></div><div class="container___yh2BI bg-knockout-primary" id="content"><div class="bannerAd___2PXGM ad-container topbannerAd"><div class="adBackground___3QJIf" style="height:0px"></div><div class="ad dn-print" data-test="ad__container"><div data-enigma="true" data-slot="topbanner" data-sizes="[[[1000,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[758,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[0,0],[[1900,400]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div><div class="db-m dn" style="height:0px"></div><div class="marquee marquee--embed"><div id="embed-marquee"></div></div><div><div class="layout-header" id="hfs-header"><nav class="hfsh init show-global show-shortcuts vertical override___p4k3H">    <div class="global">      <ul class="global-list">          <li class="global-list-item ">            <a href="https://www.msnbc.com">              <span>MSNBC</span>            </a>          </li>          <li class="global-list-item ">            <a href="https://www.msnbc.com/listen">              <span>Listen</span>            </a>          </li>          <li class="global-list-item ">            <a href="https://www.msnbc.com/live">              <span>Watch Live</span>            </a>          </li>          <li class="global-list-item secondary">            <a href="https://www.nbcnews.com">              <span>News</span>            </a>          </li>          <li class="global-list-item secondary">            <a href="https://www.today.com">              <span>TODAY</span>            </a>          </li>      </ul>        <button class="search-icon js-search-open">          <span class="hfs-i hfs-i-search"></span>        </button>      <div class="global-insert js-global-nav-insert"></div>    </div>  <div class="local h-h">    <div class="logo-wrap h-h">      <a href="https://www.msnbc.com">        <span class="logo font-logo h-h">          <svg class="peacock" width="67" height="39" viewBox="578 62 67 39" xmlns="http://www.w3.org/2000/svg">  <g fill-rule="evenodd">    <path d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path>    <path class="feather" d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path>    <path class="feather" d="M597.563 75.863l9.442 21.613-19.478-13.35c-4.887-3.24-3.896-8.79-1.19-11.237 3.83-3.24 9.245-2.12 11.226 2.97"></path>    <path class="feather" d="M610.57 70.93l-3.433 24.19-9.772-23c-2.113-5.75 2.64-9.516 5.81-9.583 3.632-.396 8.188 2.38 7.396 8.394"></path>    <path class="feather" d="M625.494 72.103l-9.707 23.067-3.102-20.82c-.265-3.17 1.716-3.237 2.443-3.832-.133-.463-1.124-.463-1.124-.463h-1.848c-.198-5.42 4.028-7.8 7.462-7.535 3.697.132 7.856 4.428 5.876 9.583"></path>    <path class="feather" d="M635.338 84.167L615.86 97.584l9.177-21.348c2.775-6.742 9.245-5.42 11.556-2.842 2.51 2.51 3.235 7.6-1.255 10.773"></path>    <path class="feather" d="M637.448 99.9h-22.515l18.29-12.756c4.49-2.975 9.244-.266 10.498 3.635 1.327 4.36-1.65 9.12-6.27 9.12"></path>  </g></svg>            <div class="brand">              <span class="hfs-i hfs-i-vertical-msnbc"></span>            </div>        </span>      </a>    </div>    <div class="js-sponsor-wrap"></div>    <div class="local-wrap">      <div class="shortcuts h-h">          <ul class="shortcuts-list h-lh">              <li class="shortcuts-list-item">                <a href="https://www.msnbc.com/rachel-maddow-show">Rachel Maddow</a>              </li>              <li class="shortcuts-list-item">                <a href="https://www.msnbc.com/morning-joe">Morning Joe</a>              </li>              <li class="shortcuts-list-item">                <a href="https://www.msnbc.com/deadline-white-house">Deadline: WH</a>              </li>              <li class="shortcuts-list-item">                <a href="https://www.msnbc.com/the-beat-with-ari-melber">The Beat</a>              </li>              <li class="shortcuts-list-item">                <a href="http://msnbc.com/reidout">The ReidOut</a>              </li>              <li class="shortcuts-list-item">                <a href="https://www.msnbc.com/all">All In</a>              </li>              <li class="shortcuts-list-item">                <a href="https://www.msnbc.com/the-last-word">Last Word</a>              </li>              <li class="shortcuts-list-item">                <a href="https://www.msnbc.com/11th-hour-with-brian-williams">11th Hour</a>              </li>              <li class="shortcuts-list-item">                <a href="https://www.msnbc.com/mtp-daily">MTP Daily</a>              </li>              <li class="shortcuts-list-item">                <a href="https://www.nbcnews.com/podcasts">Podcasts</a>              </li>          </ul>      </div>      <div class="headline-wrap h-h">        <div class="headline-title h-h">          <p class="headline-title-text h-lh js-headline-text"></p>        </div>          <div class="share-list share-shared h-h">    <div class="share-inner">      <ul class="share-ul h-h">        <li class="share-li share-txt">          Share this&nbsp;&mdash;        </li>            <li class="share-li share-li-facebook">              <a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook">                <span class="hfs-i hfs-i-share-facebook share-icon"></span>              </a>            </li>            <li class="share-li share-li-twitter">              <a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter">                <span class="hfs-i hfs-i-share-twitter share-icon"></span>              </a>            </li>            <li class="share-li share-li-email">              <a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email">                <span class="hfs-i hfs-i-share-email share-icon"></span>              </a>            </li>            <li class="share-li share-li-sms dn-l">              <a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms">                <span class="hfs-i hfs-i-share-sms share-icon"></span>              </a>            </li>        <li class="share-li">          <button class="share-ex h-h h-w js-share-toggle">            <span class="share-dot"></span>            <svg class="share-cl" viewBox="0 0 20 20">              <line x1="0" x2="20" y1="0" y2="20"></line>              <line x1="0" x2="20" y1="20" y2="0"></line>            </svg>          </button>        </li>      </ul>    </div>  </div>      </div>    </div>    <button class="hamburger h-h h-w js-menu-toggle">      <span></span>      <span></span>      <span></span>    </button>  </div>  <div class="menu js-menu-selector">    <button class="overlay js-menu-toggle"></button>    <section class="inner">  <div class="menu-logo-wrapper">    <a href="http://www.msnbc.com" class="menu-logo menu-logo-msnbc">      <span class="hfs-i hfs-i-logo-msnbc"></span>    </a>    <a href="https://www.nbcnews.com" class="menu-logo menu-logo-news">      <span class="hfs-i hfs-i-vertical-news"></span>    </a>    <a href="https://www.today.com" class="menu-logo menu-logo-today">      <span class="hfs-i hfs-i-vertical-today"></span>    </a>  </div>    <div class="search-wrap-inline">  <form action="https://www.msnbc.com/search/" method="GET" class="search-form js-search-form">    <label class="search-label" for=q id="search_label">Search</label>    <div class="search-inner">      <input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=q name=q placeholder="Search MSNBC" >      <button class="search-button">        <span class="search-button-icon hfs-i hfs-i-search"></span>      </button>    </div>  </form></div>    <div class="menu-section menu-section-featured">    <p class="menu-section-heading">Featured Shows</p>    <ul class="menu-list">        <li class="menu-list-item">          <a href="https://www.msnbc.com/rachel-maddow-show" class="menu-list-item-link">    <picture>  <source media="(min-width: 1240px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg">  <img src="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture>  <span class="menu-list-item-title">Rachel Maddow</span>    <span class="menu-list-item-time">Weeknights 9PM ET</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/morning-joe" class="menu-list-item-link">    <picture>  <source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg">  <img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture>  <span class="menu-list-item-title">Morning Joe</span>    <span class="menu-list-item-time">Weekdays 6AM ET</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/deadline-white-house" class="menu-list-item-link">    <picture>  <source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg">  <img src="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture>  <span class="menu-list-item-title">Deadline WH</span>    <span class="menu-list-item-time">Weekdays 4PM ET</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/the-beat-with-ari-melber" class="menu-list-item-link">    <picture>  <source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg">  <img src="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture>  <span class="menu-list-item-title">The Beat</span>    <span class="menu-list-item-time">Weeknights 6PM ET</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/reidout" class="menu-list-item-link">    <picture>  <source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-200x300.jpg">  <img src="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-120x180.jpg" /></picture>  <span class="menu-list-item-title">The Reidout</span>    <span class="menu-list-item-time">Weeknights 7 PM ET</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/all" class="menu-list-item-link">    <picture>  <source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg">  <img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture>  <span class="menu-list-item-title">All In</span>    <span class="menu-list-item-time">Weeknights 8PM ET</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/the-last-word" class="menu-list-item-link">    <picture>  <source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg">  <img src="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture>  <span class="menu-list-item-title">Last Word</span>    <span class="menu-list-item-time">Weeknights 10PM ET</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/11th-hour-with-Brian-Williams" class="menu-list-item-link">    <picture>  <source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg">  <img src="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture>  <span class="menu-list-item-title">11th Hour</span>    <span class="menu-list-item-time">Weeknights 11PM ET</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/mtp-daily" class="menu-list-item-link">    <picture>  <source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg">  <img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture>  <span class="menu-list-item-title">MTP Daily</span>    <span class="menu-list-item-time">Weekdays 1PM ET</span></a>        </li>    </ul>  </div>    <div class="menu-section menu-section-more">    <p class="menu-section-heading">More</p>    <ul class="menu-list">        <li class="menu-list-item">          <a href="https://www.msnbc.com/listen" class="menu-list-item-link">  <span class="menu-list-item-title">Listen Live</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/schedule" class="menu-list-item-link">  <span class="menu-list-item-title">TV Schedule</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/newsletters" class="menu-list-item-link">  <span class="menu-list-item-title">MSNBC Newsletters</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.nbcnews.com/podcasts" class="menu-list-item-link">  <span class="menu-list-item-title">Podcasts</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/now" class="menu-list-item-link">  <span class="menu-list-item-title">Watch Live</span></a>        </li>    </ul>  </div>    <div class="menu-section menu-section-shows">    <p class="menu-section-heading">More Shows</p>    <ul class="menu-list">        <li class="menu-list-item">          <a href="https://www.msnbc.com/way-too-early-kasie-hunt" class="menu-list-item-link">  <span class="menu-list-item-title">Way Too Early with Kasie Hunt</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/kendis-gibson-lindsey-reiser" class="menu-list-item-link">  <span class="menu-list-item-title">MSNBC Live with Kendis Gibson and Lindsey Reiser</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/stephanie-ruhle" class="menu-list-item-link">  <span class="menu-list-item-title">MSNBC Live with Stephanie Ruhle</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/weekends-with-alex" class="menu-list-item-link">  <span class="menu-list-item-title">Weekends with Alex Witt</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/msnbc-live-hallie-jackson" class="menu-list-item-link">  <span class="menu-list-item-title">MSNBC Live with Hallie Jackson</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/yasmin-vossoughian" class="menu-list-item-link">  <span class="menu-list-item-title">MSNBC Live with Yasmin Vossoughian</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/craig-melvin" class="menu-list-item-link">  <span class="menu-list-item-title">MSNBC Live with Craig Melvin</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/politicsnation" class="menu-list-item-link">  <span class="menu-list-item-title">PoliticsNation</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/andrea-mitchell" class="menu-list-item-link">  <span class="menu-list-item-title">Andrea Mitchell Reports</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/american-voices-alicia-menendez" class="menu-list-item-link">  <span class="menu-list-item-title">American Voices with Alicia Menendez</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/ayman-mohyeldin" class="menu-list-item-link">  <span class="menu-list-item-title">MSNBC Live with Ayman Mohyeldin</span></a>        </li>        <li class="menu-list-item">          <a href="https://www.msnbc.com/the-week-joshua-johnson" class="menu-list-item-link">  <span class="menu-list-item-title">The Week with Joshua Johnson</span></a>        </li>    </ul>  </div>      <div class="menu-section menu-section-social">    <p class="menu-section-heading"> Follow msnbc </p>    <ul class="menu-list">          <li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="facebook">            <a href="https://www.facebook.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link">              <span class="hfs-i hfs-i-share-facebook"></span>            </a>          </li>          <li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="instagram">            <a href="https://www.instagram.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link">              <span class="hfs-i hfs-i-share-instagram"></span>            </a>          </li>          <li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="twitter">            <a href="https://www.twitter.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link">              <span class="hfs-i hfs-i-share-twitter"></span>            </a>          </li>          <li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="email">            <a href="https://secure.msnbc.com/_tps/accounts/newsletters" rel="noopener noreferrer" target="_blank" class="menu-list-item-link">              <span class="hfs-i hfs-i-share-email"></span>            </a>          </li>    </ul>  </div></section>  </div>    <div class="search-overlay" tabindex="0">  <button class="search-close js-search-close">    <span class="search-overlay-icon hfs-i hfs-i-close"></span>  </button>  <div class="search-wrap-overlay">  <form action="https://www.msnbc.com/search/" method="GET" class="search-form js-search-form">    <label class="search-label" for=q id="search_label">Search</label>    <div class="search-inner">      <input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=q name=q placeholder="Search MSNBC" >      <button class="search-button">        <span class="search-button-icon hfs-i hfs-i-search"></span>      </button>    </div>  </form></div></div>  <div class="share-drop share-shared js-share-selector">    <div class="share-inner">      <ul class="share-ul">          <li class="share-li dn-l">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook">              <span class="hfs-i hfs-i-share-facebook share-icon"></span>              <span>Facebook</span>            </a>          </li>          <li class="share-li dn-l">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter">              <span class="hfs-i hfs-i-share-twitter share-icon"></span>              <span>Twitter</span>            </a>          </li>          <li class="share-li dn-l">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email">              <span class="hfs-i hfs-i-share-email share-icon"></span>              <span>Email</span>            </a>          </li>          <li class="share-li dn-l">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms">              <span class="hfs-i hfs-i-share-sms share-icon"></span>              <span>SMS</span>            </a>          </li>          <li class="share-li">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="print" data-template="javascript:if(window.print)window.print()" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="print">              <span class="hfs-i hfs-i-share-print share-icon"></span>              <span>Print</span>            </a>          </li>          <li class="share-li">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="whatsapp" data-template="https://api.whatsapp.com/send?phone=&text=HEADLINE URL&cid=article_share_whatsapp" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="whatsapp">              <span class="hfs-i hfs-i-share-whatsapp share-icon"></span>              <span>Whatsapp</span>            </a>          </li>          <li class="share-li">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="reddit" data-template="http://www.reddit.com/submit?url=URL&title=HEADLINE&cid=article_share_reddit" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="reddit">              <span class="hfs-i hfs-i-share-reddit share-icon"></span>              <span>Reddit</span>            </a>          </li>          <li class="share-li">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pocket" data-template="https://getpocket.com/save?url=URL&title=HEADLINE&cid=article_share_pocket" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pocket">              <span class="hfs-i hfs-i-share-pocket share-icon"></span>              <span>Pocket</span>            </a>          </li>          <li class="share-li">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="flipboard" data-template="https://share.flipboard.com/bookmarklet/popout?v=2&title=HEADLINE&url=URL&cid=article_share_flipboard" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="flipboard">              <span class="hfs-i hfs-i-share-flipboard share-icon"></span>              <span>Flipboard</span>            </a>          </li>          <li class="share-li">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pinterest" data-template="http://pinterest.com/pin/create/link/?url=URL&cid=article_share_pinterest" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pinterest">              <span class="hfs-i hfs-i-share-pinterest share-icon"></span>              <span>Pinterest</span>            </a>          </li>          <li class="share-li">            <a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="linkedin" data-template="https://www.linkedin.com/shareArticle?mini=true&url=URL&title=HEADLINE&cid=article_share_linkedin" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="linkedin">              <span class="hfs-i hfs-i-share-linkedin share-icon"></span>              <span>Linkedin</span>            </a>          </li>      </ul>    </div>  </div></nav><div class="hfsh-spacer"></div></div><div class="js-portal-below-header"></div></div><div><div><div class="article___3eZMa article"><section class="article-hero__container default" data-test="article-hero"><div class="article-hero__bg-container"><header class="article-hero__header mh0-print layout-grid-container" data-test="article-hero__header"><aside class="article-hero__unibrow-grid layout-grid-item grid-col-2-xl"><div class="unibrow articleTitleSection article-hero__tax-term"><a href="https://www.msnbc.com/rachel-maddow-show/national-landscape-drug-policy-takes-dramatic-turn-n1246594"><span>Maddowblog</span></a></div></aside><div class="article-hero-headline layout-grid-item grid-col-10-xl"><h1 class="article-hero__headline f8 f9-m fw3 mb3 mt0 f10-xl founders-cond lh-none" data-test="article-hero__headline">The national landscape on drug policy takes a dramatic turn</h1><div class=""><div class="article-dek article-dek__with-image">For decades, the &quot;war on drugs&quot; moved in one punitive direction. Now, the landscape is unrecognizable when compared to drug policies from the recent past.</div></div></div></header></div><div class="article-hero__media-holder layout-grid-container"><div class="article-hero__media-container layout-grid-item grid-col-10-xl grid-col-push-2-xl"><figure class="article-hero__main"><picture class="article-hero__main-image"><source media="(min-width: 1240px)" srcSet="https://media3.s-nbcnews.com/j/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.fit-2000w.jpg"/><source media="(min-width: 1000px)" srcSet="https://media3.s-nbcnews.com/j/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.fit-1240w.jpg"/><source media="(min-width: 758px)" srcSet="https://media3.s-nbcnews.com/j/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.fit-1000w.jpg"/><img src="https://media3.s-nbcnews.com/j/newscms/2020_18/3329101/200429-indoor-cultivation-marijuana-cs-901a_80875d11e64e6f3a0604d4f10ff793b0.fit-760w.jpg" alt="Image; Indoor cultivation of marijuana at the University of Mississippi."/></picture></figure></div><figcaption class="caption article-hero__caption layout-grid-item grid-col-10-xl grid-col-push-2-xl"><span class="caption__container">Indoor cultivation of marijuana at the University of Mississippi.</span><span class="caption__source">University of Mississippi</span></figcaption></div></section><article class="article-body" data-taboola-target="read-more"><div class="gridContainer___j_ovn gridContainer article-body__grid--container"><div class="article-body__section"><div class="body___1MxnW article-body publico-txt f4 f5-m lh-copy gray-100"></div></div><div class="article-body__section article-body__last-section"><div class="body___1MxnW article-body publico-txt f4 f5-m lh-copy gray-100" data-test="articleBody"><section class="mb7"><div class="mb1 founders-mono f2 lh-copy gray-80 ls-tight"><time class="relative z-1" dateTime="Thu Nov 05 2020 16:21:25 GMT+0000 (UTC)" data-test="timestamp__datePublished" itemProp="datePublished" content="2020-11-05T16:21:25.000Z">Nov. 5, 2020, 4:21 PM UTC</time><meta data-test="timestamp__datePublished--meta" itemProp="datePublished" content="2020-11-05T16:21:25.000Z"/></div><div class="founders-cond f6 lh-none article-byline__name" data-test="byline">By<!-- --> <!-- -->Steve Benen</div></section><div class="article-body__content"><p class="endmarkEnabled">For decades, the United States' "war on drugs" only moved in one punitive direction. Political figures felt compelled to go along, because the alternative was facing a likely public backlash, with allegations of being "soft on drugs" or "soft on crime."</p><p class="endmarkEnabled">In 2020, however, the landscape is unrecognizable when compared to drug policies from the recent past. NBC News <a href="https://www.nbcnews.com/politics/2020-election/tipping-point-psychedelics-cannabis-win-big-across-country-election-night-n1246469">reported</a> late yesterday on what one of the important trends to emerge from this year's election results:</p><section class="blockquoteContainer___326mG relative w-auto mv8 gray-60 blockQuoteContainer"><blockquote class="bq___RvTtE fs-italic ma0"><p>Measures to legalize cannabis and decriminalize other drugs won major victories this week as five states — Arizona, New Jersey, South Dakota, Montana and Mississippi — legalized some form of marijuana use and Oregon became the first state to make possession of small amounts of harder drugs, including cocaine, heroin and methamphetamine, violations not punishable by jail time. Voters in Oregon and Washington, D.C., also approved measures to allow for the therapeutic use of psychedelic mushrooms, which are already being prescribed to help some terminally ill patients in Canada cope with pain and end-of-life anxiety.</p><small class="founders-mono f2 fs-normal ttu db mt5 gray-80"><span class="black" data-test="blockquote-attribution"></span></small></blockquote></section><p class="endmarkEnabled"><a href="https://www.nbcnews.com/news/us-news/map-see-if-marijuana-legal-your-state-n938426">As things stand</a>, 15 states, two territories, and Washington, D.C., have now legalized marijuana for recreational use, while 34 states and two more territories allow medical marijuana.</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><div id="taboolaReadMoreBelow"></div><p class="endmarkEnabled">Keep in mind, a decade ago, the total number of states allowing recreational marijuana was zero. Americans' attitudes haven't just changed; they've change with striking speed.</p><p class="endmarkEnabled">The question is when federal policymakers will catch up. NBC News' <a href="https://www.nbcnews.com/politics/2020-election/tipping-point-psychedelics-cannabis-win-big-across-country-election-night-n1246469">report</a> added, "Despite the ballot initiatives, marijuana and other drugs remain illegal at the federal level. The Drug Enforcement Administration continues to classify cannabis as a Schedule 1 drug akin to LSD, heroin and ecstasy."</p><p class="endmarkEnabled">A meaningful change to federal drug laws is probably unrealistic without a Democratic-led Congress, but given the shifts in public attitudes, it's easier to imagine real reforms now than it was in the relatively recent past.</p></div></div><div class="rightRail___dVqzv article-body__right-rail"><div class="ad article-body__right-rail--ad tc tl-m ad-container dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxrail" data-sizes="[[[1000,1],[[300,250],[360,360]]],[[758,1],[]],[[0,0],[]]]" data-offset="10" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="ad ad--midresponsive ad-container dn-print" data-test="ad__container"><div data-enigma="true" data-slot="midresponsive" data-sizes="[[[1000,1],[[700,1],[5,5]]],[[758,1],[]],[[0,0],[]]]" data-offset="300" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></article></div></div></div><div id="hfs-footer"><footer class="hfsf">      <div class="home">      <a href="https://www.msnbc.com">                  <span class="hfs-i hfs-i-peacock"></span>              </a>    </div>    <nav class="links">          <ul data-li="12">                  <li>                          <a href="https://www.nbcnews.com/pages/about-nbc-news-digital">About</a>                      </li>                  <li>                          <a href="https://www.msnbc.com/help">Help</a>                      </li>                  <li>                          <a href="https://www.nbcunicareers.com">Careers</a>                      </li>                  <li>                          <a href="https://www.msnbcstore.com/?cid=MSNBCSTRE">MSNBC store</a>                      </li>                  <li>                          <a href="https://www.nbcuniversal.com/privacy/?intake=MSNBC">Privacy policy</a>                      </li>                  <li>                          <a href="https://www.nbcuniversal.com/privacy/notrtoo/?intake=MSNBC">Do Not Sell My Personal Information</a>                      </li>                  <li>                          <a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=MSNBC">CA Notice</a>                      </li>                  <li>                          <a href="https://www.msnbc.com/terms-of-service">Terms of service</a>                      </li>                  <li>                          <a href="https://www.msnbc.com/closed-captioning">Closed captioning</a>                      </li>                  <li>                          <a href="https://www.msnbc.com/transcripts">Transcripts</a>                      </li>                  <li>                          <a href="https://www.msnbc.com/advertising-and-partnerships">Advertise</a>                      </li>                  <li>                          <a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management">Ad Choices</a>                      </li>              </ul>      </nav>  <div class="copy">                <p>        &copy;&nbsp;2020 NBC UNIVERSAL      </p>              <ul class="brands">        <li>          <a href="https://www.nbcnews.com">            <span class="hfs-i hfs-i-logo-news"></span>          </a>        </li>        <li>          <a href="https://www.msnbc.com">            <span class="hfs-i hfs-i-logo-msnbc"></span>          </a>        </li>        <li>          <a href="https://www.today.com">            <span class="hfs-i hfs-i-logo-today"></span>          </a>        </li>      </ul>      </div></footer></div></div><script src="//assets.adobedtm.com/launch-EN03682f66064449c8b87d78eae3e2fc57.min.js"></script><script>window.__enigmaconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentoarticle","pageid":"ncna1246594","platform":"ramen","targeting":"msnbc|rachelmaddowshow|maddowblog"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620\u002Fmsnbc\u002Frachelmaddowshow","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://nodeassets.nbcnews.com/_next/static/chunks/ads.37402a2a.js"></script></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://nodeassets.nbcnews.com/_next/static/runtime/polyfills-b53f950dae6b9720549c.js"></script><script async="" data-next-page="/_app" src="https://nodeassets.nbcnews.com/_next/static/9fe2a6fb147e93d79d33ddf10ec9434862a6463d/pages/_app.js"></script><script async="" data-next-page="/article" src="https://nodeassets.nbcnews.com/_next/static/9fe2a6fb147e93d79d33ddf10ec9434862a6463d/pages/article.js"></script><script src="https://nodeassets.nbcnews.com/_next/static/runtime/webpack-98ed2e34bfd169b7343a.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/framework.7dfd02d307191d63a37e.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/c0579c41ee59ce6ac094ee5a0cb693edc8c37b87.50f331165f6e4d624c77.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/76a759ed5297f98988d872349fc544aec3d75c8a.6672eedb1e72fc2611ef.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/832d75ebb6d8444539d1e4dd6358fa21ba4641bd.9c0de63d5bd2dc05397f.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/99eeab7c3dc5dc356850a440764df47d1df6753d.eb9a900d2b66166acf92.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8922f7c8ea872361c73c9ea3a1ef6b2a6917310f.2ea38368dd1c80a4bfb3.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/d97f39372e9bb8269bcedf23c2945c913c8986d5.2d8f7f57383ddd39f85b.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/d5a246fd9e4670a48872f853d970ed5e37df6086.a8a335d8a4fd476b6ff2.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7d9c3b268d1c42c82b1a6aeea48f269f597337a7.335d9777a258f3047a4c.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7dddc21ff1effc9c7249d3e9b03eb19b78cc6b53.fbc0ab9404cdd821a8cc.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/ee3aca2161c439132636effd13218e3cbe2c5e9d.6e05da076106800e5a96.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/runtime/main-c1498b11ef938faff3ba.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/851ea6da.a92bf8af966800c0ed3d.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186.340bc71a454cde728991.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/29107295.6a9a2fe168fe757c54c1.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/286a2473ca17c0c983540761ff27f18a7c6836b3.7d5e67cd385490c52dab.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/4790069a1e8b0f105845e69ed86e33f87b46224f.06209eaab229b011d5b1.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/821151b83cc573dfe0adf7f0d4fc08909c677cd9.f087e540361724952858.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8cfb1eba8ebcc51b0ac6fc97e15a5b9997178d2a.bc90701c52b58ae37692.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/81721fe617fe3c0fe4cb8b30878d2ad1b2e9eb03.bdea7a6cc96310bff8a0.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/81721fe617fe3c0fe4cb8b30878d2ad1b2e9eb03_CSS.09128eed5fe12bd5a1c2.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/bf21b505402c4453e9f3fb1475cc88ad8c9e49cb.749452122a846547f97b.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/dce91d6aa797fd24e241415f5b909ff9b3113f79.6d6aa5c511b8ae1e0b20.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/dce91d6aa797fd24e241415f5b909ff9b3113f79_CSS.105400fd842c78d2f13a.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/91e53cd213347933f4f67a20b0f552896fd7f937.db81cf10405346d1dc22.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/abc6a89003ab8095e2c9e3f0944c86c10c3ebf6c.a16fbb50dff0a532dde2.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/9fe2a6fb147e93d79d33ddf10ec9434862a6463d/_buildManifest.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/9fe2a6fb147e93d79d33ddf10ec9434862a6463d/_ssgManifest.js" async=""></script></body></html>