<!DOCTYPE html><html lang="en"><head><link href="https://nodeassets.nbcnews.com/_next/static/css/392d7a57bfb051d3.css" rel="preload" as="style"/><style>@font-face{font-family:iconfont;src:url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.17f6dcc97d.woff2)format("woff2"),url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.5950e1148d.woff)format("woff");font-display:swap;}</style><link href="https://nodeassets.nbcnews.com/_next/static/css/392d7a57bfb051d3.css" rel="stylesheet"/><link rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-96x96.png"/><link rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon.png"/><link rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/manifest.json"/><link rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-192x192.png"/><meta name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/browserconfig.xml"/><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="robots" content="max-image-preview:large"/><meta property="fb:app_id" content="351594351545594"/><meta property="fb:pages" content="273864989376427"/><meta property="fb:pages" content="114114045339706"/><meta property="fb:pages" content="25987609066"/><meta property="fb:pages" content="153005644864469"/><meta property="fb:pages" content="598356233569407"/><meta property="fb:pages" content="62499551911"/><meta property="fb:pages" content="90692553761"/><meta property="fb:pages" content="114945745226947"/><meta property="fb:pages" content="280920811923248"/><meta property="fb:pages" content="809948162383434"/><meta property="og:site_name" content="MSNBC.com"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@MSNBC"/><meta name="twitter:creator" content="MSNBC"/><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"https://www.msnbc.com","logo":{"@type":"ImageObject","url":"https://media-cldnry.s-nbcnews.com/image/upload/v1657223834/rockcms/2022-07/MSNBC-Publisher-Logo-da2ba9.svg","width":410,"height":60},"sameAs":["https://www.facebook.com/msnbc","https://www.instagram.com/msnbc","https://twitter.com/msnbc","https://www.youtube.com/msnbc"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"label":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"ecommerceEnabled":{"@id":"Text","@type":"@id"},"videoPlayerCount":{"@id":"Text","@type":"@id"},"appVersion":{"@id":"Text","@type":"@id"},"tags":{"@id":"Text","@type":"@id"}},"@type":"Dataset","name":"additionalTaxonomy","description":"This is additional taxonomy that helps us with analytics","url":"https://www.msnbc.com/opinion/msnbc-opinion/texas-moms-form-new-maga-movement-oust-greg-abbott-n1297404","pageType":"Article","vertical":"msnbc","subVertical":"","section":"opinion","subSection":"msnbc-opinion","label":"","packageId":"","sponsor":"","ecommerceEnabled":false,"videoPlayerCount":1,"appVersion":"5.145.0","tags":""}</script><title>Texas moms form new &#x27;MAGA&#x27; movement to oust Greg Abbott</title><meta name="description" content="Mothers Against Greg Abbott, a new political action committee, blasts Texas Gov. Greg Abbott in a new  ad calling out his anti-abortion and anti-trans policies."/><link rel="canonical" href="https://www.msnbc.com/opinion/msnbc-opinion/texas-moms-form-new-maga-movement-oust-greg-abbott-n1297404"/><meta property="og:url" content="https://www.msnbc.com/opinion/msnbc-opinion/texas-moms-form-new-maga-movement-oust-greg-abbott-n1297404"/><meta property="og:title" content="Opinion | Greg Abbott should&#x27;ve known not to mess with Texas mamas"/><meta property="og:description" content="A new ad serves as an indictment of the patriarchal Texas gun culture its governor promotes."/><meta property="og:image" content="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg"/><meta property="og:image:secure_url" content="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta name="branch:deeplink:title" content="Opinion | Greg Abbott should&#x27;ve known not to mess with Texas mamas"/><meta name="branch:deeplink:description" content="A new ad serves as an indictment of the patriarchal Texas gun culture its governor promotes."/><meta name="branch:deeplink:image" content="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg"/><meta name="branch:deeplink:type" content="article"/><meta name="twitter:image:src" content="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1024-512,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg"/><meta name="twitter:image" content="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1024-512,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg"/><meta name="twitter:title" content="Opinion | Greg Abbott should&#x27;ve known not to mess with Texas mamas"/><meta name="twitter:description" content="A new ad serves as an indictment of the patriarchal Texas gun culture its governor promotes."/><meta name="twitter:card" content="summary_large_image"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:published" content="Wed Jul 20 2022 18:20:17 GMT+0000 (UTC)"/><meta property="article:modified" content="Wed Jul 20 2022 18:20:17 GMT+0000 (UTC)"/><meta name="thumbnail" content="https://media-cldnry.s-nbcnews.com/image/upload/t_social_share_1024x768_scale,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg"/><link rel="amphtml" href="https://www.msnbc.com/msnbc/amp/ncna1297404"/><meta name="branch:deeplink:unibrow" content="Opinion"/><link rel="preload" href="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-760w,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg" as="image" media="(max-width: 758px)"/><link rel="preload" href="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1000w,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg" as="image" media="(min-width: 758.1px) and (max-width: 1000px)"/><link rel="preload" href="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1240w,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg" as="image" media="(min-width: 1000.1px)"/><link rel="preconnect" href="https://media1.s-nbcnews.com"/><link rel="preconnect" href="https://link.theplatform.com"/><link rel="preconnect" href="https://mssl.fwmrm.net"/><link rel="preconnect" href="https://search.spotxchange.com"/><link rel="preconnect" href="https://tracker.nbcuas.com"/><link rel="preconnect" href="https://sb.scorecardresearch.com"/><link rel="preconnect" href="https://29773.v.fwmrm.net"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","@id":"https://www.msnbc.com/the-reidout/watch/uvalde-report-cites-systemic-failures-and-egregious-poor-decision-making-during-mass-shooting-law-enforcement-response-144324165960","contentUrl":"http://link.theplatform.com/s/rksNhC/ZdhSFEWa5uuW?mbr=true&format=redirect","description":"A report on the Uvalde school shooting released by a Texas House committee investigating the atrocity cites “systemic failures” and “egregious poor decision making” in the law enforcement response. Joy Reid and her panel discuss.","duration":"PT9M26S","embedUrl":"https://www.nbcnews.com/embedded-video/mmvo144324165960","name":"Uvalde report cites ‘systemic failures’ and ‘egregious poor decision making’ during mass shooting law enforcement response","thumbnailUrl":["https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1500w,f_auto,q_auto:best/mpx/2704722219/2022_07/1658199853256_n_reidout_uvalde_220718_1920x1080-aksrvh.jpg"],"uploadDate":"Tue Jul 19 2022 03:05:34 GMT+0000 (UTC)","url":"https://www.msnbc.com/the-reidout/watch/uvalde-report-cites-systemic-failures-and-egregious-poor-decision-making-during-mass-shooting-law-enforcement-response-144324165960"}</script><meta name="branch:deeplink:authorThumbnail1" content="https://media-cldnry.s-nbcnews.com/image/upload/newscms/2021_27/3489883/anthea-butler-msnbc.png"/><meta name="branch:deeplink:authorName1" content="Anthea Butler"/><meta name="next-head-count" content="89"/><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="preload" as="style"/><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.94.0/msnbc/header.css" rel="preload" as="style"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.94.0/msnbc/header.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.94.0/msnbc/footer.css" rel="preload" as="style"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.94.0/msnbc/footer.css" rel="stylesheet"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/7ad6ba9882a86c69.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/7ad6ba9882a86c69.css" data-n-g=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/87d8f41139a81b1c.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/87d8f41139a81b1c.css" data-n-p=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/c5c74838fd38518e.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/c5c74838fd38518e.css" data-n-p=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/1776be328a194626.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/1776be328a194626.css" data-n-p=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/20212cdedb65412c.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/20212cdedb65412c.css" data-n-p=""/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/a7ce64b66e203d67.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/a7ce64b66e203d67.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://nodeassets.nbcnews.com/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/webpack-c4a78926a6de56d3.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/framework-79bce4a3a540b080.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/main-3626adf95c8c50d2.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/pages/_app-c32130fbe9931f5c.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186-cb45794ed4085831.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/847-b01264e72fbbabdb.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8530-de3ebe774ac73f5b.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8254-5f7fe7bf75a6c88e.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6205-3859b2c226fd1d02.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7098-5bd13f4a5e17e8b9.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3000-32e58b7815678042.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7837-40bc5c706a5fe628.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6780-cacb60f9aa0b8790.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7903-5e5114a00bb0c279.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3040-f57891343efde308.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7711-90deb995f41b83f0.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2062-b2a3d4e60f9c096a.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/7175-edbe639f158bfbf7.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2402-86002b95b4c8fa34.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3501-76bb44e04fecc41b.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2617-0c8a6e6d5b78e93f.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8564-5941ee66d45f3a5c.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6758-491e2eed5e5a7819.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3833-a5288460414b8028.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6354-f75e8bc6c41261e6.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3797-fc2b0063f2d25f68.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/3944-f35ec1769e07134d.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/8089-16638f9cb98b03b9.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/9394-4aa84e31130a320d.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/470-f06132aecfe677e0.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/pages/article-acbc8245e4f68f68.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/5bd34522980296dbeb8252f00bc5f533159acd72/_buildManifest.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/5bd34522980296dbeb8252f00bc5f533159acd72/_ssgManifest.js" defer=""></script><script src="https://nodeassets.nbcnews.com/_next/static/5bd34522980296dbeb8252f00bc5f533159acd72/_middlewareManifest.js" defer=""></script></head><body class="articlePage msnbc savory"><div id="modal-root" class="z-5 relative"></div><div id="__next" data-reactroot=""><div class="globalContainerStyles_container__XzPpd bg-knockout-primary" id="content"><div class="header-and-footer--banner-ad ad-container topbannerAd isScrolledToTop"><div class="ad dn-print"><div data-mps="true" data-slot="topbanner" data-sizes="[[[1000,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[758,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[0,0],[[1900,400]]]]" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div><style>
        .alert-banner {
          display: none;
        }
        </style><div class="alert-banner">IE 11 is not supported. For an optimal experience visit our site on another browser.<button type="button" aria-label="close" class="alert-banner__close-button icon icon-close"></button></div><div class="layout-header" id="hfs-header"><div id="skip-link" class="skip-link__container"><button class="skip-link__button" type="button" label="SKIP TO CONTENT" tabindex="0">SKIP TO CONTENT</button></div><nav class="hfsh init has-local-insert small hide-global show-shortcuts vertical styles_override__MkCQd"><div class="local h-h"><div class="local-inner"><div class="logo-wrap h-h"><a href="https://www.msnbc.com/?icid=nav_bar_logo"><span class="logo h-h"><svg class="peacock" viewBox="578 62 67 39" xmlns="http://www.w3.org/2000/svg" fill="currentColor"><g fill-rule="evenodd"><path d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M597.563 75.863l9.442 21.613-19.478-13.35c-4.887-3.24-3.896-8.79-1.19-11.237 3.83-3.24 9.245-2.12 11.226 2.97"></path><path class="feather" d="M610.57 70.93l-3.433 24.19-9.772-23c-2.113-5.75 2.64-9.516 5.81-9.583 3.632-.396 8.188 2.38 7.396 8.394"></path><path class="feather" d="M625.494 72.103l-9.707 23.067-3.102-20.82c-.265-3.17 1.716-3.237 2.443-3.832-.133-.463-1.124-.463-1.124-.463h-1.848c-.198-5.42 4.028-7.8 7.462-7.535 3.697.132 7.856 4.428 5.876 9.583"></path><path class="feather" d="M635.338 84.167L615.86 97.584l9.177-21.348c2.775-6.742 9.245-5.42 11.556-2.842 2.51 2.51 3.235 7.6-1.255 10.773"></path><path class="feather" d="M637.448 99.9h-22.515l18.29-12.756c4.49-2.975 9.244-.266 10.498 3.635 1.327 4.36-1.65 9.12-6.27 9.12"></path></g></svg><div class="brand"><div class="brand-svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.38 53" fill="currentColor" aria-labelledby="msnbc_logo"><title class="msnbc_logo">MSNBC Logo</title><path d="m219.58 26.473c0-15.512 10.936-26.473 26.474-26.473 12.319 0 21.418 6.3057 25.303 17.56l-12.452 2.5543c-2.262-5.5342-6.865-8.7003-12.399-8.7003-7.929 0-13.064 5.88-13.064 15.086 0 9.1526 5.189 15.086 13.064 15.086 5.614 0 10.057-3.1129 12.399-8.7002l12.478 2.5542c-3.858 11.388-12.611 17.56-25.01 17.56-15.777-0.0532-26.793-10.935-26.793-26.527z"></path><path id="path12" d="m184.97 30.677v10.589h9.126c5.693 0 8.168-1.5964 8.168-5.2947s-2.395-5.2947-8.168-5.2947zm0-9.7113h8.806c5.109 0 7.237-1.3835 7.237-4.5497 0-3.2726-2.181-4.7094-7.237-4.7094h-8.806zm-13.25-19.875h24.824c11.015 0 18.225 4.2038 18.225 14.155 0 4.9222-2.98 8.993-8.088 10.51v0.2927c5.028 0.9312 9.312 4.5497 9.312 11.521 0 10.084-7.237 14.288-18.226 14.288h-26.047z"></path><path id="path14" d="m130.29 21.551h-0.32v30.331h-13.117v-50.792h15.538l17.933 30.331h0.293v-30.331h13.144v50.792h-15.539z"></path><path id="path16" d="m68.19 16.336c0-9.5784 8.009-16.31 20.567-16.31 10.935 0 19.103 5.0818 21.285 13.489l-11.733 2.6074c-1.304-3.8579-4.523-6.1195-9.259-6.1195-4.444 0-7.45 1.8891-7.45 5.135 0 10.164 29.613-0.9578 29.613 20.833 0 10.004-8.754 16.975-21.072 16.975-13.783 0-22.456-6.0131-25.17-16.895l12.106-1.9689c1.756 5.5874 6.039 8.86 12.106 8.86 5.321 0 8.62-2.5542 8.62-5.8002 0-10.164-29.613 0.9312-29.613-20.806z"></path><path id="path18" d="m46.508 15.964h-0.293l-12.106 35.919h-8.727l-12.106-35.919h-0.292v35.919h-12.984v-50.792h21.285l8.594 26.766h0.292l8.834-26.766h20.779v50.792h-13.276z"></path></svg></div></div></span></a></div><div class="js-sponsor-wrap"></div><div class="local-wrap"><div class="shortcuts h-h"><ul class="shortcuts-list h-lh"><li class="shortcuts-list-item"><a href="https://www.msnbc.com/january-6" target="_self">Jan. 6 Hearings</a></li><li class="shortcuts-list-item"><a href="https://www.peacocktv.com/collections/msnbc?cid=2201libgennbnwownedi4995&amp;utm_campaign=2201libgen&amp;utm_source=msnbc_msnbc_na&amp;utm_medium=own_edi_awa_navlnk&amp;utm_term=msnbcvstr&amp;utm_content=msnbc" target="_blank">MSNBC on Peacock</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/opinion/columnists" target="_self">Columnists</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/rachel-maddow-show" target="_self">Rachel Maddow</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/morning-joe" target="_self">Morning Joe</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/the-beat-with-ari-melber" target="_self">The Beat</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/all" target="_self">All In</a></li><li class="shortcuts-list-item"><a href="http://www.msnbc.com/reidout" target="_self">The ReidOut</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/the-last-word" target="_self">Last Word</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/11th-hour" target="_self">11th Hour</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/deadline-white-house" target="_self">Deadline: WH</a></li></ul><div class="local-insert js-local-nav-insert"></div></div><div class="headline-wrap h-h"><div class="headline-title h-h"><p class="headline-title-text h-lh js-headline-text"></p></div><div class="share-list h-h share-has-dropdown"><div class="share-inner"><ul class="share-ul h-h"><li class="share-li share-li-cta">Share this&nbsp;&mdash;</li><li class="share-li share-li-icon share-li-facebook"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="facebook"data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M11.248 20H7.5V10H5V6.554l2.5-.001-.004-2.03C7.496 1.71 8.258 0 11.57 0h2.758v3.447h-1.724c-1.29 0-1.351.482-1.351 1.38l-.006 1.726h3.1l-.365 3.446L11.25 10l-.002 10z" ></path></svg></a></li><li class="share-li share-li-icon share-li-twitter"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="twitter"data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20 3.924a8.204 8.204 0 01-2.357.646 4.116 4.116 0 001.805-2.27 8.214 8.214 0 01-2.606.996A4.103 4.103 0 009.85 7.038a11.649 11.649 0 01-8.458-4.287 4.084 4.084 0 00-.555 2.063c0 1.423.724 2.68 1.825 3.415a4.087 4.087 0 01-1.858-.513v.052a4.106 4.106 0 003.29 4.023 4.107 4.107 0 01-1.852.07 4.107 4.107 0 003.833 2.85 8.232 8.232 0 01-5.096 1.756c-.331 0-.658-.02-.979-.057a11.614 11.614 0 006.29 1.843c7.547 0 11.674-6.252 11.674-11.674 0-.178-.004-.355-.012-.531A8.336 8.336 0 0020 3.924z" ></path></svg></a></li><li class="share-li share-li-icon share-li-email"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="email"data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.1 4h19.8L10 11.02.1 4zM0 5.893l10 7.111 10-7.111V16.8H0V5.893z" ></path></svg></a></li><li class="share-li share-li-icon share-li-sms dn-l"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="sms"data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms" tabindex="-1"><svg viewBox="0 0 15 15" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 11.25H3.333L0 14.583V1a1 1 0 011-1h13a1 1 0 011 1v9.25a1 1 0 01-1 1zm-9.875-4.5a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25zM9 5.625a1.125 1.125 0 11-2.25 0 1.125 1.125 0 012.25 0zm2.625 1.125a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25z" ></path></svg></a></li><li class="share-li"><button class="share-ex h-h h-w js-share-toggle" tabindex="-1"><span class="share-dot"></span><svg class="share-cl" viewBox="0 0 20 20"><line x1="0" x2="20" y1="0" y2="20"></line><line x1="0" x2="20" y1="20" y2="0"></line></svg></button></li></ul></div></div></div></div><button class="hamburger js-menu-toggle" aria-haspopup="true" aria-expanded="false" aria-label="msnbc navigation and search" type="button"><span></span><span></span><span></span></button></div></div><div class="menu js-menu-selector"><button class="overlay js-menu-toggle"></button><section class="inner"><div class="search-wrap-inline"><form action="https://www.msnbc.com/search/" method="GET" class="search-form js-search-form"><label class="search-label" for=q id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=q name=q placeholder="Search MSNBC" ><button class="search-button"><span class="search-button-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-labelledby="search_title"><title class="search_title">Search</title><path fill-rule="evenodd" d="M13.773 11.649L20 17.876 17.876 20l-6.227-6.227a7.508 7.508 0 112.124-2.124zm-6.265.364a4.505 4.505 0 100-9.01 4.505 4.505 0 000 9.01z"></path></svg></span></button></div></form></div><div class="menu-section menu-section-featured"><p class="menu-section-heading">Featured Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/rachel-maddow-show" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-240x360,f_auto,q_auto:best/newscms/2018_33/2532536/rachel_maddow.jpg"><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2018_33/2532536/rachel_maddow.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2018_33/2532536/rachel_maddow.jpg" alt=Rachel Maddow loading="lazy" ></picture><span class="menu-list-item-title">Rachel Maddow</span><span class="menu-list-item-time">Mondays 9PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/morning-joe" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-240x360,f_auto,q_auto:best/newscms/2018_33/2532516/morning_joe.jpg"><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2018_33/2532516/morning_joe.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2018_33/2532516/morning_joe.jpg" alt=Morning Joe loading="lazy" ></picture><span class="menu-list-item-title">Morning Joe</span><span class="menu-list-item-time">Weekdays 6am ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/deadline-white-house" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-240x360,f_auto,q_auto:best/newscms/2018_33/2532491/deadline_whitehouse.jpg"><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2018_33/2532491/deadline_whitehouse.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2018_33/2532491/deadline_whitehouse.jpg" alt=Deadline WH loading="lazy" ></picture><span class="menu-list-item-title">Deadline WH</span><span class="menu-list-item-time">Weekdays 4PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-beat-with-ari-melber" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-240x360,f_auto,q_auto:best/newscms/2018_33/2532546/the_beat.jpg"><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2018_33/2532546/the_beat.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2018_33/2532546/the_beat.jpg" alt=The Beat loading="lazy" ></picture><span class="menu-list-item-title">The Beat</span><span class="menu-list-item-time">Weeknights 6PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/reidout" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-240x360,f_auto,q_auto:best/newscms/2020_39/3414400/Joy-Reid.jpg"><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2020_39/3414400/Joy-Reid.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2020_39/3414400/Joy-Reid.jpg" alt=The Reidout loading="lazy" ></picture><span class="menu-list-item-title">The Reidout</span><span class="menu-list-item-time">Weeknights 7PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/all" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-240x360,f_auto,q_auto:best/newscms/2018_33/2532471/all_in_with_chris_hayes.jpg"><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2018_33/2532471/all_in_with_chris_hayes.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2018_33/2532471/all_in_with_chris_hayes.jpg" alt=All In loading="lazy" ></picture><span class="menu-list-item-title">All In</span><span class="menu-list-item-time">Weeknights 8PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-last-word" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-240x360,f_auto,q_auto:best/newscms/2018_33/2532511/last_word_card.jpg"><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2018_33/2532511/last_word_card.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2018_33/2532511/last_word_card.jpg" alt=Last Word loading="lazy" ></picture><span class="menu-list-item-title">Last Word</span><span class="menu-list-item-time">Weeknights 10PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/11th-hour" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-240x360,f_auto,q_auto:best/newscms/2022_09/3538347/11th-hour-sr.png"><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2022_09/3538347/11th-hour-sr.png"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2022_09/3538347/11th-hour-sr.png" alt=11th Hour loading="lazy" ></picture><span class="menu-list-item-title">11th Hour</span><span class="menu-list-item-time">Weeknights 11PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/mtp-daily" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-240x360,f_auto,q_auto:best/newscms/2018_33/2532521/mtp_daily.jpg"><source media="(min-width: 758px)" srcset="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-200x300,f_auto,q_auto:best/newscms/2018_33/2532521/mtp_daily.jpg"><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x180,f_auto,q_auto:best/newscms/2018_33/2532521/mtp_daily.jpg" alt=MTP Daily loading="lazy" ></picture><span class="menu-list-item-title">MTP Daily</span><span class="menu-list-item-time">Weekdays 1PM ET</span></a></li></ul></div><div class="menu-section menu-section-live"><p class="menu-section-heading">MSNBC TV</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/live" class="menu-list-item-link"><span class="menu-list-item-title">Watch Live</span><span class="menu-list-item-icon"><svg width="46" height="44" viewBox="0 0 46 44" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M45.9678 0H0V43.9678H45.9678V0Z" fill="currentColor"></path><g clip-path="url(#liveplayicon)"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.085 16V28L29.085 22.0725L17.085 16Z" fill="white"></path></g><defs><clipPath id="liveplayicon"><rect width="12" height="12" fill="white" transform="translate(17.085 16)"></rect></clipPath></defs></svg></span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/listen" class="menu-list-item-link"><span class="menu-list-item-title">Listen Live</span><span class="menu-list-item-icon"><svg viewBox="0 0 45 44" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M44.8829 0H0.9151V43.9678H44.8829V0Z" fill="currentColor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.025 23.5496L16.2712 23.4535C16.3581 23.4196 16.4506 23.4022 16.5439 23.4022C16.5887 23.4022 16.6326 23.4061 16.6753 23.4136C16.7469 23.0747 17.048 22.8203 17.4085 22.8203H18.0239C18.4379 22.8203 18.7734 23.1556 18.7734 23.5692V28.7294C18.7734 29.143 18.4379 29.4783 18.0239 29.4783H17.4085C17.0479 29.4783 16.7468 29.2238 16.6752 28.8847C16.5439 28.9082 16.4046 28.8969 16.2712 28.8448L15.1272 28.3983C14.8397 28.2861 14.6505 28.0092 14.6505 27.7008V24.5975C14.6505 24.5956 14.6505 24.5937 14.6505 24.5918C14.6506 24.0559 14.6507 22.752 14.651 22.7272C14.7025 18.3576 18.2729 14.4893 22.9001 14.4893C27.5273 14.4893 31.0905 18.358 31.1416 22.728C31.1419 22.7526 31.1421 24.0561 31.1421 24.5918C31.1421 24.5937 31.1421 24.5956 31.1421 24.5975V27.7008C31.1421 28.0092 30.9529 28.2861 30.6654 28.3983L29.5214 28.8448C29.388 28.8969 29.2487 28.9082 29.1174 28.8847C29.0459 29.2238 28.7447 29.4783 28.3841 29.4783H27.7687C27.3548 29.4783 27.0192 29.143 27.0192 28.7294V23.5692C27.0192 23.1556 27.3548 22.8203 27.7687 22.8203H28.3841C28.7446 22.8203 29.0457 23.0747 29.1174 23.4136C29.16 23.4061 29.2039 23.4022 29.2487 23.4022C29.342 23.4022 29.4345 23.4196 29.5214 23.4535L29.7677 23.5496C29.7676 23.1211 29.7674 22.7463 29.7673 22.734C29.7196 19.0967 26.6455 15.8208 22.9001 15.8208C19.1547 15.8208 16.0732 19.0966 16.0253 22.7338C16.0252 22.7461 16.0251 23.1211 16.025 23.5496Z" fill="white"></path></svg></span></a></li></ul></div><div class="menu-section menu-section-more"><p class="menu-section-heading">More</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.peacocktv.com/collections/msnbc?cid=2201libgennbnwownedi4995&amp;utm_campaign=2201libgen&amp;utm_source=msnbc_msnbc_na&amp;utm_medium=own_edi_awa_navlnk&amp;utm_term=msnbcvstr&amp;utm_content=msnbc" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC on Peacock</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/opinion/columnists" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Columnists</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/schedule" class="menu-list-item-link"><span class="menu-list-item-title">TV Schedule</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/newsletters" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Newsletters</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/podcasts" class="menu-list-item-link"><span class="menu-list-item-title">Podcasts</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/transcripts" class="menu-list-item-link"><span class="menu-list-item-title">Transcripts</span></a></li><li class="menu-list-item"><a href="https://nbcnews.zendesk.com/hc/en-us" class="menu-list-item-link"><span class="menu-list-item-title">Help</span></a></li><li class="menu-list-item"><a href="https://www.nbcstore.com/collections/msnbc-the-shop-at-nbc-studios?utm_medium=cpc&amp;utm_source=google&amp;utm_campaign=CN-3132|The_Shop/Tour_at_NBC_Studios" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Store</span></a></li></ul></div><div class="menu-section menu-section-social"><p class="menu-section-heading">Follow msnbc</p><ul class="menu-list"><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="facebook"><a href="https://www.facebook.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="msnbc facebook"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M11.248 20H7.5V10H5V6.554l2.5-.001-.004-2.03C7.496 1.71 8.258 0 11.57 0h2.758v3.447h-1.724c-1.29 0-1.351.482-1.351 1.38l-.006 1.726h3.1l-.365 3.446L11.25 10l-.002 10z" ></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="instagram"><a href="https://www.instagram.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="msnbc instagram"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 20 21"><path d="M6.667 10a3.333 3.333 0 116.667 0 3.333 3.333 0 01-6.667 0m-1.802 0a5.135 5.135 0 1010.27 0 5.135 5.135 0 00-10.27 0m9.274-5.338a1.2 1.2 0 102.4 0 1.2 1.2 0 00-2.4 0M5.959 18.14c-.974-.044-1.504-.206-1.856-.344a3.11 3.11 0 01-1.15-.748 3.09 3.09 0 01-.749-1.15c-.137-.351-.3-.881-.344-1.856-.048-1.054-.058-1.371-.058-4.042 0-2.67.01-2.986.058-4.041.045-.975.208-1.504.344-1.857.182-.467.399-.8.748-1.15.35-.35.683-.567 1.15-.748.353-.138.883-.3 1.858-.344C7.014 1.81 7.33 1.8 10 1.8s2.987.01 4.042.059c.975.044 1.504.207 1.857.344.467.18.8.398 1.15.748.35.35.566.683.748 1.15.137.352.3.882.344 1.857.049 1.055.058 1.37.058 4.041 0 2.67-.01 2.987-.058 4.042-.044.975-.207 1.505-.344 1.857a3.1 3.1 0 01-.748 1.15 3.09 3.09 0 01-1.15.747c-.352.138-.882.3-1.857.344-1.054.049-1.371.059-4.042.059-2.67 0-2.986-.01-4.04-.059M5.877.06C4.813.11 4.086.279 3.45.526A4.907 4.907 0 001.68 1.68 4.894 4.894 0 00.525 3.45C.278 4.086.11 4.813.061 5.877.01 6.944 0 7.285 0 10c0 2.716.011 3.057.06 4.123.05 1.065.218 1.792.465 2.428a4.89 4.89 0 001.154 1.771 4.904 4.904 0 001.771 1.154c.637.247 1.363.416 2.427.464 1.068.05 1.408.06 4.123.06 2.717 0 3.057-.01 4.123-.06 1.065-.048 1.792-.217 2.428-.464a4.918 4.918 0 001.771-1.154 4.911 4.911 0 001.154-1.771c.247-.636.417-1.363.464-2.428.049-1.067.06-1.407.06-4.123 0-2.715-.011-3.056-.06-4.123-.048-1.064-.217-1.791-.464-2.427a4.918 4.918 0 00-1.154-1.771 4.904 4.904 0 00-1.77-1.154c-.637-.247-1.364-.417-2.428-.464C13.058.012 12.717 0 10.001 0S6.945.011 5.877.06"></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="twitter"><a href="https://www.twitter.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="msnbc twitter"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20 3.924a8.204 8.204 0 01-2.357.646 4.116 4.116 0 001.805-2.27 8.214 8.214 0 01-2.606.996A4.103 4.103 0 009.85 7.038a11.649 11.649 0 01-8.458-4.287 4.084 4.084 0 00-.555 2.063c0 1.423.724 2.68 1.825 3.415a4.087 4.087 0 01-1.858-.513v.052a4.106 4.106 0 003.29 4.023 4.107 4.107 0 01-1.852.07 4.107 4.107 0 003.833 2.85 8.232 8.232 0 01-5.096 1.756c-.331 0-.658-.02-.979-.057a11.614 11.614 0 006.29 1.843c7.547 0 11.674-6.252 11.674-11.674 0-.178-.004-.355-.012-.531A8.336 8.336 0 0020 3.924z" ></path></svg></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="email"><a href="https://secure.msnbc.com/_tps/accounts/newsletters" rel="noopener noreferrer" target="_blank" class="menu-list-item-link" aria-label="msnbc email"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.1 4h19.8L10 11.02.1 4zM0 5.893l10 7.111 10-7.111V16.8H0V5.893z" ></path></svg></a></li></ul></div><div class="menu-section menu-section__more-brands"><p class="menu-section-heading">More Brands</p><div class="menu-section__brands"><a href="https://www.today.com" class="menu-section__brands-link"><svg viewBox="0 0 137 21" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="today_logo"><title class="today_logo">Today Logo</title><path clip-rule="evenodd" d="M40.65 1.74v4.358H45.9v14.508h4.978V6.098h5.217V1.74H40.65zM72.083 12.853a5.259 5.259 0 01-1.009 1.686c-.44.484-.977.87-1.576 1.133a5.035 5.035 0 01-2.059.413c-.77 0-1.474-.14-2.089-.413a4.612 4.612 0 01-1.573-1.133 5.183 5.183 0 01-1.011-1.686 6.035 6.035 0 01-.358-2.109c0-.752.119-1.46.358-2.106a5.175 5.175 0 011.011-1.687c.44-.483.976-.868 1.573-1.13.615-.275 1.317-.418 2.09-.418.751 0 1.444.143 2.058.418a4.723 4.723 0 011.576 1.13c.429.477.77 1.044 1.009 1.687.244.675.366 1.388.36 2.106 0 .757-.121 1.463-.36 2.11zm2.55-9.137c-.89-.853-1.967-1.529-3.196-2.006C70.208 1.23 68.863.99 67.439.99c-1.443 0-2.794.239-4.013.72a9.782 9.782 0 00-3.195 2.006 9.154 9.154 0 00-2.123 3.087c-.508 1.191-.764 2.518-.764 3.942 0 1.426.256 2.755.764 3.946a9.125 9.125 0 002.123 3.083 9.81 9.81 0 003.195 2.01c1.22.476 2.568.719 4.013.719 1.424 0 2.77-.243 3.998-.72 1.23-.478 2.306-1.155 3.196-2.009a9.237 9.237 0 002.107-3.083c.507-1.19.765-2.52.765-3.946 0-1.424-.258-2.75-.765-3.941a9.25 9.25 0 00-2.107-3.087M93.222 13.109c-.22.6-.558 1.15-.995 1.617-.452.474-.998.85-1.602 1.103-.632.277-1.364.418-2.173.418h-2.955V6.1h2.983c.847 0 1.598.131 2.23.388a4.312 4.312 0 011.586 1.072c.422.457.743.998.954 1.603a6.01 6.01 0 01.317 1.995 5.55 5.55 0 01-.345 1.95zm2.525-8.856c-.9-.806-1.983-1.435-3.221-1.865-1.235-.433-2.611-.649-4.085-.649h-7.922v18.867h7.948c1.46 0 2.826-.22 4.059-.65 1.237-.43 2.322-1.064 3.22-1.88a8.654 8.654 0 002.12-2.974c.507-1.155.764-2.481.764-3.944 0-1.464-.257-2.788-.765-3.945a8.508 8.508 0 00-2.118-2.96zm10.656 9.303l2.28-6.735 2.28 6.735h-4.56zm5.363-11.817h-6.165l-7.063 18.767-.04.103h5.637l.925-2.694h7.274l.927 2.694h5.635l-7.111-18.82-.019-.05zM130.904 1.296l-3.971 6.83-4.004-6.794-.022-.036h-5.623l7.161 11.268v7.6h4.978v-7.6l7.134-11.268h-5.653zM36.77 19.827c-.394-9.81-8.47-17.64-18.376-17.64C8.556 2.188.521 9.914.025 19.628A17.61 17.61 0 000 20.58h4.769c0-.309.01-.618.032-.923.477-7.084 6.39-12.7 13.592-12.7 7.23 0 13.163 5.659 13.599 12.781.017.28.026.558.026.84h4.768c0-.25-.005-.504-.015-.752"></path><path clip-rule="evenodd" d="M18.395 8.318c-6.502 0-11.82 5.06-12.236 11.454-.02.266-.027.536-.027.808h4.769c0-.292.016-.583.05-.867.43-3.723 3.606-6.626 7.443-6.626 3.859 0 7.046 2.931 7.45 6.683.03.267.044.535.044.81h4.768c0-.263-.008-.52-.024-.779-.402-6.41-5.728-11.483-12.238-11.483"></path><path clip-rule="evenodd" d="M18.394 14.45a6.13 6.13 0 00-6.13 6.132h12.26a6.13 6.13 0 00-6.13-6.132"></path></svg></a><a href="https://www.nbcnews.com" class="menu-section__brands-link"><svg viewBox="0 0 120 20" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="nbc_news_logo"><title class="nbc_news_logo">NBC News Logo</title><path fill-rule="evenodd" clip-rule="evenodd" d="M44.8598 0.36H39.9998V19.26H44.6798V8.07L52.8398 19.26H56.9198V0.36H52.2398V10.83L44.8598 0.36ZM74.6798 15.06H64.8098V11.79H72.2198V7.65H64.8098V4.56H74.4098V0.36H59.7998V19.26H74.6798V15.06V15.06ZM91.4498 0.36H86.8598L83.7398 12.21H83.6198L80.6198 0.36H75.5198L80.4698 19.26H85.8098L88.9598 7.32H89.0798L92.2298 19.26H97.6598L102.61 0.36H97.6898L94.6898 12.21H94.5698L91.4498 0.36ZM103.21 12.57C103.21 17.13 106.87 19.62 112 19.62C116.41 19.62 119.89 17.61 119.89 13.59C119.89 10.5 118.09 8.43 114.13 7.74L110.56 7.11C109.39 6.9 108.67 6.57 108.67 5.7C108.67 4.65 109.63 3.99 111.31 3.99C113.26 3.99 114.67 4.89 114.82 6.84L119.5 6.75C119.41 2.55 116.59 0 111.37 0C106.66 0 103.66 2.31 103.66 6.15C103.66 9.45 105.82 11.19 108.91 11.76L112.36 12.36C113.8 12.63 114.91 12.81 114.91 13.92C114.91 14.97 113.77 15.6 112 15.6C109.9 15.6 108.07 14.79 107.89 12.42L103.21 12.57V12.57ZM9.66984 7.11L14.5248 18.22L4.51184 11.357C1.99984 9.693 2.50884 6.84 3.90084 5.581C5.86884 3.917 8.65184 4.494 9.67084 7.111L9.66984 7.11ZM16.3578 4.575L14.5918 17.01L9.56984 5.187C8.48284 2.23 10.9268 0.294 12.5558 0.26C14.4228 0.056 16.7658 1.483 16.3578 4.575ZM24.0288 5.178L19.0388 17.035L17.4438 6.333C17.3078 4.703 18.3268 4.668 18.6998 4.363C18.6318 4.125 18.1228 4.125 18.1228 4.125H17.1728C17.0698 1.339 19.2428 0.115 21.0078 0.25C22.9088 0.318 25.0468 2.527 24.0288 5.177V5.178ZM29.0888 11.379L19.0768 18.276L23.7938 7.302C25.2198 3.836 28.5458 4.516 29.7338 5.841C31.0238 7.132 31.3978 9.748 29.0898 11.379H29.0888ZM30.1738 19.466H18.5998L28.0018 12.909C30.3098 11.38 32.7538 12.773 33.3988 14.778C34.0778 17.02 32.5498 19.466 30.1738 19.466ZM0.166843 14.676C1.04884 12.366 3.49284 11.549 5.66584 12.943L15.0668 19.5H3.66284C1.28684 19.5 -0.580157 17.326 0.166843 14.675V14.676Z" ></path></svg></a></div></div><div class="menu-section menu-section-shows"><p class="menu-section-heading">More Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/way-too-early" class="menu-list-item-link"><span class="menu-list-item-title">Way Too Early</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/jose-diaz-balart" class="menu-list-item-link"><span class="menu-list-item-title">José Díaz-Balart Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/craig-melvin" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/andrea-mitchell" class="menu-list-item-link"><span class="menu-list-item-title">Andrea Mitchell Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/msnbc-live-katy-tur" class="menu-list-item-link"><span class="menu-list-item-title">Katy Tur Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/msnbc-live-hallie-jackson" class="menu-list-item-link"><span class="menu-list-item-title">Hallie Jackson Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/symone" class="menu-list-item-link"><span class="menu-list-item-title">Symone</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/katie-phang" class="menu-list-item-link"><span class="menu-list-item-title">The Katie Phang Show</span></a></li></ul><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/velshi" class="menu-list-item-link"><span class="menu-list-item-title">Velshi</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/cross-connection" class="menu-list-item-link"><span class="menu-list-item-title">The Cross Connection with Tiffany Cross</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/sunday-show" class="menu-list-item-link"><span class="menu-list-item-title">The Sunday Show with Jonathan Capehart</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/weekends-with-alex" class="menu-list-item-link"><span class="menu-list-item-title">Alex Witt Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/yasmin-vossoughian" class="menu-list-item-link"><span class="menu-list-item-title">Yasmin Vossoughian Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/politicsnation" class="menu-list-item-link"><span class="menu-list-item-title">PoliticsNation</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/american-voices-alicia-menendez" class="menu-list-item-link"><span class="menu-list-item-title">American Voices with Alicia Menendez</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/ayman-mohyeldin" class="menu-list-item-link"><span class="menu-list-item-title">Ayman</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/mehdi-hasan" class="menu-list-item-link"><span class="menu-list-item-title">The Mehdi Hasan Show</span></a></li></ul></div></section></div><div class="search-overlay" tabindex="0"><button class="search-close js-search-close"><span class="search-close-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" fill="currentColor"><path d="M39.3 2L38 .7l-18 18L2 .7.7 2l18 18-18 18L2 39.3l18-18 18 18 1.3-1.3-18-18z"></path></svg></span></button><div class="search-wrap-overlay"><form action="https://www.msnbc.com/search/" method="GET" class="search-form js-search-form"><label class="search-label" for=q id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=q name=q placeholder="Search MSNBC" ><button class="search-button"><span class="search-button-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-labelledby="search_title"><title class="search_title">Search</title><path fill-rule="evenodd" d="M13.773 11.649L20 17.876 17.876 20l-6.227-6.227a7.508 7.508 0 112.124-2.124zm-6.265.364a4.505 4.505 0 100-9.01 4.505 4.505 0 000 9.01z"></path></svg></span></button></div></form></div></div><div class="share-drop js-share-selector"><div class="share-inner"><ul class="share-ul"><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M11.248 20H7.5V10H5V6.554l2.5-.001-.004-2.03C7.496 1.71 8.258 0 11.57 0h2.758v3.447h-1.724c-1.29 0-1.351.482-1.351 1.38l-.006 1.726h3.1l-.365 3.446L11.25 10l-.002 10z" ></path></svg><span>Facebook</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M20 3.924a8.204 8.204 0 01-2.357.646 4.116 4.116 0 001.805-2.27 8.214 8.214 0 01-2.606.996A4.103 4.103 0 009.85 7.038a11.649 11.649 0 01-8.458-4.287 4.084 4.084 0 00-.555 2.063c0 1.423.724 2.68 1.825 3.415a4.087 4.087 0 01-1.858-.513v.052a4.106 4.106 0 003.29 4.023 4.107 4.107 0 01-1.852.07 4.107 4.107 0 003.833 2.85 8.232 8.232 0 01-5.096 1.756c-.331 0-.658-.02-.979-.057a11.614 11.614 0 006.29 1.843c7.547 0 11.674-6.252 11.674-11.674 0-.178-.004-.355-.012-.531A8.336 8.336 0 0020 3.924z" ></path></svg><span>Twitter</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.1 4h19.8L10 11.02.1 4zM0 5.893l10 7.111 10-7.111V16.8H0V5.893z" ></path></svg><span>Email</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms" tabindex="-1"><svg viewBox="0 0 15 15" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 11.25H3.333L0 14.583V1a1 1 0 011-1h13a1 1 0 011 1v9.25a1 1 0 01-1 1zm-9.875-4.5a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25zM9 5.625a1.125 1.125 0 11-2.25 0 1.125 1.125 0 012.25 0zm2.625 1.125a1.125 1.125 0 100-2.25 1.125 1.125 0 000 2.25z" ></path></svg><span>SMS</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="print" data-template="javascript:if(window.print)window.print()" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="print" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M5.455 3h9.091v2.273H5.455z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M0 6.636h20v9.091h-3.636v-3.636H3.636v3.636H0v-9.09zm18.182 1.819h-1.818v1.818h1.818V8.455z"></path><path d="M5 13.454h10v4.545H5z"></path></svg><span>Print</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="whatsapp" data-template="https://api.whatsapp.com/send?phone=&text=HEADLINE URL&cid=article_share_whatsapp" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="whatsapp" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M14.582 11.985c-.251-.125-1.473-.723-1.7-.805-.228-.084-.394-.125-.561.125-.164.246-.643.803-.787.968-.146.163-.29.175-.538.063-.25-.125-1.053-.388-2.003-1.238-.74-.662-1.236-1.475-1.383-1.725-.145-.25-.016-.387.108-.512.114-.113.251-.288.376-.436.122-.15.162-.25.248-.413.083-.175.04-.313-.021-.437-.063-.125-.56-1.35-.768-1.838-.2-.487-.406-.425-.56-.425-.144-.013-.31-.013-.476-.013a.94.94 0 00-.665.3c-.227.25-.87.85-.87 2.062 0 1.212.891 2.387 1.015 2.562.125.163 1.755 2.663 4.25 3.738.595.25 1.059.4 1.42.524.595.19 1.138.163 1.567.1.479-.075 1.473-.6 1.68-1.188.213-.587.213-1.075.15-1.187-.062-.113-.225-.175-.475-.288l-.007.063zm-4.531 6.14h-.014c-1.475 0-2.936-.4-4.212-1.15l-.3-.178-3.125.812.837-3.037-.199-.313a8.224 8.224 0 01-1.263-4.383c0-4.538 3.712-8.238 8.285-8.238 2.212 0 4.287.863 5.85 2.425a8.157 8.157 0 012.425 5.825c-.003 4.537-3.717 8.238-8.28 8.238l-.004-.001zM17.1 2.875C15.2 1.037 12.7 0 10.037 0 4.552 0 .088 4.445.085 9.91c0 1.748.458 3.45 1.33 4.955L0 20l5.28-1.377a10.051 10.051 0 004.757 1.206h.005c5.488 0 9.955-4.447 9.958-9.913a9.828 9.828 0 00-2.913-7.01" ></path></svg><span>Whatsapp</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="reddit" data-template="http://www.reddit.com/submit?url=URL&title=HEADLINE&cid=article_share_reddit" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="reddit" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M1.837 11.707c-.05.23-.076.467-.076.706 0 2.87 3.668 5.208 8.178 5.208 4.508 0 8.177-2.337 8.177-5.208 0-.228-.024-.455-.069-.674l-.012-.027a.38.38 0 01-.024-.137c-.252-.98-.931-1.867-1.913-2.586a.352.352 0 01-.105-.058c-.022-.017-.038-.035-.056-.053-1.494-1.029-3.63-1.674-5.997-1.674-2.346 0-4.462.633-5.955 1.643a.33.33 0 01-.15.103c-1.004.718-1.7 1.614-1.96 2.602a.378.378 0 01-.032.143l-.006.012zm8.144 4.535c-1.495 0-2.548-.325-3.22-.998a.375.375 0 010-.527.391.391 0 01.53 0c.525.525 1.404.786 2.69.786 1.285 0 2.159-.25 2.682-.774a.386.386 0 01.524 0 .402.402 0 010 .538c-.674.673-1.72.998-3.218.998l.012-.023zM6.976 9.93c-.762 0-1.398.637-1.398 1.397 0 .759.636 1.375 1.398 1.375.761 0 1.376-.616 1.376-1.375 0-.76-.616-1.397-1.376-1.397zm6.027 0c-.761 0-1.398.637-1.398 1.397 0 .759.637 1.375 1.398 1.375.762 0 1.376-.616 1.376-1.375 0-.76-.616-1.397-1.376-1.397zm3.79-1.33c.864.695 1.5 1.518 1.825 2.42a1.515 1.515 0 00-1.824-2.418v-.001zM2.26 8.303a1.516 1.516 0 00-.977 2.673c.334-.9.976-1.71 1.844-2.397a1.517 1.517 0 00-.866-.274v-.002zM9.94 18.369c-4.922 0-8.924-2.67-8.924-5.951 0-.23.019-.454.056-.675A2.269 2.269 0 010 9.814a2.27 2.27 0 012.27-2.26 2.25 2.25 0 011.498.568c1.547-.993 3.631-1.618 5.927-1.66l1.51-4.604.337.08.013.001 3.52.828a1.864 1.864 0 013.58.728 1.864 1.864 0 01-1.86 1.862 1.863 1.863 0 01-1.858-1.859l-3.21-.76-1.222 3.731c2.208.088 4.206.712 5.703 1.684.412-.386.954-.599 1.528-.599A2.263 2.263 0 0120 9.814c0 .822-.45 1.571-1.149 1.97.025.213.05.412.05.624-.013 3.282-4.005 5.953-8.934 5.953l-.028.007zM16.756 2.38a1.116 1.116 0 100 2.232c.61 0 1.108-.5 1.108-1.112 0-.61-.498-1.11-1.122-1.11l.014-.01z" ></path></svg><span>Reddit</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pocket" data-template="https://getpocket.com/save?url=URL&title=HEADLINE&cid=article_share_pocket" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pocket" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M15.678 8.55l-4.706 4.515a1.374 1.374 0 01-1.901 0L4.366 8.549a1.37 1.37 0 011.897-1.98l3.759 3.602 3.764-3.602a1.37 1.37 0 011.938.041 1.366 1.366 0 01-.037 1.938l-.01.001zm4.235-6.29a1.802 1.802 0 00-1.7-1.196H1.816c-.75 0-1.431.47-1.698 1.171A1.83 1.83 0 000 2.88v6.038l.07 1.2c.29 2.731 1.706 5.119 3.902 6.783.037.03.078.058.119.087l.025.02a9.917 9.917 0 003.912 1.726 9.975 9.975 0 003.832.03c.072-.024.146-.037.22-.05.018 0 .04-.012.06-.024a10 10 0 003.758-1.688l.024-.025.112-.088c2.19-1.662 3.604-4.051 3.905-6.79L20 8.9V2.87c0-.21-.026-.417-.1-.619l.013.009z" ></path></svg><span>Pocket</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="flipboard" data-template="https://share.flipboard.com/bookmarklet/popout?v=2&title=HEADLINE&url=URL&cid=article_share_flipboard" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="flipboard" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M0 0v20h20V0H0zm16 8h-4v4H8v4H4V4h12v4z" ></path></svg><span>Flipboard</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pinterest" data-template="http://pinterest.com/pin/create/link/?url=URL&cid=article_share_pinterest" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pinterest" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M10.014 0C4.497 0 .024 4.473.024 9.99a9.986 9.986 0 006.349 9.3c-.088-.79-.166-2.002.034-2.865.182-.78 1.171-4.964 1.171-4.964s-.299-.6-.299-1.484c0-1.386.806-2.426 1.807-2.426.853 0 1.265.64 1.265 1.406 0 .858-.544 2.14-.827 3.327-.237.994.5 1.804 1.48 1.804 1.773 0 3.14-1.87 3.14-4.572 0-2.384-1.72-4.058-4.174-4.058-2.842 0-4.507 2.135-4.507 4.333 0 .86.328 1.786.74 2.284.083.1.094.188.071.288-.075.312-.244.999-.278 1.135-.044.188-.143.226-.334.138-1.246-.575-2.028-2.398-2.028-3.872 0-3.146 2.29-6.043 6.6-6.043 3.465 0 6.16 2.472 6.16 5.769 0 3.446-2.172 6.218-5.194 6.218-1.012 0-1.962-.524-2.298-1.149l-.624 2.374c-.225.87-.837 1.96-1.249 2.621.936.288 1.922.446 2.959.446 5.505 0 9.987-4.47 9.987-9.99 0-5.518-4.482-9.988-9.987-9.988L10.014 0z" ></path></svg><span>Pinterest</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="linkedin" data-template="https://www.linkedin.com/shareArticle?mini=true&url=URL&title=HEADLINE&cid=article_share_linkedin" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="linkedin" tabindex="-1"><svg viewBox="0 0 20 20" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17.04 17.043h-2.962v-4.64c0-1.107-.023-2.531-1.544-2.531-1.544 0-1.78 1.204-1.78 2.449v4.722H7.793V7.5h2.844v1.3h.039c.397-.75 1.364-1.54 2.808-1.54 3.001 0 3.556 1.974 3.556 4.545v5.238zM4.447 6.194c-.954 0-1.72-.771-1.72-1.72s.767-1.72 1.72-1.72a1.72 1.72 0 010 3.44zm1.484 10.85h-2.97V7.5h2.97v9.543zM18.521 0H1.476C.66 0 0 .645 0 1.44v17.12C0 19.355.66 20 1.476 20h17.042c.815 0 1.482-.644 1.482-1.44V1.44C20 .646 19.333 0 18.518 0h.003z" ></path></svg><span>Linkedin</span></a></li></ul></div></div></nav><div class="hfsh-spacer"></div></div><div class="js-portal-below-header"></div><div id="header-end" tabindex="-1"></div><div><div><div class="article_article__3xrIH article"><section class="article-hero__container default"><div class="article-hero__bg-container"><header class="article-hero__header mh0-print layout-grid-container"><aside class="article-hero__unibrow-grid layout-grid-item grid-col-2-l"><div class="unibrow articleTitleSection article-hero__tax-term article-hero__enhanced-opinion"><a href="https://www.msnbc.com/opinion/msnbc-opinion/texas-moms-form-new-maga-movement-oust-greg-abbott-n1297404"><span>Opinion</span></a></div></aside><div class="article-hero-headline layout-grid-item grid-col-10-l"><h1 class="article-hero-headline__htag lh-none-print black-print article-hero-headline__htag--loading">Gov. Greg Abbott should have known not to mess with Texas mamas</h1><div class="styles_articleDek__Icz5H styles_loading__FrACj styles_withImage__SSIip">A new ad serves as an indictment of the patriarchal Texas gun culture its governor promotes.</div></div></header></div><div class="article-hero__media-holder layout-grid-container"><div class="article-hero__media-container layout-grid-item grid-col-10-xl grid-col-push-2-xl"><figure class="article-hero__main"><picture class="article-hero__main-image"><source media="(min-width: 1000px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1240w,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg"/><source media="(min-width: 758px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-1000w,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg"/><img src="https://media-cldnry.s-nbcnews.com/image/upload/t_fit-760w,f_auto,q_auto:best/newscms/2022_29/3562815/220719-texas-mothers-greg-abbott-an.jpg" alt="Photo illustration: Vertical strips showing screengrabs of women speaking with an image of Greg Abbott in the centre with a red overlay." height="1250" width="2500"/></picture></figure></div><figcaption class="caption article-hero__caption layout-grid-item grid-col-10-xl grid-col-push-2-xl"><span class="caption__container">Mothers against Greg Abbott, a new political action committee, excoriates Abbott in a compelling online political ad blasting his stances on women’s rights and trans rights,</span><span class="caption__source">MSNBC / Getty; Mothers Against Greg Abbott PAC</span></figcaption></div></section><article class="article-body" data-taboola-target="read-more"><div class="article-body__grid--container article-body__section-counter"><div class="article-body__section"><div class="article-body layout-grid-item layout-grid-item--with-gutter-s-only grid-col-10-m grid-col-push-1-m grid-col-6-xl grid-col-push-2-xl article-body--custom-column"></div></div><div class="article-body__section layout-grid-container article-body__last-section"><div class="article-body layout-grid-item layout-grid-item--with-gutter-s-only grid-col-10-m grid-col-push-1-m grid-col-6-xl grid-col-push-2-xl article-body--custom-column"><section class="mb7"><div class="article-body__date-source"><time class="relative z-1" dateTime="2022-07-20T18:20:17.000Z" itemProp="datePublished" content="2022-07-20T18:20:17.000Z">July 20, 2022, 6:20 PM UTC</time><meta itemProp="datePublished" content="2022-07-20T18:20:17.000Z"/></div><div class="article-inline-byline">By<!-- --> <span class="byline-name"><a href="https://www.msnbc.com/author/anthea-butler-ncpn840911">Anthea Butler</a></span>, MSNBC Opinion Columnist</div></section><div class="article-body__content article-body-font--loading"><p class="">They say nothing changes in Texas politics — until it does.</p><p class="">The same is being said now by some Texas mothers who are tired of Texas Republican <a href="https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=&cad=rja&uact=8&ved=2ahUKEwjo3K7P7of5AhVhK1kFHWmBBH0QFnoECAQQAQ&url=https%3A%2F%2Fwww.nbcnews.com%2Fnews%2Flatino%2Ftexas-gov-abbott-rhetoric-immigrant-shootings-rcna29281&usg=AOvVaw3Zz9equHU8K2fVQr6z_AYD" target="_blank">Gov. Greg Abbott</a>, who is <a href="https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=&cad=rja&uact=8&ved=2ahUKEwjTy_n77of5AhUMM1kFHTD9APAQFnoECAUQAQ&url=https%3A%2F%2Fwww.nbcnews.com%2Fmeet-the-press%2Fmeetthepressblog%2Fpoll-shows-texas-race-governor-race-narrowing-uvalde-shooting-rcna33791&usg=AOvVaw3uyO_rwjjxkimbHFwvAnnC" target="_blank">running for re-election</a> against former U.S. Rep. Beto O’Rourke, a Democrat. <a href="https://mothersagainstgregabbott.com/" target="_blank">Mothers Against Greg Abbott</a>, a new political action committee, excoriates Abbott in a compelling online political ad blasting his stances on women’s rights and trans rights, blaming him for the state’s failing power grid and implicating him in a long list of grievances that makes your head spin.</p><div class="liftout liftout--small"><p class="liftout__text">Abbott and his Republican colleagues have made the state hell for anyone with a conscience.</p></div><p class="">The ad is a litany of the horrible <a href="https://www.charlotteobserver.com/sports/article263568973.html" target="_blank">policies</a> promoted by Abbott and his Republican colleagues that have made the state a hell for anyone with a working conscience. From <a href="https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=&cad=rja&uact=8&ved=2ahUKEwin09-X74f5AhVUGVkFHTAvBPcQFnoECAUQAQ&url=https%3A%2F%2Fwww.nbcnews.com%2Fnbc-out%2Fout-politics-and-policy%2Ftexas-governor-calls-citizens-report-parents-transgender-kids-abuse-rcna17455&usg=AOvVaw0DAudYWO2uvtarVI90Fs8A" target="_blank">threatening to take trans kids away from their parents</a>, to <a href="https://www.nbcnews.com/politics/politics-news/insidious-draconian-cruel-new-texas-abortion-law-empowers-vigilantism-experts-n1274642" target="_blank">putting a bounty on women</a> who seek abortion and a bounty on anyone who tries to help them get one, to <a href="https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=&cad=rja&uact=8&ved=2ahUKEwjmsMzG8If5AhUYGFkFHYkWAc0QFnoECAIQAQ&url=https%3A%2F%2Fwww.nbcnews.com%2Fnews%2Fus-news%2Foutrage-texas-gun-laws-follows-deadly-elementary-school-shooting-rcna30410&usg=AOvVaw02u4iCKnANKTA5s0C2Bg8s" target="_blank">loosening gun laws</a> amid so many mass shootings, Texas isn’t a great state anymore. It’s a failed state.</p><div class="ad ad--text-alignment ad-container boxinlineAd dn-print"><div data-mps="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="100"></div></div><div id="taboolaReadMoreBelow"></div><p class="">The Mothers Against Gregg Abbott PAC is a savvy salvo into the very realm that Republicans and evangelicals believe they control: the family. It puts faces on the women and families who have been harmed or threatened by the retrograde policies of the Abbott administration. The ad also highlights the diversity of the Texas population and, thus, the kind of voters who can bring into existence what Republicans such as Abbott are most afraid of: Texas going blue.</p><section class="embed-widget embedWidget embed-widget--medium"><div class="embed-widget__use-presentation"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">They say nothing happens in Texas politics, till it does. Till you piss off the Texas Women! And now we are ready to fight! <a href="https://twitter.com/hashtag/Nothingchanges?src=hash&ref_src=twsrc^tfw">#Nothingchanges</a> <a href="https://t.co/2BmuuejhtB">pic.twitter.com/2BmuuejhtB</a></p>— Mothers Against Greg Abbott PAC (@MomsAGAbbott) <a href="https://twitter.com/MomsAGAbbott/status/1548034221020655617?ref_src=twsrc^tfw">July 15, 2022</a></blockquote> </div></section><p class="">These women paint a more accurate picture of the gun-loving Republican governor who, according to his official schedule, <a href="https://www.chron.com/news/houston-texas/article/Gov-Greg-Abbott-did-not-attend-funeral-for-any-17312174.php" target="_blank">did not attend a single funeral</a> of the 19 children and two teachers shot dead in Uvalde in May <a href="https://www.nbcnews.com/news/us-news/blistering-report-finds-systemic-failures-authorities-wake-uvalde-scho-rcna38617" target="_blank">by a teenager with an AR-15-style weapon</a>. While Abbott wants to appear to be about family values, he has been inflicting pain and suffering upon Texas residents. From the<a href="https://www.texastribune.org/2022/01/02/texas-winter-storm-final-death-toll-246/" target="_blank"> 246 people who died</a> in the <a href="https://www.nbcnews.com/news/us-news/9-months-texas-freeze-power-grid-remains-vulnerable-rcna6611" target="_blank">winter 2021 storm</a> dubbed the 'Texas Freeze,' to women who have suffered miscarriages and been denied <a href="https://www.nytimes.com/2022/07/17/health/abortion-miscarriage-treatment.html" target="_blank">health care</a> since the end of Roe v. Wade, Abbott has touted prosperity but his polices have brought pain.</p><p class="">The ad is also an indictment of the patriarchal Texas gun culture Abbott has promoted. We’ve now seen reports that at Uvalde’s Robb Elementary that fateful day on May 24, <a href="https://apnews.com/article/shootings-texas-education-violence-school-31aa135678f8118ed96d893ea77cf8ea" target="_blank"> 376 officers were present</a>, and they waited 77 minutes to confront the shooter. Abbott’s decision to <a href="https://www.texastribune.org/2021/06/16/texas-constitutional-carry-greg-abbott/" target="_blank">sign a bill ending the requirement</a> for training or a license to carry a handgun has made a state that was already awash in guns even more dangerous. Shootings in <a href="https://www.nbcnews.com/news/us-news/texas-high-school-lockdown-amid-reports-active-shooter-n875341" target="_blank">Santa Fe</a>, <a href="https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=&cad=rja&uact=8&ved=2ahUKEwiywdW-8of5AhX3GFkFHcLsC1wQFnoECAUQAQ&url=https%3A%2F%2Fwww.nbcnews.com%2Fnews%2Fus-news%2Factive-shooter-near-el-paso-mall-police-responding-n1039001&usg=AOvVaw0q5by_7mkZkj8Q51hvBDhB" target="_blank">El Paso</a> and <a href="https://www.nbcnews.com/news/us-news/failures-uvalde-school-shooting-response-attempts-heroism-rcna38722" target="_blank">Uvalde</a> all argue against Abbott’s lenient gun policies.</p><section class="inline-video inline-video--in-body"><div class="inline-video__background"><div class="inline-video__player"><div class="videoPlayer styles_videoPlayer__hWpgx styles_adNotPlaying__yQRQY"><div class="videoSlate"><a href="https://www.msnbc.com/the-reidout/watch/uvalde-report-cites-systemic-failures-and-egregious-poor-decision-making-during-mass-shooting-law-enforcement-response-144324165960" class="allowClicksOnPreview"><picture class=""><source media="(min-width: 1240px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-860x484,f_auto,q_auto:best/mpx/2704722219/2022_07/1658199853256_n_reidout_uvalde_220718_1920x1080-aksrvh.jpg"/><source media="(min-width: 758px)" srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-1000x563,f_auto,q_auto:best/mpx/2704722219/2022_07/1658199853256_n_reidout_uvalde_220718_1920x1080-aksrvh.jpg"/><img loading="lazy" src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-760x428,f_auto,q_auto:best/mpx/2704722219/2022_07/1658199853256_n_reidout_uvalde_220718_1920x1080-aksrvh.jpg" height="1080" width="1920"/></picture></a><div class="playButtonOuter absolute absolute-fill w100 dn-print"><div class="absolute absolute-fill w100 df items-center items-center-m justify-center justify-center-m"><div class="play inline-video__play-button"><svg class="play--icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" preserveAspectRatio="xMidYMid" style="max-width:30px"><path d="M0 0v15l15-7.41z" fill-rule="evenodd"></path></svg></div></div></div></div><div id="144324165960"></div></div></div></div><div class="inline-video__info"><h2 class="inline-video__title"><a href="https://www.msnbc.com/the-reidout/watch/uvalde-report-cites-systemic-failures-and-egregious-poor-decision-making-during-mass-shooting-law-enforcement-response-144324165960">‘Abbott is the greatest public safety threat in our state’ Texas state representative says</a></h2><span class="inline-video__detail"><span>July 19, 2022</span><span>09:26</span></span><div class="styles_share__n3Syu inline-video__share dn-print"><div class="styles_shareExpander__hVk8d inline-video__share-expander styles_hoverEffect___Dj4s"><span class="styles_shareDot__9pfRZ inline-video__share-dot"></span><svg class="styles_shareClose__6BZxR inline-video__share-close" viewBox="0 0 15 15"><line class="styles_shareLine__EJUjO" x1="0" x2="15" y1="0" y2="15"></line><line class="styles_shareLine__EJUjO" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="styles_shareList___M8wC inline-video__share-list"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.msnbc.com/the-reidout/watch/uvalde-report-cites-systemic-failures-and-egregious-poor-decision-making-during-mass-shooting-law-enforcement-response-144324165960" class="styles_shareLink__gSGN3" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook styles_shareIcon__lVnRm inline-video__share-icon"></span></a><a href="https://twitter.com/intent/tweet?text=‘Abbott is the greatest public safety threat in our state’ Texas state representative says&amp;via=msnbc&amp;url=https://www.msnbc.com/the-reidout/watch/uvalde-report-cites-systemic-failures-and-egregious-poor-decision-making-during-mass-shooting-law-enforcement-response-144324165960&amp;original_referer=https://www.msnbc.com/the-reidout/watch/uvalde-report-cites-systemic-failures-and-egregious-poor-decision-making-during-mass-shooting-law-enforcement-response-144324165960" class="styles_shareLink__gSGN3" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter styles_shareIcon__lVnRm inline-video__share-icon"></span></a><a href="mailto:?subject=‘Abbott is the greatest public safety threat in our state’ Texas state representative says&amp;body=https://www.msnbc.com/the-reidout/watch/uvalde-report-cites-systemic-failures-and-egregious-poor-decision-making-during-mass-shooting-law-enforcement-response-144324165960" class="styles_shareLink__gSGN3" target="_blank" rel="noopen noreferrer"><span class="icon icon-email styles_shareIcon__lVnRm inline-video__share-icon"></span></a></div></div></div></section><p class="">As a Texan who has watched with dismay and absolute disgust at the death-dealing decisions Abbott has made, the Mothers Against Greg Abbott ad is a much-needed injection of hope, especially when combined with the news that O’Rourke <a href="https://www.texastribune.org/2022/07/15/texas-governor-2022-abbott-orourke-fundraising-record/" target="_blank">hit a new fundraising record</a> of $27.6 million between late February and the end of June. O’Rourke has a good chance to upend the incumbent Abbott, whose decisions have not been made in service to Texans, but out of <a href="https://www.texastribune.org/2022/05/25/greg-abbott-political-fundraiser-uvalde-shooting/" target="_blank">an endless pursuit of donations</a> and corporate relocations.</p><div class="ad ad--text-alignment ad-container boxinlineAd dn-print"><div data-mps="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="100"></div></div><p class="">It is not hyperbole to say that Abbott and his administration have set Texas back to the 1950s. A failing power grid that is barely holding through a hot summer, rising crime rates, <a href="https://www.texastribune.org/2022/03/29/texas-covid-deaths-anniversary/" target="_blank">Covid deaths</a>, restrictions on women’s health care, and <a href="https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=&cad=rja&uact=8&ved=2ahUKEwj034Hn84f5AhVHEGIAHejKClUQFnoECAMQAQ&url=https%3A%2F%2Fwww.nbcnews.com%2Fnews%2Flatino%2Fauthorities-id-47-migrants-found-dead-abandoned-truck-san-antonio-rcna36931&usg=AOvVaw3hfxTBhnKJzU2O-J0W-pGG" target="_blank">immigrants dying in overheated trucks</a> are not the kind of stories that inspire confidence in a governor who appears always willing to double down and treat the citizens of Texas as collateral damage to his political ambitions.</p><div class="liftout liftout--small"><p class="liftout__text">Texas isn’t a great state anymore. It’s a failed state.</p></div><p class="">Mothers Against Greg Abbott (Get it? MAGA) are in the tradition of Texas women <a href="https://www.womenshistory.org/education-resources/biographies/barbara-jordan" target="_blank">Barbara Jordan</a>, <a href="https://www.npr.org/2019/09/15/760632698/a-portrait-of-molly-ivins-maverick-texas-journalist-in-raise-hell" target="_blank">Molly Ivins</a> and former Texas Gov. <a href="https://www.texasmonthly.com/people/ann-richards/" target="_blank">Ann Richards</a>. Texas women are determined and resourceful. If you get us mad, we’re going to come after you — especially if you are hurting children. Abbott should be worried because once you’ve made a Texas woman angry, you’re in for a world of hurt. <a href="https://www.texasmonthly.com/the-culture/texas-women/" target="_blank">As Jan Jarboe Russell wrote years ago</a>, “<a href="https://www.texasmonthly.com/the-culture/texas-women/" target="_blank">Don’t mess with Texas women — or our daughters to come.</a>”</p><p class="endmark">Abbott should take heed because this is a MAGA movement that seeks to make Texas great again — without him.</p></div><div class="expanded-byline-contributors articleBylineContainer mt8"><div class="expanded-byline article-expanded-byline"><div class="expanded-byline__inner mt0-m mt2"><div class="byline-thumbnail byline-thumbnail--has-image expanded-byline__thumbnail mr4 w3-print"><a href="https://www.msnbc.com/author/anthea-butler-ncpn840911"><picture><source srcSet="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-120x120,f_auto,q_auto:best/newscms/2021_27/3489883/anthea-butler-msnbc.png 2x, https://media-cldnry.s-nbcnews.com/image/upload/t_focal-60x60,f_auto,q_auto:best/newscms/2021_27/3489883/anthea-butler-msnbc.png 1x"/><img loading="lazy" src="https://media-cldnry.s-nbcnews.com/image/upload/t_focal-60x60,f_auto,q_auto:best/newscms/2021_27/3489883/anthea-butler-msnbc.png" alt="" height="48" width="48"/></picture></a></div><span class="byline-name expanded-byline__name ml9 ml0-m ml0-print pt1 pt4-m"><a href="https://www.msnbc.com/author/anthea-butler-ncpn840911">Anthea Butler</a></span><span class="byline-social expanded-byline__social f2 mt2 mt4-m ml9 ml0-m dn-print"><a href="https://twitter.com/AntheaButler" target="_blank" rel="noopener noreferrer" class="byline-social--link"><span class="icon icon-twitter"></span></a></span></div><p class="byline-bio expanded-byline__bio mt3 mt0-m ml9-m">Anthea Butler is a professor of religious studies and Africana studies at the University of Pennsylvania. Her most recent book, "<a href="https://www.amazon.com/White-Evangelical-Racism-Politics-Morality/dp/1469661179/ref=tmm_hrd_swatch_0?_encoding=UTF8&qid=&sr=" target="_blank">White Evangelical Racism: The Politics of Morality in America</a>," was published in March.</p></div></div></div><div class="article-body--right-rail-container"><div class="article-body__right-rail layout-grid-item grid-col-4_5-l grid-col-3_5-xl grid-col-push-half-xl"><div class="ad article-body__right-rail--ad ad--text-alignment ad-container dn-print"><div data-mps="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-offset="10" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div></div><div class="body-bottom-recommended"><div class="ad ad--midresponsive ad-container dn-print"><div data-mps="true" data-slot="midresponsive" data-sizes="[[[1000,1],[[700,1],[5,5]]],[[758,1],[]],[[0,0],[]]]" data-offset="300" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div></article></div></div></div><div id="hfs-footer" class="dn-print"><footer class="hfsf"><div class="inner"><div class="logo"><a href="https://www.msnbc.com"><svg class="peacock" viewBox="578 62 67 39" xmlns="http://www.w3.org/2000/svg" fill="currentColor"><g fill-rule="evenodd"><path d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M597.563 75.863l9.442 21.613-19.478-13.35c-4.887-3.24-3.896-8.79-1.19-11.237 3.83-3.24 9.245-2.12 11.226 2.97"></path><path class="feather" d="M610.57 70.93l-3.433 24.19-9.772-23c-2.113-5.75 2.64-9.516 5.81-9.583 3.632-.396 8.188 2.38 7.396 8.394"></path><path class="feather" d="M625.494 72.103l-9.707 23.067-3.102-20.82c-.265-3.17 1.716-3.237 2.443-3.832-.133-.463-1.124-.463-1.124-.463h-1.848c-.198-5.42 4.028-7.8 7.462-7.535 3.697.132 7.856 4.428 5.876 9.583"></path><path class="feather" d="M635.338 84.167L615.86 97.584l9.177-21.348c2.775-6.742 9.245-5.42 11.556-2.842 2.51 2.51 3.235 7.6-1.255 10.773"></path><path class="feather" d="M637.448 99.9h-22.515l18.29-12.756c4.49-2.975 9.244-.266 10.498 3.635 1.327 4.36-1.65 9.12-6.27 9.12"></path></g></svg></a></div><nav class="links"><ul class="links__wrap" data-col-2="14" data-col-3=15><li><a href="https://www.nbcnews.com/pages/about-nbc-news-digital">About</a></li><li><a href="https://nbcnews.zendesk.com/hc/en-us/requests/new?ticket_form_id=1260809224189">Contact</a></li><li><a href="https://nbcnews.zendesk.com/hc/en-us">Help</a></li><li><a href="https://www.nbcunicareers.com/">Careers</a></li><li><a href="https://www.msnbcstore.com/?utm_source=msnbc&amp;utm_medium=referral&amp;utm_campaign=footer&amp;utm_content=link__;!!PIZeeW5wscynRQ!8e-mmGR8zKksoRakago2u0o_qAFymXWLLy3t5Dut0gdHj28wclPcMBq6ZcE-GCx3WF8$">MSNBC Store</a></li><li><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management" target="_blank" rel="noopener noreferrer">AD Choices</a></li><li><a href="https://www.nbcuniversal.com/privacy/?intake=MSNBC" target="_blank" rel="noopener noreferrer">Privacy Policy</a></li><li><a href="https://www.nbcuniversal.com/privacy/notrtoo/?intake=MSNBC" target="_blank" rel="noopener noreferrer">Do Not Sell My Personal Information</a></li><li><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=MSNBC" target="_blank" rel="noopener noreferrer">CA Notice</a></li><li><a href="https://www.msnbc.com/terms-of-service">Terms of Service</a></li><li><a href="https://www.msnbc.com/archive">MSNBC Sitemap</a></li><li><a href="https://www.msnbc.com/closed-captioning">Closed Captioning</a></li><li><a href="https://together.nbcuni.com/advertise/?utm_source=msnbc&amp;utm_medium=referral&amp;utm_campaign=property_ad_pages">Advertise</a></li></ul></nav><div class="copy"><p>&copy;&nbsp;2022 NBC UNIVERSAL</p><div class="brands"><a href="https://www.nbcnews.com"><svg viewBox="0 0 120 20" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="nbc_news_logo"><title class="nbc_news_logo">NBC News Logo</title><path fill-rule="evenodd" clip-rule="evenodd" d="M44.8598 0.36H39.9998V19.26H44.6798V8.07L52.8398 19.26H56.9198V0.36H52.2398V10.83L44.8598 0.36ZM74.6798 15.06H64.8098V11.79H72.2198V7.65H64.8098V4.56H74.4098V0.36H59.7998V19.26H74.6798V15.06V15.06ZM91.4498 0.36H86.8598L83.7398 12.21H83.6198L80.6198 0.36H75.5198L80.4698 19.26H85.8098L88.9598 7.32H89.0798L92.2298 19.26H97.6598L102.61 0.36H97.6898L94.6898 12.21H94.5698L91.4498 0.36ZM103.21 12.57C103.21 17.13 106.87 19.62 112 19.62C116.41 19.62 119.89 17.61 119.89 13.59C119.89 10.5 118.09 8.43 114.13 7.74L110.56 7.11C109.39 6.9 108.67 6.57 108.67 5.7C108.67 4.65 109.63 3.99 111.31 3.99C113.26 3.99 114.67 4.89 114.82 6.84L119.5 6.75C119.41 2.55 116.59 0 111.37 0C106.66 0 103.66 2.31 103.66 6.15C103.66 9.45 105.82 11.19 108.91 11.76L112.36 12.36C113.8 12.63 114.91 12.81 114.91 13.92C114.91 14.97 113.77 15.6 112 15.6C109.9 15.6 108.07 14.79 107.89 12.42L103.21 12.57V12.57ZM9.66984 7.11L14.5248 18.22L4.51184 11.357C1.99984 9.693 2.50884 6.84 3.90084 5.581C5.86884 3.917 8.65184 4.494 9.67084 7.111L9.66984 7.11ZM16.3578 4.575L14.5918 17.01L9.56984 5.187C8.48284 2.23 10.9268 0.294 12.5558 0.26C14.4228 0.056 16.7658 1.483 16.3578 4.575ZM24.0288 5.178L19.0388 17.035L17.4438 6.333C17.3078 4.703 18.3268 4.668 18.6998 4.363C18.6318 4.125 18.1228 4.125 18.1228 4.125H17.1728C17.0698 1.339 19.2428 0.115 21.0078 0.25C22.9088 0.318 25.0468 2.527 24.0288 5.177V5.178ZM29.0888 11.379L19.0768 18.276L23.7938 7.302C25.2198 3.836 28.5458 4.516 29.7338 5.841C31.0238 7.132 31.3978 9.748 29.0898 11.379H29.0888ZM30.1738 19.466H18.5998L28.0018 12.909C30.3098 11.38 32.7538 12.773 33.3988 14.778C34.0778 17.02 32.5498 19.466 30.1738 19.466ZM0.166843 14.676C1.04884 12.366 3.49284 11.549 5.66584 12.943L15.0668 19.5H3.66284C1.28684 19.5 -0.580157 17.326 0.166843 14.675V14.676Z" /></svg></a><a href="https://www.msnbc.com"><svg viewBox="0 0 367 53" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="msnbc_logo"><title class="msnbc_logo">MSNBC Logo</title><path d="M315.073 26.473C315.073 10.962 326.009 0 341.547 0c12.319 0 21.418 6.306 25.303 17.56l-12.452 2.555c-2.262-5.535-6.865-8.7-12.399-8.7-7.929 0-13.064 5.88-13.064 15.085 0 9.153 5.189 15.086 13.064 15.086 5.614 0 10.057-3.113 12.399-8.7l12.478 2.554C363.018 46.827 354.265 53 341.866 53c-15.777-.053-26.793-10.935-26.793-26.527zM280.459 30.677v10.59h9.126c5.693 0 8.168-1.597 8.168-5.295s-2.395-5.295-8.168-5.295h-9.126zm0-9.711h8.806c5.109 0 7.237-1.384 7.237-4.55 0-3.272-2.181-4.71-7.237-4.71h-8.806v9.26zM267.209 1.09h24.824c11.015 0 18.225 4.204 18.225 14.155 0 4.922-2.98 8.992-8.088 10.509v.293c5.028.93 9.312 4.55 9.312 11.52 0 10.084-7.237 14.288-18.226 14.288h-26.047V1.09zM225.784 21.551h-.32v30.332h-13.117V1.09h15.538l17.933 30.331h.293V1.091h13.144v50.792h-15.539L225.784 21.55zM163.684 16.336c0-9.578 8.009-16.31 20.567-16.31 10.935 0 19.103 5.082 21.285 13.49l-11.733 2.607c-1.304-3.857-4.523-6.119-9.259-6.119-4.444 0-7.45 1.89-7.45 5.135 0 10.164 29.613-.958 29.613 20.833 0 10.004-8.754 16.975-21.072 16.975-13.783 0-22.456-6.013-25.17-16.895l12.106-1.97c1.756 5.588 6.039 8.86 12.106 8.86 5.321 0 8.62-2.553 8.62-5.8 0-10.163-29.613.932-29.613-20.806zM142.002 15.964h-.293l-12.106 35.919h-8.727l-12.106-35.92h-.292v35.92H95.494V1.09h21.285l8.594 26.766h.292l8.834-26.766h20.779v50.792h-13.276v-35.92zM9.073 33.657A9.067 9.067 0 000 42.73a9.067 9.067 0 009.073 9.073l29.16.026-24.211-16.842c-1.943-1.197-3.965-1.33-4.95-1.33zM29.214 1.703c-4.55 2.128-6.492 7.53-4.363 12.08l12.585 27.696 4.762-30.358c.293-2.261-.479-4.15-.904-5.055-2.129-4.55-7.53-6.492-12.08-4.363zM10.91 29.852l26.5 18.146-13.25-29.666c-.985-2.076-2.608-3.246-3.46-3.805A9.051 9.051 0 008.17 17.294c-2.714 4.257-1.49 9.871 2.74 12.558zM77.955 33.657c-1.01 0-3.006.107-4.948 1.33L48.794 51.83l29.16-.026a9.067 9.067 0 009.073-9.073c0-5.002-4.07-9.073-9.073-9.073zM49.621 47.998l26.5-18.146c4.23-2.713 5.454-8.327 2.767-12.531-2.714-4.23-8.328-5.455-12.531-2.767-.852.532-2.475 1.73-3.46 3.804l-13.276 29.64zM57.816 1.703c4.55 2.128 6.492 7.53 4.363 12.08L49.595 41.478l-4.098-26.127s-.292-1.144.373-2.155c1.01-1.517 3.538-2.714 3.538-2.874 0-.053-.24-.505-1.303-.505h-3.326c.053-1.676.612-3.007.958-3.725a9.06 9.06 0 0112.079-4.39z" /></svg></a><a href="https://www.today.com"><svg viewBox="0 0 137 21" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="today_logo"><title class="today_logo">Today Logo</title><path clip-rule="evenodd" d="M40.65 1.74v4.358H45.9v14.508h4.978V6.098h5.217V1.74H40.65zM72.083 12.853a5.259 5.259 0 01-1.009 1.686c-.44.484-.977.87-1.576 1.133a5.035 5.035 0 01-2.059.413c-.77 0-1.474-.14-2.089-.413a4.612 4.612 0 01-1.573-1.133 5.183 5.183 0 01-1.011-1.686 6.035 6.035 0 01-.358-2.109c0-.752.119-1.46.358-2.106a5.175 5.175 0 011.011-1.687c.44-.483.976-.868 1.573-1.13.615-.275 1.317-.418 2.09-.418.751 0 1.444.143 2.058.418a4.723 4.723 0 011.576 1.13c.429.477.77 1.044 1.009 1.687.244.675.366 1.388.36 2.106 0 .757-.121 1.463-.36 2.11zm2.55-9.137c-.89-.853-1.967-1.529-3.196-2.006C70.208 1.23 68.863.99 67.439.99c-1.443 0-2.794.239-4.013.72a9.782 9.782 0 00-3.195 2.006 9.154 9.154 0 00-2.123 3.087c-.508 1.191-.764 2.518-.764 3.942 0 1.426.256 2.755.764 3.946a9.125 9.125 0 002.123 3.083 9.81 9.81 0 003.195 2.01c1.22.476 2.568.719 4.013.719 1.424 0 2.77-.243 3.998-.72 1.23-.478 2.306-1.155 3.196-2.009a9.237 9.237 0 002.107-3.083c.507-1.19.765-2.52.765-3.946 0-1.424-.258-2.75-.765-3.941a9.25 9.25 0 00-2.107-3.087M93.222 13.109c-.22.6-.558 1.15-.995 1.617-.452.474-.998.85-1.602 1.103-.632.277-1.364.418-2.173.418h-2.955V6.1h2.983c.847 0 1.598.131 2.23.388a4.312 4.312 0 011.586 1.072c.422.457.743.998.954 1.603a6.01 6.01 0 01.317 1.995 5.55 5.55 0 01-.345 1.95zm2.525-8.856c-.9-.806-1.983-1.435-3.221-1.865-1.235-.433-2.611-.649-4.085-.649h-7.922v18.867h7.948c1.46 0 2.826-.22 4.059-.65 1.237-.43 2.322-1.064 3.22-1.88a8.654 8.654 0 002.12-2.974c.507-1.155.764-2.481.764-3.944 0-1.464-.257-2.788-.765-3.945a8.508 8.508 0 00-2.118-2.96zm10.656 9.303l2.28-6.735 2.28 6.735h-4.56zm5.363-11.817h-6.165l-7.063 18.767-.04.103h5.637l.925-2.694h7.274l.927 2.694h5.635l-7.111-18.82-.019-.05zM130.904 1.296l-3.971 6.83-4.004-6.794-.022-.036h-5.623l7.161 11.268v7.6h4.978v-7.6l7.134-11.268h-5.653zM36.77 19.827c-.394-9.81-8.47-17.64-18.376-17.64C8.556 2.188.521 9.914.025 19.628A17.61 17.61 0 000 20.58h4.769c0-.309.01-.618.032-.923.477-7.084 6.39-12.7 13.592-12.7 7.23 0 13.163 5.659 13.599 12.781.017.28.026.558.026.84h4.768c0-.25-.005-.504-.015-.752"/><path clip-rule="evenodd" d="M18.395 8.318c-6.502 0-11.82 5.06-12.236 11.454-.02.266-.027.536-.027.808h4.769c0-.292.016-.583.05-.867.43-3.723 3.606-6.626 7.443-6.626 3.859 0 7.046 2.931 7.45 6.683.03.267.044.535.044.81h4.768c0-.263-.008-.52-.024-.779-.402-6.41-5.728-11.483-12.238-11.483"/><path clip-rule="evenodd" d="M18.394 14.45a6.13 6.13 0 00-6.13 6.132h12.26a6.13 6.13 0 00-6.13-6.132"/></svg></a></div></div></div></footer></div></div><script src="//assets.adobedtm.com/launch-EN03682f66064449c8b87d78eae3e2fc57.min.js"></script><script>window.__mpsconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentoarticle","pageid":"ncna1297404","platform":"ramen","targeting":"msnbc|opinion|msnbcopinion"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620\u002Fmsnbc\u002Fopinion","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://nodeassets.nbcnews.com/_next/static/chunks/ads.b1f2c549.js"></script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>