<!DOCTYPE html><html lang="en"><head><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/_next/static/css/60fd883ba2531fc7d3f6.css" rel="stylesheet"/><style>@font-face{font-family:iconfont;src:url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.2d619b8f8d.woff)format("woff"),url(https://nodeassets.nbcnews.com/_next/static/assets/fonts/iconfont.4e0ea39852.woff2)format("woff2");}</style><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.9.1/msnbc/header.css" rel="stylesheet"/><script>var _HFS = { version: "1.9.1", host: "https://nodeassets.nbcnews.com/assets/header-footer", social: "msnbc" }</script><script>/* eslint-disable */
(function () {
  var hd = (window._HFS && window._HFS.host) || !1;
  if (hd !== !1 && typeof window.HTMLPictureElement === 'undefined') {
    var srcScript = document.createElement('script');
    document.head.appendChild(srcScript);
    srcScript.src = hd.concat('picturefill.min.js');
  }
})();
</script><link rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-96x96.png"/><link rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon.png"/><link rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/manifest.json"/><link rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-192x192.png"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/ms-icon-144x144.png"/><meta name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/browserconfig.xml"/><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta property="fb:app_id" content="351594351545594"/><meta property="fb:pages" content="273864989376427"/><meta property="fb:pages" content="114114045339706"/><meta property="fb:pages" content="25987609066"/><meta property="fb:pages" content="153005644864469"/><meta property="fb:pages" content="598356233569407"/><meta property="fb:pages" content="62499551911"/><meta property="fb:pages" content="90692553761"/><meta property="fb:pages" content="114945745226947"/><meta property="fb:pages" content="280920811923248"/><meta property="fb:pages" content="809948162383434"/><meta property="og:site_name" content="MSNBC.com"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@MSNBC"/><meta name="twitter:creator" content="MSNBC"/><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"http://www.msnbc.com","logo":{"@type":"ImageObject","url":"https://www.msnbc.com/sites/msnbc/themes/leanforward/images/site-header/msnbc-logo-small.png","width":127,"height":23},"sameAs":["https://www.facebook.com/msnbc","https://www.instagram.com/msnbc","https://twitter.com/msnbc","https://www.youtube.com/msnbc"]}</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"label":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"ecommerceEnabled":{"@id":"Text","@type":"@id"},"videoPlayerCount":{"@id":"Text","@type":"@id"},"appVersion":{"@id":"Text","@type":"@id"},"tags":{"@id":"Text","@type":"@id"}},"@type":"Dataset","name":"additionalTaxonomy","description":"This is additional taxonomy that helps us with analytics","url":"https://www.msnbc.com/opinion/anti-muslim-policies-forged-under-obama-flourished-under-trump-what-n1250966","pageType":"Article","vertical":"msnbc","subVertical":"","section":"opinion","subSection":"msnbc-opinion","label":"","packageId":"","sponsor":"","ecommerceEnabled":false,"videoPlayerCount":3,"appVersion":"5.16.10","tags":""}</script><script type="application/ld+json">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"},"topics":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"Anti-Muslim policies forged under Obama flourished under Trump. What will happen under Biden?","url":"https://www.msnbc.com/opinion/anti-muslim-policies-forged-under-obama-flourished-under-trump-what-n1250966","thumbnailUrl":"https://media3.s-nbcnews.com/j/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.social_share_1024x768_scale.jpg","alternativeHeadline":"Anti-Muslim policies forged under Obama flourished under Trump. What will happen under Biden?","dateCreated":"2020-12-12T11:00:30.000Z","datePublished":"2020-12-12T11:00:30.000Z","dateModified":"2020-12-12T11:00:30.000Z","articleSection":"opinion","articleId":"ncna1250966","identifier":{"@type":"PropertyValue","propertyID":"uid","value":"ncna1250966"},"topics":"","image":{"@type":"ImageObject","url":"https://media3.s-nbcnews.com/i/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.jpg","caption":"We need to look at the Obama administration if we really want answers about our government's blatant anti-Muslim policies.","width":2500,"height":1250},"author":[{"@context":"http://schema.org/","@type":"Person","name":"Dean Obeidallah","image":"https://media3.s-nbcnews.com/i/newscms/2018_12/2367756/dean_obeidallah_ae52fb9f38fb665e26ebc3f90e75fac8.png","jobTitle":"MSNBC Columnist","description":"Dean Obeidallah, a lawyer, hosts \"The Dean Obeidallah Show\" on SiriusXM radio's Progress channel. He has written for The Daily Beast, CNN.com and other publications and is a co-creator of the annual New York Arab-American Comedy Festival.","url":"https://www.msnbc.com/author/dean-obeidallah-ncpn857856","sameAs":["https://twitter.com/DeanObeidallah"]}],"publisher":{"@type":"Organization","name":"MSNBC","logo":{"@type":"ImageObject","url":"https://www.msnbc.com/sites/msnbc/themes/leanforward/images/site-header/msnbc-logo-small.png","width":127,"height":23}},"description":"The Supreme Court decision is less a win for Muslim Americans under Trump, more evidence of deep Islamaphobia under Obama ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.msnbc.com/opinion/anti-muslim-policies-forged-under-obama-flourished-under-trump-what-n1250966"},"keywords":""}</script><title>Anti-Muslim policies forged under Obama flourished under Trump. What will happen under Biden?</title><meta name="description" content="The Supreme Court decision is less a win for Muslim Americans under Trump, more evidence of deep Islamaphobia under Obama "/><link rel="canonical" href="https://www.msnbc.com/opinion/anti-muslim-policies-forged-under-obama-flourished-under-trump-what-n1250966"/><meta property="og:url" content="https://www.msnbc.com/opinion/anti-muslim-policies-forged-under-obama-flourished-under-trump-what-n1250966"/><meta property="og:title" content="A win for American Muslims or proof we&#x27;re still grappling with the dark side of the Obama era?"/><meta property="og:description" content="The win for three Muslim plaintiffs against the FBI proves we&#x27;re still grappling with the dark side of the Obama era."/><meta property="og:image" content="https://media3.s-nbcnews.com/j/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.nbcnews-fp-1200-630.jpg"/><meta property="og:image:secure_url" content="https://media3.s-nbcnews.com/j/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.nbcnews-fp-1200-630.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:type" content="article"/><meta name="twitter:image:src" content="https://media3.s-nbcnews.com/j/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.nbcnews-fp-1024-512.jpg"/><meta name="twitter:image" content="https://media3.s-nbcnews.com/j/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.nbcnews-fp-1024-512.jpg"/><meta name="twitter:title" content="A win for American Muslims or proof we&#x27;re still grappling with the dark side of the Obama era?"/><meta name="twitter:description" content="The win for three Muslim plaintiffs against the FBI proves we&#x27;re still grappling with the dark side of the Obama era."/><meta name="twitter:card" content="summary_large_image"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:published" content="Sat Dec 12 2020 11:00:30 GMT+0000 (UTC)"/><meta property="article:modified" content="Sat Dec 12 2020 11:00:30 GMT+0000 (UTC)"/><meta name="thumbnail" content="https://media3.s-nbcnews.com/j/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.social_share_1024x768_scale.jpg"/><link rel="amphtml" href="https://www.msnbc.com/msnbc/amp/ncna1250966"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","@id":"http://www.msnbc.com/msnbc/watch/defending-unconstitutional-nsa-surveillance-93358659716","description":"Matthew Miller and Jameel Jaffer discuss how the NSA’s proponents will defend the agency after a judge ruled some of its surveillance practices unconstitutional.","url":"http://www.msnbc.com/msnbc/watch/defending-unconstitutional-nsa-surveillance-93358659716","name":"Defending ‘unconstitutional’ NSA surveillance","uploadDate":"Mon Dec 16 2013 22:30:00 GMT+0000 (UTC)","duration":"PT7M29S","thumbnailUrl":["https://media2.s-nbcnews.com/i/MSNBC/Components/Video/__NEW/n_msnbc_3panel_131216.jpg"],"embedUrl":"https://www.nbcnews.com/embedded-video/mmvo93358659716","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.msnbc.com/msnbc/watch/defending-unconstitutional-nsa-surveillance-93358659716"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","@id":"https://www.msnbc.com/the-beat-with-ari-melber/watch/aclu-director-no-one-can-doubt-this-is-a-muslim-ban-1219314243544","description":"Director of the ACLU, Anthony Romero, joins Ari Melber to discuss the Supreme Court considering Trump's travel ban and why he thinks any","url":"https://www.msnbc.com/the-beat-with-ari-melber/watch/aclu-director-no-one-can-doubt-this-is-a-muslim-ban-1219314243544","name":"ACLU Director: No one can doubt this is a Muslim ban","uploadDate":"Thu Apr 26 2018 00:23:53 GMT+0000 (UTC)","duration":"PT9M57S","thumbnailUrl":["https://media1.s-nbcnews.com/i/MSNBC/Components/Video/201804/n_ari_aclu_180425_1920x1080.jpg"],"embedUrl":"https://www.nbcnews.com/embedded-video/mmvo44361285731","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.msnbc.com/the-beat-with-ari-melber/watch/aclu-director-no-one-can-doubt-this-is-a-muslim-ban-1219314243544"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","@id":"https://www.msnbc.com/hallie-jackson/watch/supreme-court-upholds-trump-travel-ban-aclu-responds-1264326211916","description":"Lee Gelernt, ACLU Civil Rights Lawyer, reacts to the Supreme Court decision upholding President Trump's travel ban: \"We're very disappointed. I think this opinion will go down historically as something that the country regrets. We believe that it was no question that this was a Muslim ban.\"","url":"https://www.msnbc.com/hallie-jackson/watch/supreme-court-upholds-trump-travel-ban-aclu-responds-1264326211916","name":"Supreme Court upholds Trump travel ban, ACLU responds","uploadDate":"Tue Jun 26 2018 16:39:49 GMT+0000 (UTC)","duration":"PT1M10S","thumbnailUrl":["https://media1.s-nbcnews.com/i/MSNBC/Components/Video/201806/n_hallie_aclu_180626_1920x1080.jpg"],"embedUrl":"https://www.nbcnews.com/embedded-video/mmvo44440133987","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.msnbc.com/hallie-jackson/watch/supreme-court-upholds-trump-travel-ban-aclu-responds-1264326211916"}}</script><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.9.1/msnbc/footer.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link href="https://nodeassets.nbcnews.com/assets/header-footer/1.9.1/icons.css" rel="stylesheet"/><meta name="next-head-count" content="80"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/104712d2dd0b040409ca.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/104712d2dd0b040409ca.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/682bc9ef9e136961d02c.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/682bc9ef9e136961d02c.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/1ca4d18b8fb5aacd95c2.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/1ca4d18b8fb5aacd95c2.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/css/ee7732ed6e68ba4facb4.css" as="style"/><link rel="stylesheet" href="https://nodeassets.nbcnews.com/_next/static/css/ee7732ed6e68ba4facb4.css"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/4550abe59104cf32ca98b5b3a47278dcc0a36d53/pages/_app.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/4550abe59104cf32ca98b5b3a47278dcc0a36d53/pages/article.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/runtime/webpack-9935336cb529384be1a0.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/framework.10d288861140c55ee8f8.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/f4987b1bd096783cdb6f142353228c99c3a4a0eb.c45c22d63ff5241eb457.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/e88c21eff269b101b9216b8e1f3297142d9dc842.7026d5f77464d495a748.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/00efcc49dd88eb0917ebb225c8295f038ca5316b.1756763639158633a3b9.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/10db0eb1580b382e50aadebecf6291adfdc14e39.ce52a6db70023865abb1.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/808a06db8a8dbaf027ee679d2dbfa3edb333b652.cefe67df487269e7ccaa.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/a318201447ab8e26f987230cd5d88e889805ee2e.7bf41e8819862c02226f.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/27234c4eb9ae77c10ac1fb72c1567486e82bf62b.7ed9b7adf248bbead47d.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/c91e7f2002ea8a7f9882dfb96fe2a2c58ba732f4.d1d119bade75a092b905.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/1d7e3347eb26c5fabb1c8e39b6f2c17c08a18e98.931260754a959c407599.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/9cdf94c8ce60598f18d0703a565809c8424b9e3c.7a7e43263f50f0fcb360.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/487261835d0262e0721639573fc215d10bc43441.bf0b0e5e0826a1b5e558.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/runtime/main-10cbc651ab2dfc88350f.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186.363e69a1882b38a9a945.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/078d72d5.f6541c4d9d596c2aef75.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/29107295.6a9a2fe168fe757c54c1.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/2c8e994a81c415247ae6efe0763b09c64c4d4f85.b3dc188f7e0b0086ba36.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/36cb32fc10c54218b1bb3b00d03c8ced99e044e3.18c361f31fa34c15ac99.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/6b2bf3ca4ceda5f71d07f8b4d6587ca917091b82.7c37fce2d26e6dec5a0e.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/11b660342dc5e2af97af0e26b10f686ff6b564d5.c48ed0987acba0d236e7.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/2295a3959b89af0e10338ef2655de878c5486b4b.117eb5457a2b9a879d4d.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/2b91ad29e615d74fef969c744eb2f60f7da728c4.c02f1e2952e080dc07ff.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/62881ccbf73980f10c51cede3c123756756b7529.55e7874ce081b72f0e62.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/62881ccbf73980f10c51cede3c123756756b7529_CSS.a20b71408371f44ab37c.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/695b03031272206c17aba5adcb034fcc8947c8d1.450d607707829128ecd9.js" as="script"/><link rel="preload" href="https://nodeassets.nbcnews.com/_next/static/chunks/60d6f4f11e02a98ef91343da87b1bd162d8f43e0.e8923cc0b268dc08ee03.js" as="script"/></head><body class="articlePage msnbc savory"><div id="modal-root" class="z-5 relative"></div><div id="__next"><div class="gridGuides grid___3_LM0"><div class="gridColumns___3-ny9"><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div><div class="gridColumn___1uf7N"></div></div></div><div class="container___yh2BI bg-knockout-primary" id="content"><div class="bannerAd___2PXGM ad-container topbannerAd"><div class="adBackground___3QJIf" style="height:0px"></div><div class="ad dn-print" data-test="ad__container"><div data-enigma="true" data-slot="topbanner" data-sizes="[[[1000,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[758,1],[[728,90],[970,66],[970,90],[970,250],[1900,400]]],[[0,0],[[1900,400]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div><div class="db-m dn" style="height:0px"></div><div><div class="layout-header" id="hfs-header"><nav class="hfsh init show-global show-shortcuts vertical override___p4k3H"><div class="global"><ul class="global-list"><li class="global-list-item "><a href="https://www.msnbc.com"><span>MSNBC</span></a></li><li class="global-list-item "><a href="https://www.msnbc.com/listen"><span>Listen</span></a></li><li class="global-list-item "><a href="https://www.msnbc.com/live"><span>Watch Live</span></a></li><li class="global-list-item secondary"><a href="https://www.nbcnews.com"><span>News</span></a></li><li class="global-list-item secondary"><a href="https://www.today.com"><span>TODAY</span></a></li></ul><button class="search-icon js-search-open"><span class="hfs-i hfs-i-search"></span></button><div class="global-insert js-global-nav-insert"></div></div><div class="local h-h"><div class="logo-wrap h-h"><a href="https://www.msnbc.com"><span class="logo font-logo h-h"><svg class="peacock" width="67" height="39" viewBox="578 62 67 39" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M597.563 75.863l9.442 21.613-19.478-13.35c-4.887-3.24-3.896-8.79-1.19-11.237 3.83-3.24 9.245-2.12 11.226 2.97"></path><path class="feather" d="M610.57 70.93l-3.433 24.19-9.772-23c-2.113-5.75 2.64-9.516 5.81-9.583 3.632-.396 8.188 2.38 7.396 8.394"></path><path class="feather" d="M625.494 72.103l-9.707 23.067-3.102-20.82c-.265-3.17 1.716-3.237 2.443-3.832-.133-.463-1.124-.463-1.124-.463h-1.848c-.198-5.42 4.028-7.8 7.462-7.535 3.697.132 7.856 4.428 5.876 9.583"></path><path class="feather" d="M635.338 84.167L615.86 97.584l9.177-21.348c2.775-6.742 9.245-5.42 11.556-2.842 2.51 2.51 3.235 7.6-1.255 10.773"></path><path class="feather" d="M637.448 99.9h-22.515l18.29-12.756c4.49-2.975 9.244-.266 10.498 3.635 1.327 4.36-1.65 9.12-6.27 9.12"></path></g></svg><div class="brand"><span class="hfs-i hfs-i-vertical-msnbc"></span></div></span></a></div><div class="js-sponsor-wrap"></div><div class="local-wrap"><div class="shortcuts h-h"><ul class="shortcuts-list h-lh"><li class="shortcuts-list-item"><a href="https://www.msnbc.com/rachel-maddow-show">Rachel Maddow</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/morning-joe">Morning Joe</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/deadline-white-house">Deadline: WH</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/the-beat-with-ari-melber">The Beat</a></li><li class="shortcuts-list-item"><a href="http://msnbc.com/reidout">The ReidOut</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/all">All In</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/the-last-word">Last Word</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/11th-hour-with-brian-williams">11th Hour</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/mtp-daily">MTP Daily</a></li><li class="shortcuts-list-item"><a href="https://www.nbcnews.com/podcasts">Podcasts</a></li></ul></div><div class="headline-wrap h-h"><div class="headline-title h-h"><p class="headline-title-text h-lh js-headline-text"></p></div><div class="share-list share-shared h-h"><div class="share-inner"><ul class="share-ul h-h"><li class="share-li share-txt">Share this&nbsp;&mdash;</li><li class="share-li share-li-facebook"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="hfs-i hfs-i-share-facebook share-icon"></span></a></li><li class="share-li share-li-twitter"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="hfs-i hfs-i-share-twitter share-icon"></span></a></li><li class="share-li share-li-email"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="hfs-i hfs-i-share-email share-icon"></span></a></li><li class="share-li share-li-sms dn-l"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="hfs-i hfs-i-share-sms share-icon"></span></a></li><li class="share-li"><button class="share-ex h-h h-w js-share-toggle"><span class="share-dot"></span><svg class="share-cl" viewBox="0 0 20 20"><line x1="0" x2="20" y1="0" y2="20"></line><line x1="0" x2="20" y1="20" y2="0"></line></svg></button></li></ul></div></div></div></div><button class="hamburger h-h h-w js-menu-toggle"><span></span><span></span><span></span></button></div><div class="menu js-menu-selector"><button class="overlay js-menu-toggle"></button><section class="inner"><div class="menu-logo-wrapper"><a href="http://www.msnbc.com" class="menu-logo menu-logo-msnbc"><span class="hfs-i hfs-i-logo-msnbc"></span></a><a href="https://www.nbcnews.com" class="menu-logo menu-logo-news"><span class="hfs-i hfs-i-vertical-news"></span></a><a href="https://www.today.com" class="menu-logo menu-logo-today"><span class="hfs-i hfs-i-vertical-today"></span></a></div><div class="search-wrap-inline"><form action="https://www.msnbc.com/search/" method="GET" class="search-form js-search-form"><label class="search-label" for=q id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=q name=q placeholder="Search MSNBC" ><button class="search-button"><span class="search-button-icon hfs-i hfs-i-search"></span></button></div></form></div><div class="menu-section menu-section-featured"><p class="menu-section-heading">Featured Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/rachel-maddow-show" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Rachel Maddow</span><span class="menu-list-item-time">Weeknights 9PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/morning-joe" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Morning Joe</span><span class="menu-list-item-time">Weekdays 6AM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/deadline-white-house" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Deadline WH</span><span class="menu-list-item-time">Weekdays 4PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-beat-with-ari-melber" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">The Beat</span><span class="menu-list-item-time">Weeknights 6PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/reidout" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2020_39/3414400/Joy-Reid_d63739deaf52e623e8fbc0322d2c0c40.focal-120x180.jpg" /></picture><span class="menu-list-item-title">The Reidout</span><span class="menu-list-item-time">Weeknights 7 PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/all" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">All In</span><span class="menu-list-item-time">Weeknights 8PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-last-word" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Last Word</span><span class="menu-list-item-time">Weeknights 10PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/11th-hour-with-Brian-Williams" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">11th Hour</span><span class="menu-list-item-time">Weeknights 11PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/mtp-daily" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">MTP Daily</span><span class="menu-list-item-time">Weekdays 1PM ET</span></a></li></ul></div><div class="menu-section menu-section-more"><p class="menu-section-heading">More</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/listen" class="menu-list-item-link"><span class="menu-list-item-title">Listen Live</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/schedule" class="menu-list-item-link"><span class="menu-list-item-title">TV Schedule</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/newsletters" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Newsletters</span></a></li><li class="menu-list-item"><a href="https://www.nbcnews.com/podcasts" class="menu-list-item-link"><span class="menu-list-item-title">Podcasts</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/now" class="menu-list-item-link"><span class="menu-list-item-title">Watch Live</span></a></li></ul></div><div class="menu-section menu-section-shows"><p class="menu-section-heading">More Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/way-too-early-kasie-hunt" class="menu-list-item-link"><span class="menu-list-item-title">Way Too Early with Kasie Hunt</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/kendis-gibson-lindsey-reiser" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Kendis Gibson and Lindsey Reiser</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/stephanie-ruhle" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Stephanie Ruhle</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/weekends-with-alex" class="menu-list-item-link"><span class="menu-list-item-title">Weekends with Alex Witt</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/msnbc-live-hallie-jackson" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Hallie Jackson</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/yasmin-vossoughian" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Yasmin Vossoughian</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/craig-melvin" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Craig Melvin</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/politicsnation" class="menu-list-item-link"><span class="menu-list-item-title">PoliticsNation</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/andrea-mitchell" class="menu-list-item-link"><span class="menu-list-item-title">Andrea Mitchell Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/american-voices-alicia-menendez" class="menu-list-item-link"><span class="menu-list-item-title">American Voices with Alicia Menendez</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/ayman-mohyeldin" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Ayman Mohyeldin</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-week-joshua-johnson" class="menu-list-item-link"><span class="menu-list-item-title">The Week with Joshua Johnson</span></a></li></ul></div><div class="menu-section menu-section-social"><p class="menu-section-heading"> Follow msnbc </p><ul class="menu-list"><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="facebook"><a href="https://www.facebook.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-facebook"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="instagram"><a href="https://www.instagram.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-instagram"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="twitter"><a href="https://www.twitter.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-twitter"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="email"><a href="https://secure.msnbc.com/_tps/accounts/newsletters" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-email"></span></a></li></ul></div></section></div><div class="search-overlay" tabindex="0"><button class="search-close js-search-close"><span class="search-overlay-icon hfs-i hfs-i-close"></span></button><div class="search-wrap-overlay"><form action="https://www.msnbc.com/search/" method="GET" class="search-form js-search-form"><label class="search-label" for=q id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label" id=q name=q placeholder="Search MSNBC" ><button class="search-button"><span class="search-button-icon hfs-i hfs-i-search"></span></button></div></form></div></div><div class="share-drop share-shared js-share-selector"><div class="share-inner"><ul class="share-ul"><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="hfs-i hfs-i-share-facebook share-icon"></span><span>Facebook</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="hfs-i hfs-i-share-twitter share-icon"></span><span>Twitter</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="hfs-i hfs-i-share-email share-icon"></span><span>Email</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="hfs-i hfs-i-share-sms share-icon"></span><span>SMS</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="print" data-template="javascript:if(window.print)window.print()" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="print"><span class="hfs-i hfs-i-share-print share-icon"></span><span>Print</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="whatsapp" data-template="https://api.whatsapp.com/send?phone=&text=HEADLINE URL&cid=article_share_whatsapp" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="whatsapp"><span class="hfs-i hfs-i-share-whatsapp share-icon"></span><span>Whatsapp</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="reddit" data-template="http://www.reddit.com/submit?url=URL&title=HEADLINE&cid=article_share_reddit" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="reddit"><span class="hfs-i hfs-i-share-reddit share-icon"></span><span>Reddit</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pocket" data-template="https://getpocket.com/save?url=URL&title=HEADLINE&cid=article_share_pocket" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pocket"><span class="hfs-i hfs-i-share-pocket share-icon"></span><span>Pocket</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="flipboard" data-template="https://share.flipboard.com/bookmarklet/popout?v=2&title=HEADLINE&url=URL&cid=article_share_flipboard" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="flipboard"><span class="hfs-i hfs-i-share-flipboard share-icon"></span><span>Flipboard</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pinterest" data-template="http://pinterest.com/pin/create/link/?url=URL&cid=article_share_pinterest" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pinterest"><span class="hfs-i hfs-i-share-pinterest share-icon"></span><span>Pinterest</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="linkedin" data-template="https://www.linkedin.com/shareArticle?mini=true&url=URL&title=HEADLINE&cid=article_share_linkedin" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="linkedin"><span class="hfs-i hfs-i-share-linkedin share-icon"></span><span>Linkedin</span></a></li></ul></div></div></nav><div class="hfsh-spacer"></div></div><div class="js-portal-below-header"></div></div><div><div><div class="article___3eZMa article"><section class="article-hero__container default" data-test="article-hero"><div class="article-hero__bg-container"><header class="article-hero__header mh0-print layout-grid-container" data-test="article-hero__header"><aside class="article-hero__unibrow-grid layout-grid-item grid-col-2-xl"><div class="unibrow articleTitleSection article-hero__tax-term"><a href="https://www.msnbc.com/opinion/anti-muslim-policies-forged-under-obama-flourished-under-trump-what-n1250966"><span>Opinion</span></a></div></aside><div class="article-hero-headline layout-grid-item grid-col-10-xl"><h1 class="article-hero__headline f8 f9-m fw3 mb3 mt0 f10-xl founders-cond lh-none" data-test="article-hero__headline">Anti-Muslim policies forged under Obama flourished under Trump. What will happen under Biden?</h1><div class=""><div class="article-dek article-dek__with-image">The win for three Muslim plaintiffs against the FBI proves we&#x27;re still grappling with the dark side of the Obama era.</div></div></div></header></div><div class="article-hero__media-holder layout-grid-container"><div class="article-hero__media-container layout-grid-item grid-col-10-xl grid-col-push-2-xl"><figure class="article-hero__main"><picture class="article-hero__main-image"><source media="(min-width: 1240px)" srcSet="https://media3.s-nbcnews.com/j/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.fit-2000w.jpg"/><source media="(min-width: 1000px)" srcSet="https://media3.s-nbcnews.com/j/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.fit-1240w.jpg"/><source media="(min-width: 758px)" srcSet="https://media3.s-nbcnews.com/j/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.fit-1000w.jpg"/><img src="https://media3.s-nbcnews.com/j/newscms/2020_50/3435234/201211-us-policy-islamophobia-main-2x1-an_034b0f2a633331fc77844803f3382d86.fit-760w.jpg" alt="Image: Concentric circles of blue, black and white and red with images from protests against the muslim ban."/></picture></figure></div><figcaption class="caption article-hero__caption layout-grid-item grid-col-10-xl grid-col-push-2-xl"><span class="caption__container">We need to look at the Obama administration if we really want answers about our government&#x27;s blatant anti-Muslim policies.</span><span class="caption__source">Anjali Nair / MSNBC; Getty Images</span></figcaption></div></section><article class="article-body" data-taboola-target="read-more"><div class="gridContainer___j_ovn gridContainer article-body__grid--container article-body__section-counter"><div class="article-body__section"><div class="body___1MxnW article-body publico-txt f4 f5-m lh-copy gray-100"></div></div><div class="article-body__section article-body__last-section"><div class="body___1MxnW article-body publico-txt f4 f5-m lh-copy gray-100" data-test="articleBody"><section class="mb7"><div class="mb1 founders-mono f2 lh-copy gray-80 ls-tight"><time class="relative z-1" dateTime="Sat Dec 12 2020 11:00:30 GMT+0000 (UTC)" data-test="timestamp__datePublished" itemProp="datePublished" content="2020-12-12T11:00:30.000Z">Dec. 12, 2020, 11:00 AM UTC</time><meta data-test="timestamp__datePublished--meta" itemProp="datePublished" content="2020-12-12T11:00:30.000Z"/></div><div class="founders-cond f6 lh-none article-byline__name" data-test="byline">By<!-- --> <a href="https://www.msnbc.com/author/dean-obeidallah-ncpn857856">Dean Obeidallah</a></div></section><div class="article-body__content"><p class="endmarkEnabled">The U.S. Supreme Court handed down a <a href="https://www.nytimes.com/2020/12/10/us/supreme-court-muslim-fly-list.html" target="_blank">unanimous decision</a> Thursday that <a href="https://www.cnbc.com/2020/12/10/supreme-court-says-muslims-placed-on-no-fly-list-can-sue-fbi-agents.html" target="_blank">ruled in favor of three Muslim men</a> who charged the FBI with placing them on the no-fly list when they refused to spy on fellow Muslims. The news stands out in an administration that has ushered in a <a href="https://www.nbcnews.com/news/asian-america/reported-anti-muslim-hate-incidents-rhetoric-rose-year-after-election-n843671" target="_blank">surge in Islamophobic rhetoric</a> and <a href="https://www.nbcnews.com/politics/supreme-court/supreme-court-upholds-trump-travel-ban-n873441" target="_blank">anti-Muslim policies</a> over the past four years.</p><div class="container___3jymT mv8 liftOut smallContainer___1JXO4 mt2-m"><p class="text___34YRE ma0 mt6 f8 lh-none founders-cond">Policies predicated on anti-Muslim bigotry that wrongly target Muslim Americans had been more or less normalized well before Trump took office.</p></div><p class="endmarkEnabled">But it also reminded us that anti-Muslim government policies didn’t just happen under President Donald Trump. Regardless of the political power in charge, policies predicated on anti-Muslim bigotry that wrongly target Muslim Americans had been more or less normalized well before Trump took office.</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><div id="taboolaReadMoreBelow"></div><p class="endmarkEnabled">Still, the facts of the Supreme Court case read like an over-the-top Hollywood action movie, with U.S. law enforcement interrogating a stereotyped antagonist. The events as detailed were so heavy-handed that you wouldn’t want to believe they're real. But it was very real for the three plaintiffs, Muhammad Tanvir and Jameel Algibhah of New York and Connecticut resident Naveed Shinwari.</p><section class="inlineVideo___3Rd2d contentBody___1zFVF mv8"><div class="background___zbjAK"><div class="player___3fr8s"><div class="videoPlayer videoPlayer___2h7vD adNotPlaying___xzHl5" data-test="video-player"><div class="videoSlate"><a href="http://www.msnbc.com/msnbc/watch/defending-unconstitutional-nsa-surveillance-93358659716" class="allowClicksOnPreview"><picture class=""><source media="(min-width: 1240px)" srcSet="https://media2.s-nbcnews.com/j/MSNBC/Components/Video/__NEW/n_msnbc_3panel_131216.focal-860x484.jpg"/><source media="(min-width: 758px)" srcSet="https://media2.s-nbcnews.com/j/MSNBC/Components/Video/__NEW/n_msnbc_3panel_131216.focal-1000x563.jpg"/><img src="https://media2.s-nbcnews.com/j/MSNBC/Components/Video/__NEW/n_msnbc_3panel_131216.focal-760x428.jpg"/></picture></a><div class="playButtonOuter absolute absolute-fill w100 dn-print" data-test="video-player__play-button__outer"><div class="absolute absolute-fill w100 df items-center items-center-m justify-center justify-center-m"><div class="play playButtonStyle df items-center justify-center tc lh-none"><svg class="play--icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" preserveAspectRatio="xMidYMid" style="max-width:30px"><path d="M0 0v15l15-7.41z" fill-rule="evenodd"></path></svg></div></div></div></div><div id="93358659716"></div></div></div></div><div class="info___Z7ow1 pt4 pl4 pr8 pt5-m pl6-m pr9-m"><h2 class="title___2IJRF f5 f7-m lh-title founders-cond ma0 pa0"><a href="http://www.msnbc.com/msnbc/watch/defending-unconstitutional-nsa-surveillance-93358659716">Defending ‘unconstitutional’ NSA surveillance</a></h2><span class="infoText___-6qz1 f2 ttu mt3"><span>Dec. 16, 2013</span><span>07:29</span></span><div class="share___3_wqq share___23eb0 dn-print" data-test="social-share-inline"><div class="shareExpander___1EFGJ shareExpander___3bnFf hoverEffect___C0Bzx"><span class="shareDot___3P2D_ shareDot___2eoOq"></span><svg class="shareClose___3yTZs shareClose___34ivQ" viewBox="0 0 15 15"><line class="shareLine___30fAK" x1="0" x2="15" y1="0" y2="15"></line><line class="shareLine___30fAK" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="shareList___3fxcX shareList___2RDyK"><a href="https://www.facebook.com/sharer/sharer.php?u=http://on.msnbc.com/19tVf7P" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook shareIcon___Ql1fE shareIcon___2Qfbt"></span></a><a href="https://twitter.com/intent/tweet?text=Defending ‘unconstitutional’ NSA surveillance&amp;via=msnbc&amp;url=http://on.msnbc.com/19tVf7P&amp;original_referer=http://on.msnbc.com/19tVf7P" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter shareIcon___Ql1fE shareIcon___2Qfbt"></span></a><a href="mailto:?subject=Defending ‘unconstitutional’ NSA surveillance&amp;body=http://on.msnbc.com/19tVf7P" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-email shareIcon___Ql1fE shareIcon___2Qfbt"></span></a></div></div></div></section><p class="endmarkEnabled">Between 2007 and 2012, each man was approached separately by the FBI and pressured to secretly provide the bureau with information on fellow Muslims whom the FBI said it suspected of being involved in terrorist activity. When the men declined, the FBI placed them on the national no-fly list. In order to be removed from the list, the plaintiffs charged, the men were told they would have to act as informants in their own communities.</p><p class="endmarkEnabled">It’s true that Trump made demonizing Muslims one of the staples of his 2016 presidential campaign, from comments like "<a href="https://www.washingtonpost.com/news/post-politics/wp/2017/05/20/i-think-islam-hates-us-a-timeline-of-trumps-comments-about-islam-and-muslims/">Islam hates us</a>" to calling for a "<a href="https://www.nbcnews.com/politics/2016-election/trump-calls-complete-shutdown-muslims-entering-u-s-n475821">total and complete shutdown</a> of Muslims entering the United States." And true to his word, one of his first actions as president was to order the Muslim ban, barring people from several majority-Muslim countries from entering the U.S.</p><div class="container___3jymT mv8 liftOut smallContainer___1JXO4 mt2-m"><p class="text___34YRE ma0 mt6 f8 lh-none founders-cond">Being on the no-fly list had not just been an inconvenience for the three men; it legitimately ruined important events in their lives.</p></div><p class="endmarkEnabled">But while the Trump administration opposed the plaintiffs’ efforts to seek justice in this case, the violations detailed in Thursday's Supreme Case ruling were committed under the Obama administration.</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="endmarkEnabled">I’m not equating President Barack Obama with Trump. But it was not until late into his second term that Obama embraced the Muslim community through efforts like meeting with various Muslim leaders at the White House — I was <a href="https://www.thedailybeast.com/muslims-infiltrate-the-white-house-me-included">among that group</a> — and <a href="https://www.politico.com/story/2016/07/obama-2016-ramadan-message-225159">defending our community</a> against bigotry.</p><p class="endmarkEnabled">And it was under Obama that the Countering Violent Extremism program was created in 2011, which “in practice focused almost exclusively on American-Muslim communities,” as the Council on American-Islamic Relations and other organization pointed out in their <a href="https://www.supremecourt.gov/DocketPDF/19/19-71/132904/20200212193109569_19-71%20FNU%20v%20Tanvir%20Brief%20of%20Amici%20Curiae%20in%20Support%20of%20Respondents.pdf">amicus brief</a> filed with the Supreme Court. The CVE program has been cited as <a href="https://www.brennancenter.org/sites/default/files/analysis/102915%20Final%20CVE%20Fact%20Sheet.pdf" target="_blank">furthering the dangerous negative stereotype</a> that all Muslims are inherently dangerous.</p><section class="inlineVideo___3Rd2d contentBody___1zFVF mv8"><div class="background___zbjAK"><div class="player___3fr8s"><div class="videoPlayer videoPlayer___2h7vD adNotPlaying___xzHl5" data-test="video-player"><div class="videoSlate"><a href="https://www.msnbc.com/the-beat-with-ari-melber/watch/aclu-director-no-one-can-doubt-this-is-a-muslim-ban-1219314243544" class="allowClicksOnPreview"><picture class=""><source media="(min-width: 1240px)" srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201804/n_ari_aclu_180425_1920x1080.focal-860x484.jpg"/><source media="(min-width: 758px)" srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201804/n_ari_aclu_180425_1920x1080.focal-1000x563.jpg"/><img src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201804/n_ari_aclu_180425_1920x1080.focal-760x428.jpg"/></picture></a><div class="playButtonOuter absolute absolute-fill w100 dn-print" data-test="video-player__play-button__outer"><div class="absolute absolute-fill w100 df items-center items-center-m justify-center justify-center-m"><div class="play playButtonStyle df items-center justify-center tc lh-none"><svg class="play--icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" preserveAspectRatio="xMidYMid" style="max-width:30px"><path d="M0 0v15l15-7.41z" fill-rule="evenodd"></path></svg></div></div></div></div><div id="44361285731"></div></div></div></div><div class="info___Z7ow1 pt4 pl4 pr8 pt5-m pl6-m pr9-m"><h2 class="title___2IJRF f5 f7-m lh-title founders-cond ma0 pa0"><a href="https://www.msnbc.com/the-beat-with-ari-melber/watch/aclu-director-no-one-can-doubt-this-is-a-muslim-ban-1219314243544">ACLU Director: No one can doubt this is a Muslim ban</a></h2><span class="infoText___-6qz1 f2 ttu mt3"><span>April 26, 2018</span><span>09:57</span></span><div class="share___3_wqq share___23eb0 dn-print" data-test="social-share-inline"><div class="shareExpander___1EFGJ shareExpander___3bnFf hoverEffect___C0Bzx"><span class="shareDot___3P2D_ shareDot___2eoOq"></span><svg class="shareClose___3yTZs shareClose___34ivQ" viewBox="0 0 15 15"><line class="shareLine___30fAK" x1="0" x2="15" y1="0" y2="15"></line><line class="shareLine___30fAK" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="shareList___3fxcX shareList___2RDyK"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.msnbc.com/the-beat-with-ari-melber/watch/aclu-director-no-one-can-doubt-this-is-a-muslim-ban-1219314243544" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook shareIcon___Ql1fE shareIcon___2Qfbt"></span></a><a href="https://twitter.com/intent/tweet?text=ACLU Director: No one can doubt this is a Muslim ban&amp;via=msnbc&amp;url=https://www.msnbc.com/the-beat-with-ari-melber/watch/aclu-director-no-one-can-doubt-this-is-a-muslim-ban-1219314243544&amp;original_referer=https://www.msnbc.com/the-beat-with-ari-melber/watch/aclu-director-no-one-can-doubt-this-is-a-muslim-ban-1219314243544" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter shareIcon___Ql1fE shareIcon___2Qfbt"></span></a><a href="mailto:?subject=ACLU Director: No one can doubt this is a Muslim ban&amp;body=https://www.msnbc.com/the-beat-with-ari-melber/watch/aclu-director-no-one-can-doubt-this-is-a-muslim-ban-1219314243544" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-email shareIcon___Ql1fE shareIcon___2Qfbt"></span></a></div></div></div></section><p class="endmarkEnabled">In 2013, when the plaintiffs filed their federal lawsuit, the government reversed its decision and removed them from the no-fly list, stating there was “<a href="https://news.yahoo.com/u-supreme-court-allows-muslim-170853466.html">no reason</a>” why any of them could not fly. But by that time, being on the no-fly list had not just been an inconvenience for the three men; it legitimately ruined important events in their lives. Imagine how people who make important decisions in a person’s life — such as potential employers or people on school admissions boards — react when they learn that someone’s on that list. It marks a person as dangerous, a potential threat to themselves and to others.</p><p class="endmarkEnabled">Tanvir not only lost his job, but he could not visit his ailing mother in Pakistan because of being on the no-fly list. Shinwari, a legal permanent resident who had come to America at age 14 from Afghanistan, lost his job as a manufacturing contractor because he was unable to travel, a requirement of his role. The three plaintiffs also understandably asserted that their reputations had been badly damaged as a result of being on the FBI no-fly list.</p><div class="container___3jymT mv8 liftOut smallContainer___1JXO4 mt2-m"><p class="text___34YRE ma0 mt6 f8 lh-none founders-cond">After 10 years of this unconstitutional spying program by the NYPD, how many leads did it generate? Zero.</p></div><p class="endmarkEnabled">The unanimous Supreme Court decision, written by conservative Justice Clarence Thomas, found that under the Religious Freedom Restoration Act, these plaintiffs could seek monetary damages against the federal government for pressuring them to violate their religious beliefs by spying on other Muslims.</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="endmarkEnabled">Muslim American organizations applauded the decision, with <a href="https://www.cair.com/press_releases/cair-welcomes-scotus-decision-allowing-muslims-challenge-of-fbis-efforts-to-recruit-him-as-informant-to-move-forward/" target="_blank">CAIR attorney Justin Sadowsky stating</a>, “By holding individual officers liable for violating Americans’ civil rights, including American Muslims like the plaintiff … the government will take those rights seriously.” But it was the statement by another Muslim American civil rights group, Muslim Advocates, that <a href="https://www.thedailybeast.com/muslims-on-no-fly-list-can-sue-fbi-agents-supreme-court-rules" target="_blank">summed up</a> the bigger picture so well: “For decades now, government surveillance and anti-Muslim policies have been an unavoidable fact of life for American Muslims.”</p><section class="inlineVideo___3Rd2d contentBody___1zFVF mv8"><div class="background___zbjAK"><div class="player___3fr8s"><div class="videoPlayer videoPlayer___2h7vD adNotPlaying___xzHl5" data-test="video-player"><div class="videoSlate"><a href="https://www.msnbc.com/hallie-jackson/watch/supreme-court-upholds-trump-travel-ban-aclu-responds-1264326211916" class="allowClicksOnPreview"><picture class=""><source media="(min-width: 1240px)" srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201806/n_hallie_aclu_180626_1920x1080.focal-860x484.jpg"/><source media="(min-width: 758px)" srcSet="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201806/n_hallie_aclu_180626_1920x1080.focal-1000x563.jpg"/><img src="https://media1.s-nbcnews.com/j/MSNBC/Components/Video/201806/n_hallie_aclu_180626_1920x1080.focal-760x428.jpg"/></picture></a><div class="playButtonOuter absolute absolute-fill w100 dn-print" data-test="video-player__play-button__outer"><div class="absolute absolute-fill w100 df items-center items-center-m justify-center justify-center-m"><div class="play playButtonStyle df items-center justify-center tc lh-none"><svg class="play--icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" preserveAspectRatio="xMidYMid" style="max-width:30px"><path d="M0 0v15l15-7.41z" fill-rule="evenodd"></path></svg></div></div></div></div><div id="44440133987"></div></div></div></div><div class="info___Z7ow1 pt4 pl4 pr8 pt5-m pl6-m pr9-m"><h2 class="title___2IJRF f5 f7-m lh-title founders-cond ma0 pa0"><a href="https://www.msnbc.com/hallie-jackson/watch/supreme-court-upholds-trump-travel-ban-aclu-responds-1264326211916">ACLU Atty. on travel ban: &#x27;No question this was a Muslim ban.&#x27;</a></h2><span class="infoText___-6qz1 f2 ttu mt3"><span>June 26, 2018</span><span>01:10</span></span><div class="share___3_wqq share___23eb0 dn-print" data-test="social-share-inline"><div class="shareExpander___1EFGJ shareExpander___3bnFf hoverEffect___C0Bzx"><span class="shareDot___3P2D_ shareDot___2eoOq"></span><svg class="shareClose___3yTZs shareClose___34ivQ" viewBox="0 0 15 15"><line class="shareLine___30fAK" x1="0" x2="15" y1="0" y2="15"></line><line class="shareLine___30fAK" x1="0" x2="15" y1="15" y2="0"></line></svg></div><div class="shareList___3fxcX shareList___2RDyK"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.msnbc.com/hallie-jackson/watch/supreme-court-upholds-trump-travel-ban-aclu-responds-1264326211916" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-facebook shareIcon___Ql1fE shareIcon___2Qfbt"></span></a><a href="https://twitter.com/intent/tweet?text=ACLU Atty. on travel ban: &#x27;No question this was a Muslim ban.&#x27;&amp;via=msnbc&amp;url=https://www.msnbc.com/hallie-jackson/watch/supreme-court-upholds-trump-travel-ban-aclu-responds-1264326211916&amp;original_referer=https://www.msnbc.com/hallie-jackson/watch/supreme-court-upholds-trump-travel-ban-aclu-responds-1264326211916" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-twitter shareIcon___Ql1fE shareIcon___2Qfbt"></span></a><a href="mailto:?subject=Supreme Court upholds Trump travel ban, ACLU responds&amp;body=https://www.msnbc.com/hallie-jackson/watch/supreme-court-upholds-trump-travel-ban-aclu-responds-1264326211916" class="shareLink___ck_QH" target="_blank" rel="noopen noreferrer"><span class="icon icon-email shareIcon___Ql1fE shareIcon___2Qfbt"></span></a></div></div></div></section><p class="endmarkEnabled">But while Trump’s anti-Muslim bent has been vile, and has ruined plenty of innocent lives in this country, even Obama’s CVE didn’t come close to the jaw-dropping, <a href="https://www.thedailybeast.com/at-debate-bloomberg-must-answer-for-muslim-surveillance-program">widespread</a> Muslim surveillance initiated in one of the most liberal cities in America: New York City. From 2003 to when he left office in 2013, then-Mayor Michael Bloomberg launched a program that saw undercover NYPD officers spying on Muslims in New York City while we worked, prayed, dined, went to school and socialized.</p><p class="endmarkEnabled">It created a vast network of informants that, as one of the <a href="https://www.aclu.org/blog/national-security/discriminatory-profiling/i-was-muslim-teen-under-nypd-surveillance-now-i-have">plaintiffs</a> in a lawsuit filed by the ACLU against New York City noted, <a href="https://www.bloomberg.com/news/articles/2013-03-13/the-frightening-effects-of-the-nypd-s-mapping-muslims-program" target="_blank">sowed fear</a> in the community that any new Muslim American you met <a href="https://www.nbcnewyork.com/news/local/mayor-bloomberg-nypd-muslim-spy-surveillance/2095626/" target="_blank">might actually be an undercover agent</a> sent to spy on you.</p><div class="ad tc tl-m ad-container boxinlineAd dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxinline" data-sizes="[[[1000,1],[]],[[758,1],[[300,250],[700,50],[5,5],[728,90],[360,360]]],[[0,0],[[300,250],[700,50],[5,5],[360,360]]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true" data-offset-viewport="50"></div></div><p class="endmarkEnabled">After 10 years of this unconstitutional spying program by the NYPD, how many leads did it generate? Zero. But the amount of damage it did was immeasurable, from further stigmatizing the Muslim community to hindering efforts by Muslim organizations to raise funds for charitable work — because Muslims feared donating <a href="https://www.aclu.org/sites/default/files/field_document/blockingfaith.pdf" target="_blank">could put them on a government list</a>.</p><p class="endmarkEnabled">The U.S. Supreme Court made the right decision this week. But don’t think for a second that anti-Muslim policies are only a Trump thing, or that we’ve moved past them as a nation.</p></div><div class="articleBylineContainer mt8"><div class="article-byline pt3 pb2"><div class="article-byline__inner mt2 mt0-m"><span data-test="article-byline__headshot" class="article-byline__image article-byline__image article-byline__image--has-image mr4 article-byline__headshot w3-print"><a href="https://www.msnbc.com/author/dean-obeidallah-ncpn857856"><picture class=""><img src="https://media3.s-nbcnews.com/j/newscms/2018_12/2367756/dean_obeidallah_ae52fb9f38fb665e26ebc3f90e75fac8.focal-100x100.png"/></picture></a></span><span class="article-byline__name article-byline__name founders-mono f3 lh-title ls-tight pt1 pt4-m ml9 ml0-m ml0-print"><a href="https://www.msnbc.com/author/dean-obeidallah-ncpn857856">Dean Obeidallah</a></span><span class="article-byline__social f2 mt2 mt4-m ml9 ml0-m dn-print" data-test="article-byline__social"><a href="https://twitter.com/DeanObeidallah" target="_blank" rel="noopener noreferrer" class="article-byline__social-link"><span class="icon icon-twitter"></span></a></span></div><p class="article-byline__bio article-byline__bio publico-txt f2 lh-copy mt3 mt0-m ml9-m">Dean Obeidallah, a lawyer, hosts "The Dean Obeidallah Show" on SiriusXM radio's Progress channel. He has written for The Daily Beast, CNN.com and other publications and is a co-creator of the annual New York Arab-American Comedy Festival.</p></div></div></div><div class="rightRail___dVqzv article-body__right-rail"><div class="ad article-body__right-rail--ad tc tl-m ad-container dn-print" data-test="ad__container"><div data-enigma="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-offset="10" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div><div class="ad ad--midresponsive ad-container dn-print" data-test="ad__container"><div data-enigma="true" data-slot="midresponsive" data-sizes="[[[1000,1],[[700,1],[5,5]]],[[758,1],[]],[[0,0],[]]]" data-offset="300" data-refresh-interval="0" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></article></div></div></div><div id="hfs-footer"><footer class="hfsf"><div class="home"><a href="https://www.msnbc.com"><span class="hfs-i hfs-i-peacock"></span></a></div><nav class="links"><ul data-li="12"><li><a href="https://www.nbcnews.com/pages/about-nbc-news-digital">About</a></li><li><a href="https://www.msnbc.com/help">Help</a></li><li><a href="https://www.nbcunicareers.com">Careers</a></li><li><a href="https://www.msnbcstore.com/?cid=MSNBCSTRE">MSNBC store</a></li><li><a href="https://www.nbcuniversal.com/privacy/?intake=MSNBC">Privacy policy</a></li><li><a href="https://www.nbcuniversal.com/privacy/notrtoo/?intake=MSNBC">Do Not Sell My Personal Information</a></li><li><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=MSNBC">CA Notice</a></li><li><a href="https://www.msnbc.com/terms-of-service">Terms of service</a></li><li><a href="https://www.msnbc.com/closed-captioning">Closed captioning</a></li><li><a href="https://www.msnbc.com/transcripts">Transcripts</a></li><li><a href="https://www.msnbc.com/advertising-and-partnerships">Advertise</a></li><li><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management">Ad Choices</a></li></ul></nav><div class="copy"><p>&copy;&nbsp;2020 NBC UNIVERSAL</p><ul class="brands"><li><a href="https://www.nbcnews.com"><span class="hfs-i hfs-i-logo-news"></span></a></li><li><a href="https://www.msnbc.com"><span class="hfs-i hfs-i-logo-msnbc"></span></a></li><li><a href="https://www.today.com"><span class="hfs-i hfs-i-logo-today"></span></a></li></ul></div></footer></div></div><script src="//assets.adobedtm.com/launch-EN03682f66064449c8b87d78eae3e2fc57.min.js"></script><script>window.__enigmaconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentoarticle","pageid":"ncna1250966","platform":"ramen","targeting":"msnbc|opinion|msnbcopinion"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620\u002Fmsnbc\u002Fopinion","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://nodeassets.nbcnews.com/_next/static/chunks/ads.30de2be4.js"></script></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://nodeassets.nbcnews.com/_next/static/runtime/polyfills-dedad35cbd82e7b1bd2d.js"></script><script async="" data-next-page="/_app" src="https://nodeassets.nbcnews.com/_next/static/4550abe59104cf32ca98b5b3a47278dcc0a36d53/pages/_app.js"></script><script async="" data-next-page="/article" src="https://nodeassets.nbcnews.com/_next/static/4550abe59104cf32ca98b5b3a47278dcc0a36d53/pages/article.js"></script><script src="https://nodeassets.nbcnews.com/_next/static/runtime/webpack-9935336cb529384be1a0.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/framework.10d288861140c55ee8f8.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/f4987b1bd096783cdb6f142353228c99c3a4a0eb.c45c22d63ff5241eb457.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/e88c21eff269b101b9216b8e1f3297142d9dc842.7026d5f77464d495a748.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/00efcc49dd88eb0917ebb225c8295f038ca5316b.1756763639158633a3b9.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/10db0eb1580b382e50aadebecf6291adfdc14e39.ce52a6db70023865abb1.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/808a06db8a8dbaf027ee679d2dbfa3edb333b652.cefe67df487269e7ccaa.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/a318201447ab8e26f987230cd5d88e889805ee2e.7bf41e8819862c02226f.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/27234c4eb9ae77c10ac1fb72c1567486e82bf62b.7ed9b7adf248bbead47d.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/c91e7f2002ea8a7f9882dfb96fe2a2c58ba732f4.d1d119bade75a092b905.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/1d7e3347eb26c5fabb1c8e39b6f2c17c08a18e98.931260754a959c407599.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/9cdf94c8ce60598f18d0703a565809c8424b9e3c.7a7e43263f50f0fcb360.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/487261835d0262e0721639573fc215d10bc43441.bf0b0e5e0826a1b5e558.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/runtime/main-10cbc651ab2dfc88350f.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/f3dea186.363e69a1882b38a9a945.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/078d72d5.f6541c4d9d596c2aef75.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/29107295.6a9a2fe168fe757c54c1.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2c8e994a81c415247ae6efe0763b09c64c4d4f85.b3dc188f7e0b0086ba36.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/36cb32fc10c54218b1bb3b00d03c8ced99e044e3.18c361f31fa34c15ac99.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/6b2bf3ca4ceda5f71d07f8b4d6587ca917091b82.7c37fce2d26e6dec5a0e.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/11b660342dc5e2af97af0e26b10f686ff6b564d5.c48ed0987acba0d236e7.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2295a3959b89af0e10338ef2655de878c5486b4b.117eb5457a2b9a879d4d.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/2b91ad29e615d74fef969c744eb2f60f7da728c4.c02f1e2952e080dc07ff.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/62881ccbf73980f10c51cede3c123756756b7529.55e7874ce081b72f0e62.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/62881ccbf73980f10c51cede3c123756756b7529_CSS.a20b71408371f44ab37c.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/695b03031272206c17aba5adcb034fcc8947c8d1.450d607707829128ecd9.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/chunks/60d6f4f11e02a98ef91343da87b1bd162d8f43e0.e8923cc0b268dc08ee03.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/4550abe59104cf32ca98b5b3a47278dcc0a36d53/_buildManifest.js" async=""></script><script src="https://nodeassets.nbcnews.com/_next/static/4550abe59104cf32ca98b5b3a47278dcc0a36d53/_ssgManifest.js" async=""></script></body></html>