<!DOCTYPE html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta property="og:url" content="http://www.msnbc.com/rachel-maddow-show/trumps-pick-lead-nasa-faces-some-bipartisan-pushback" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site:id" content="2836421" />
<meta name="twitter:site" content="@msnbc" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="MSNBC" />
<meta property="og:title" content="Trump&#039;s pick to lead NASA faces some bipartisan pushback" />
<link rel="image_src" href="http://www.msnbc.com/sites/msnbc/themes/leanforward/images/site-header/msnbc-logo-card.png" />
<link rel="canonical" href="http://www.msnbc.com/rachel-maddow-show/trumps-pick-lead-nasa-faces-some-bipartisan-pushback" />
<meta name="original-source" content="http://www.msnbc.com/rachel-maddow-show/trumps-pick-lead-nasa-faces-some-bipartisan-pushback" />
<meta name="twitter:creator" content="@msnbc" />
<meta name="twitter:url" content="http://www.msnbc.com/rachel-maddow-show/trumps-pick-lead-nasa-faces-some-bipartisan-pushback" />
<link rel="apple-touch-icon" href="/sites/msnbc/themes/leanforward/images/apple-touch-icon.png" sizes="60x60" />
<link rel="apple-touch-icon" href="/sites/msnbc/themes/leanforward/images/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sites/msnbc/themes/leanforward/images/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sites/msnbc/themes/leanforward/images/apple-touch-icon-152x152.png" sizes="152x152" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="msnbc.com Latest Headlines" href="http://www.msnbc.com/feeds/latest" />
<meta name="twitter:account_id" content="2836421" />
<meta name="twitter:domain" content="msnbc.com" />
<link rel="shortcut icon" href="http://www.msnbc.com/sites/msnbc/themes/leanforward/favicon.ico" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta property="fb:app_id" content="351594351545594" />
<link rel="shortlink" href="http://www.msnbc.com/node/1018191" />
<meta property="nv:published" content="1" />
<meta name="abstract" content="No president has ever nominated a politician to lead NASA, but as is often the case, Donald Trump does things differently." />
<meta property="og:image" content="http://www.msnbc.com/sites/msnbc/files/styles/ratio--1_91-1--1200x630/public/articles/169189241.jpg?itok=WxdR0e8A" />
<meta name="twitter:creator:id" content="2836421" />
<meta name="twitter:title" content="Trump&#039;s pick to lead NASA faces some bipartisan pushback" />
<meta name="description" content="No president has ever nominated a politician to lead NASA, but as is often the case, Donald Trump does things differently." />
<meta name="robots" content="follow, index" />
<link rel="prev" href="http://www.msnbc.com/rachel-maddow-show/alabamas-roy-moore-flunks-easy-test-current-events" />
<link rel="amphtml" href="http://www.msnbc.com/rachel-maddow-show/trumps-pick-lead-nasa-faces-some-bipartisan-pushback/amp" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;after_dom_ready&quot;}" />
<meta property="article:author" content="https://www.facebook.com/steve.benen" />
<meta name="twitter:description" content="No president has ever nominated a politician to lead NASA, but as is often the case, Donald Trump does things differently." />
<meta property="og:description" content="No president has ever nominated a politician to lead NASA, but as is often the case, Donald Trump does things differently." />
<meta property="nv:address" content="http://www.msnbc.com/rachel-maddow-show/trumps-pick-lead-nasa-faces-some-bipartisan-pushback" />
<meta property="nv:title" content="Trump&#039;s pick to lead NASA faces some bipartisan pushback" />
<meta property="nv:tags" content="bill-nelson,florida,jim-bridenstine,marco-rubio,nasa,space,rachel-maddow-show" />
<meta name="twitter:image" content="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--512x342/public/articles/169189241.jpg?itok=n_y0flxJ" />
<meta property="nv:contentId" content="http://www.msnbc.com/rachel-maddow-show/trumps-pick-lead-nasa-faces-some-bipartisan-pushback" />
<meta property="nv:author" content="steve-benen" />
<meta name="twitter:image:width" content="830" />
<meta name="twitter:image:height" content="553" />
<meta name="news_keywords" content="Bill Nelson, Florida, Jim Bridenstine, Marco Rubio, NASA, Space" />
<meta name="DC.date.issued" content="2017-09-05T11:00:19-04:00" />
<meta property="nv:date" content="09/05/2017 11:00:19 EDT" />
<meta property="fb:pages" content="273864989376427" />
<meta property="fb:pages" content="114114045339706" />
<meta property="fb:pages" content="25987609066" />
<meta property="fb:pages" content="153005644864469" />
<meta property="fb:pages" content="598356233569407" />
<meta property="fb:pages" content="62499551911" />
<meta property="fb:pages" content="90692553761" />
<meta property="fb:pages" content="114945745226947" />
<meta property="fb:pages" content="280920811923248" />
<meta property="fb:pages" content="809948162383434" />
    <title>Trump&#039;s pick to lead NASA faces some bipartisan pushback | MSNBC</title>
    <link rel="stylesheet" href="/sites/msnbc/files/advagg_css/css__ZuZaByI6TsrEeynev0yyIqLLGBViZtp6ztGeoqsCGk4__NS8rs08K0_JCp2ilh3ASXPY_Mk2XwNupSmhDP62o2Vc__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.css" media="all" />
<link rel="stylesheet" href="//cdn.lib.newsvine.com/jenga/jengacss.css?widgets=core,zinger2,content,fb,troff,speakout,group,follow,msnbc,watch,cowboy,open" media="all" />
<link rel="stylesheet" href="/sites/msnbc/files/advagg_css/css__lRnuoUV948phLnuQPh4hWi-VbRw6nZO3Pn_dR-HnmlM__tUuuf4I2KYo6BJBm8xFXotWuT7tQhK44d0V_LvcXOjo__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.css" media="all" />
<link rel="stylesheet" href="/sites/msnbc/files/advagg_css/css__1jchC6bRSnI1nlWve-xXHWMLY2s_TkMlURblpKgGHtE__cY6xeoUNM0m1tHkUEaLrPpKi3ZbzitGQ_SO5O6rNRmo__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.css" media="all" />
<link rel="stylesheet" href="/sites/msnbc/files/advagg_css/css__u8fWq-lX85bXZBBssDoiAY70CS5NI2r6kS1qr50owvE__rC_RRUnqbFSWc6TAiOHVXTy_vBz4XSVAbcx9cWyK6ok__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.css" media="all" />
<link rel="stylesheet" href="/sites/msnbc/files/advagg_css/css__gWthIY3GwUhKj7iAdX3TWsR7fKZIeOBNhBE2W9LlymI__9Szk6gSsvdzlBPqtbgnd2IWykLek3TuNKbMCW1aNVfw__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.css" media="all" />
    <script>
DY = {scsec: 8765952, API: function(){(DY.API.actions = DY.API.actions || []).push(arguments)}};
</script>
<script src="//cdn.dynamicyield.com/api/8765952/api_dynamic.js"></script>
<script src="//cdn.dynamicyield.com/api/8765952/api_static.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write("<script src='/sites/msnbc/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
</script>
<script src="/sites/msnbc/files/advagg_js/js__-BekgUko3jm5qnV892sbJzkOXtQhKNTkoPeFw18RC-E__oGJiCGUhvNgrwmJsr5GbqRhtvLfYUNd356wtC_RsxFQ__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>
window.jQuery.ui || document.write("<script src='/sites/msnbc/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
</script>
<script src="/sites/msnbc/files/advagg_js/js__viEnnAX83Qpb_czd9x1bsJf2Z7QdhTn3b-YS92M_Ufk__OImKqWbmTQ6wLkztqL8-Dgk_RdFwD0O0b7Ys0ntARiA__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.js"></script>
<script>
(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
mixpanel.init("c40946b2984a5774a0aab61f1cbd643e");
</script>
<script src="/sites/msnbc/files/advagg_js/js__GR-A8WvyCalEge7e2_u8X9n5IeJaS-Au64Aw196c2gg__4RJp8DQoMXHw51pFa5IamglsVT882gSclhStFl8d8IM__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.js"></script>
<script>
if (window.location.pathname == '/the-future-of-tech' && MobileEsp.isMobilePhone) {  
  window.location = '/msnbc2/watch/vision-for-the-industrial-internet-533848131516';
}
</script>
<script src="/sites/msnbc/files/advagg_js/js__7Jo9C5APxafBNSqx6BWxUBBOWfkb200zcLcskmdAl4U__SFADTgVczK0XoGUPoUzqD2NTOIDuqKogy50BeYfaies__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.js"></script>
<script>
window._taboola = window._taboola || []; 
_taboola.push({"article":"auto"}); 
!function (e, f, u) {
  e.async = 1; 
  e.src = u; 
  f.parentNode.insertBefore(e, f);
 }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/nbcuniversal-msnbc/loader.js');
</script>
<script src="/sites/msnbc/files/advagg_js/js__2IBB1sO4L8nQBVX7hCgiVs9meMOCy7RRf0arXYawlK8__egcR7Gp5FpINU5l_e7D3H-jaQgl09-PxPAluj0hnvIg__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.js"></script>
<script>
var mpscall = {"site":"msnbc-web","path":"\/node\/1018191","content_id":"node1018191","is_content":"1","type":"article","cag":{"field-authors":"Steve-Benen","field-show":"The-Rachel-Maddow-Show","field-topics":"Bill-Nelson|Florida|Jim-Bridenstine|Marco-Rubio|NASA|Space","field-package":"The-MaddowBlog"},"pubdate":"1504622141"}
var mpsopts = {"host":"mps.nbcuni.com","updatecorrelator":"1"}
var mps = mps || {};
document.write('<scr'+'ipt id="mps-ext-load" src="//'+mpsopts.host+'/fetch/ext/load-'+mpscall.site+'.js"></scr'+'ipt>');
</script>
<script src="/sites/msnbc/files/advagg_js/js__M1wvFHr86k9V3DymMlLcmuD-uaFX23VY_Q8fbCrKrRY__pyyjU17xSkBCi17BTXq_gchjvuQHB5esuY2T0kVWCS8__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.js"></script>
<script>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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1018191 node-type-article node-comments-enabled auth2-pages page__panel"  itemscope itemtype="http://schema.org/WebPage" data-ng-app="msnbc">
    <div id="skip">
      <a href="#main-menu">Jump to Navigation</a>
    </div>
        <div class="page">

  <!-- Header -->
  <div data-ng-show="title" id="breakingnews-container" class="{{breaking_news_class}}" ng-controller="breakingNewsController">
  <a id="breaking-news__link" ng-if="url" data-ng-href="{{url}}" ng-bind-html="title"></a>
  <div id="breaking-news__title" ng-if="!url && title" ng-bind-html="title"></div>
</div>

<header id="site-header" data-ng-controller="headerController" data-msnbc-nav data-ng-class="{opwatch_bar_active: showMVPDSignin}">
  <div class="site-header-inner">
    <div id="site-name">
      <a id="logo" data-ng-href="{{path.prefix}}"><span>MSNBC</span></a>
    </div>

    <div id="mobile-controls">
      <ul>
        <li class="user-auth__login user-auth__login--mobile"><span data-tve-login-button></span></li>
        <li class="user-auth__logout user-auth__logout--mobile"><span data-tve-logout-button></span></li>
        <li><a id="toggle-nav" class="toggle-nav" href="/"></a></li>
        <li><a id="toggle-login" class="toggle-login" data-edition="networknav" href="/"></a></li>
        <li><a id="toggle-search" class="toggle-search" href="/"></a></li>
      </ul>
    </div>

    <div id="newsvine-login" class="nv-login">
      <div class="nv-login__links">
        <div class="msnbc_user_account"></div>
      </div>
    </div>

    <div class="social-icons-a">
      <a class="social-icons-a__link social-icons-a__link--facebook" href="https://www.facebook.com/msnbc/">facebook</a>
      <a class="social-icons-a__link social-icons-a__link--twitter" href="https://twitter.com/msnbc/">twitter</a>
      <a class="social-icons-a__link social-icons-a__link--googleplus" href="https://plus.google.com/+msnbc/" rel="publisher">google plus</a>
      <a class="social-icons-a__link social-icons-a__link--rss" data-ng-href="{{path.prefix}}/feeds/latest">rss</a>
      <a class="social-icons-a__link social-icons-a__link--tumblr" href="http://msnbc.tumblr.com/">tumblr</a>
      <a class="social-icons-a__link social-icons-a__link--instagram" href="http://instagram.com/msnbc/">instagram</a>
    </div>

    <nav id="main-navigation" class="main-nav">
      <ul>
        <li class="main-nav__link main-nav__link--explore first">
          <a data-ng-href="{{path.prefix}}/explore" class="main-nav--toggle">Explore</a>
          <div class="sub-navigation sub-navigation--explore">
            <div class="sub-navigation-inner">
              <div class="sub-navigation-inner-wrap">
                <section class="explore-navigation">
                  <h3><a data-ng-href="{{path.prefix}}/explore" title="Explore all Issues">All</a></h3>
                  <ul>
                    <li data-ng-repeat="issue in issues">
                      <a data-ng-href="{{path.prefix}}/{{issue.issue.path}}" title="{{issue.issue.title}}">
                      {{issue.issue.title}}
                      </a>
                    </li>
                  </ul>
                </section>
                <section class="trending-topics">
                  <h3>Latest</h3>
                  <ul>
                    <li data-ng-repeat="topic in topics">
                      <a data-ng-href="{{path.prefix}}/{{topic.topic.path}}" title="{{topic.topic.short_title}}">
                      {{topic.topic.short_title}}
                      </a>
                    </li>
                  </ul>
                </section>
              </div>
              <div class="promotional-teasers" data-ng-show="promoTeasers.length">
                <ul>
                  <li data-ng-repeat="teaser in promoTeasers">
                    <a data-ng-href="{{path.prefix}}/{{teaser.link.url}}" title="{{teaser.link.title}}">
                      <img data-ng-src="{{teaser.teaser_image.path}}" alt="{{teaser.short_title}}" title="{{teaser.title}}" />
                      <div>{{teaser.description}}</div>
                    </a>
                  </li>
                </ul>
              </div><!-- /.promotional-teasers -->

            </div>
          </div>
        </li>
        <li class="main-nav__link main-nav__link--watch">
          <a data-ng-href="{{path.prefix}}/videos" class="main-nav--toggle">Watch</a>
          <div class="sub-navigation sub-navigation--watch">
            <div class="sub-navigation-inner">
              <section class="watch-navigation layout-watch-navigation__featured-shows">
                <h4>Featured Shows</h4>
                <ul>
                  <li data-ng-repeat="show in shows.primary">
                    <a class="watch-navigation__item" data-ng-class="show.path" data-ng-href="{{path.prefix}}/{{show.path}}">
                      <img class="watch-navigation__headshot" data-ng-src="{{show.assets.headshot}}" alt="{{show.short_title}}" title="{{show.short_title}}" />
                      <span class="watch-navigation__title" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></span>
                    </a>
                  </li>
                </ul>
              </section>
              <section class="shows-weekday layout-watch-navigation__shows-weekday">
                <h4>Weekday</h4>
                <ul>
                  <li data-ng-repeat="show in shows.weekday|orderBy:'show_times[0].show_time'">
                    <a data-ng-href="{{path.prefix}}/{{show.path}}" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></a>
                  </li>
                </ul>
              </section>
              <section class="shows-weekend layout-watch-navigation__shows-weekend">
                <h4>Weekend</h4>
                <ul>
                  <li data-ng-repeat="show in shows.weekend|orderBy:'show_times[0].show_time'">
                    <a data-ng-href="{{path.prefix}}/{{show.path}}" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></a>
                  </li>
                </ul>
              </section>

              <section class="sub-navigation-footer watch-navigation__footer layout-watch-navigation__footer">
                <ul class="watch-navigation__footer__items">
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--watch">
                      <a class="watch-navigation__footer__link watch-navigation__footer__link--watch" data-ng-href="{{path.prefix}}/videos">
                        <div class="watch-navigation__footer__link--watch-inner">
                          <p>Watch Videos</p>
                        </div>
                      </a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--msnbctv">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--msnbctv" data-ng-href="{{path.prefix}}/now">LIVE: Watch MSNBC</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--schedule">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--schedule" data-ng-href="{{path.prefix}}/schedule">TV Schedule</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--archive">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--archive" data-ng-href="{{path.prefix}}/videos/archive">Search Videos</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--digital-docs">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--digital-docs" data-ng-href="{{path.prefix}}/digital-documentaries">Digital Documentaries</a>
                    </li>
                </ul>
              </section>
            </div>
          </div>
        </li>
        <li class="main-nav__link main-nav__link--get-updates last"><a data-ng-href="https://secure.msnbc.com/_tps/accounts/newsletters">Newsletters</a></li>
      </ul>
      <a class="close-main-navigation" href="#"></a>
    </nav>

    <div id="site-search" class="site-search" data-ng-controller="SearchController">
      <input type="text" id="site_search_text" class="site-search__text" auto-complete ui-items="names" data-ng-model="selected" />
      <input type="submit" class="site-search__submit" data-ng-click="search(selected)" data-title="icon" value="Search" />
    </div>

    <div id="account-bar" data-ng-class="{active: showMVPDSignin}">
      <nav class="user-auth">
        <ul>
          <li class="user-auth__login"><span data-tve-login-button></span></li>
          <li class="user-auth__logout"><span data-tve-logout-button></span></li>
        </ul>
      </nav>
      <nav class="user-functions">
        <ul>
          <li class="user-functions__link"><a data-ng-href="{{path.prefix}}/faq">Help</a></li>
          <li class="user-functions__link"><a data-ng-href="{{path.prefix}}/now">Live TV</a></li>
        </ul>
      </nav>
    </div>

  </div>
</header>
  <!-- /.site-header -->

  <!-- Content -->
  <main class="page-content">

          <div class="breadcrumb" itemprop="breadcrumb">
        <span itemprop="articleSection"><a href="/rachel-maddow-show">The Rachel Maddow Show</a> / <a href="/maddowblog">The MaddowBlog</a></span>      </div>
    
    
          <div class="tabs">
              </div>
    
    
    
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div class="panel panel--article panel--article--generic display-type--photo-standard has-off-canvas" >

  
  
    <article class="panel__main" itemscope itemtype="https://schema.org/NewsArticle">

        <header class="panel__main__header">
      <div class="panel-pane pane-entity-field pane-node-field-article-image" >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-article-image field-type-image field-label-hidden">
    <span data-picture="" data-alt="Rep. Jim Bridenstine attends a news conference in Oklahoma, May 21, 2013. " data-title="Rep. Jim Bridenstine attends a news conference in Oklahoma, May 21, 2013. " itemscope itemtype="http://schema.org/ImageObject">
<span data-src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--512x342/public/articles/169189241.jpg?itok=n_y0flxJ"  data-width="512" data-height="342"></span>
<span data-media="(min-width: 0px)" data-src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--512x342/public/articles/169189241.jpg?itok=n_y0flxJ"  data-width="512" data-height="342"></span>
<span data-media="(min-width: 0px) and (min-device-pixel-ratio: 1.5), (min-width: 0px) and (-o-min-device-pixel-ratio: 1.5), (min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.5), (min-width: 0px) and (min-resolution: 1.5dppx)" data-src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--1_5x-768x512/public/articles/169189241.jpg?itok=R-P84ju_"  data-width="768" data-height="512"></span>
<span data-media="(min-width: 480px)" data-src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--830x553/public/articles/169189241.jpg?itok=9kqQ_LrQ"  data-width="830" data-height="553"></span>
<span data-media="(min-width: 480px) and (min-device-pixel-ratio: 1.5), (min-width: 480px) and (-o-min-device-pixel-ratio: 1.5), (min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5), (min-width: 480px) and (min-resolution: 1.5dppx)" data-src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--1_5x-1245x830/public/articles/169189241.jpg?itok=302-_seL"  data-width="1245" data-height="830"></span>
<span data-media="(min-width: 768px)" data-src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--1067x711/public/articles/169189241.jpg?itok=LrrEyjyb"  data-width="1067" data-height="711"></span>
<span data-media="(min-width: 768px) and (min-device-pixel-ratio: 1.5), (min-width: 768px) and (-o-min-device-pixel-ratio: 1.5), (min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5), (min-width: 768px) and (min-resolution: 1.5dppx)" data-src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--1_5x-1600x1066/public/articles/169189241.jpg?itok=p3TOdyaD"  data-width="1600" data-height="1066"></span>
<span data-media="(min-width: 1024px)" data-src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--830x553/public/articles/169189241.jpg?itok=9kqQ_LrQ"  data-width="830" data-height="553"></span>
<span data-media="(min-width: 1024px) and (min-device-pixel-ratio: 1.5), (min-width: 1024px) and (-o-min-device-pixel-ratio: 1.5), (min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5), (min-width: 1024px) and (min-resolution: 1.5dppx)" data-src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--1_5x-1245x830/public/articles/169189241.jpg?itok=302-_seL"  data-width="1245" data-height="830"></span>
<noscript><img src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--512x342/public/articles/169189241.jpg?itok=n_y0flxJ" width="512" height="342" alt="Rep. Jim Bridenstine attends a news conference in Oklahoma, May 21, 2013. " title="Rep. Jim Bridenstine attends a news conference in Oklahoma, May 21, 2013. " /></noscript>
</span>  </div>
  </div>

  
  </div>
<div class="panel-pane pane-msnbc-media-caption" >
  
      
  
  <div class="pane-content">
    <div class="media-meta">
      <div class="media-meta__caption">Rep. Jim Bridenstine attends a news conference in Oklahoma, May 21, 2013. </div>
        <div class="media-meta__credit">Tom Williams/Getty </div>
  </div>
  </div>

  
  </div>
<h1 class="is-title-pane panel-pane pane-node-title"  itemprop="headline">
  Trump&#8217;s pick to lead NASA faces some bipartisan pushback</h1>
<meta itemprop="name" content="Trump&#8217;s pick to lead NASA faces some bipartisan pushback"/>
<meta itemprop="description" content="Trump&#8217;s pick to lead NASA faces some bipartisan pushback"/>

  <div class="field field-name-field-publish-date field-type-datestamp field-label-hidden">
    <time datetime="09/05/17 11:00 AM" class="article-date-posted">09/05/17 11:00 AM</time><meta itemprop="dateCreated" content="2017-09-05T11:00:19-04:00"><meta itemprop="datePublished" content="2017-09-05T11:00:19-04:00">  </div>
<div class="panel-pane pane-entity-field pane-node-field-teaser-image" >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-field-teaser-image field-type-image field-label-hidden">
    <meta itemprop="thumbnailUrl" content="http://www.msnbc.com/sites/msnbc/files/styles/large/public/articles/169189241.jpg?itok=dyuDVlQI" />
  </div>
  </div>

  
  </div>
    </header>
    
        <div class="panel__main__content">
      <meta itemprop="inLanguage" content="EN-US"/>
      <meta itemprop="publisher" content="msnbc.com"/>
      <meta itemprop="sourceOrganization" content="MSNBC"/>
      <div class="authors-names">
  <span>By </span><span class="author" itemprop="author"><a href="/byline/steve-benen">Steve Benen</a></span></div>
<div class="panel-pane pane-entity-field pane-node-body" >
  
      
  
  <div class="pane-content">
    
  <div class="field field-name-body field-type-text-with-summary field-label-hidden" itemprop="articleBody">
    <p>Shortly before Election Day 2016, when it was widely assumed that Donald Trump would lose, leading Republicans, including House Speaker Paul Ryan (R-Wis.), were taking steps to distance themselves from their party&#8217;s nominee. Some far-right GOP officials spoke up to say they didn&#8217;t appreciate the tactics.</p>
<p>Rep. Jim Bridenstine (R-Okla.), for example, <a href="/rachel-maddow-show/paul-ryan-and-the-candidate-who-must-not-be-named">declared</a>, “Given the stakes of this election, if Paul Ryan isn&#8217;t for Trump, then I&#8217;m not for Paul Ryan.”</p>
<p>That&#8217;s the kind loyalty this president is inclined <a href="https://www.nytimes.com/2017/09/02/science/jim-bridenstine-nasa-trump.html" rel="nofollow">to reward</a>.</p>
<blockquote>
<p>Representative Jim Bridenstine, Republican of Oklahoma, will be nominated by President Trump to serve as NASA&#8217;s next administrator, the White House said on Friday night.</p>
<p>Mr. Bridenstine, a strong advocate for drawing private companies like SpaceX and Blue Origin more deeply into NASA&#8217;s exploration of space, had been rumored to be the leading candidate for the job, but months passed without an announcement.</p>
</blockquote>
<p>For context, it&#8217;s worth noting that the most recent NASA chief, Charles Bolden, is a decorated war veteran who was also an astronaut for 14 years.</p>
<p>Bridenstine, a former Navy Reserve pilot, helped run a space museum in Oklahoma before he was elected to Congress &#8211; where he earned a reputation as one of the House&#8217;s most ardent climate deniers. (At one point, the far-right lawmaker <a href="/rachel-maddow-show/oklahomas-bridenstine-wants-president">demanded</a> on the House floor that Barack Obama issue a public apology for his efforts to combat the climate crisis.)</p>
<p>While it&#8217;s true that the Oklahoma Republican has taken an interest in space-related legislation, Bridenstine&#8217;s background has some NASA allies feeling a little nervous.</p>
<p><a name="break" id="break"></a></p>
<p>As <em>Politico</em> <a href="http://www.politico.com/story/2017/09/01/marco-rubio-bill-nelson-trump-nasa-jim-bridenstine-242269?lo=ap_c1" rel="nofollow">reported</a>, that includes both of Florida&#8217;s U.S. senators.</p>
<blockquote>
<p>Republican Marco Rubio and Democrat Bill Nelson wouldn&#8217;t say whether they&#8217;d buck the president and vote against Bridenstine, who was nominated Friday. But they suggested the GOP congressman&#8217;s political past would needlessly spark a partisan fight in the Senate that could ultimately damage NASA.</p>
<p>“The head of NASA ought to be a space professional, not a politician,” Nelson said in a brief written statement to POLITICO&#8230;. Rubio said he and Nelson “share the same concerns” and worry Bridenstine&#8217;s “political baggage” would weigh him down in a GOP-led Senate that has grown increasingly resistant to Trump. NASA can&#8217;t afford that, Rubio said.</p>
<p>“I just think it could be devastating for the space program. Obviously, being from Florida, I&#8217;m very sensitive to anything that slows up NASA and its mission,” Rubio told POLITICO.</p>
</blockquote>
<p>No president has ever nominated a politician to lead NASA, but as is often the case, Donald Trump does things differently.</p>  </div>
  </div>

  
  </div>
<div class="panel-pane pane-explore-issues-topics" >
  
      
  
  <div class="pane-content">
    <div class="pane-node-field-issues"><span class="field-label">Explore:</span><div class="issues-topics"><span class="issue-topic"><a href="/maddowblog">The MaddowBlog</a></span>, <span class="issue-topic"><a href="/topics/bill-nelson">Bill Nelson</a></span>, <span class="issue-topic"><a href="/topics/florida">Florida</a></span>, <span class="issue-topic"><a href="/topics/jim-bridenstine">Jim Bridenstine</a></span>, <span class="issue-topic"><a href="/topics/marco-rubio">Marco Rubio</a></span>, <span class="issue-topic"><a href="/topics/nasa">NASA</a></span> and <span class="issue-topic"><a href="/topics/space">Space</a></span></div></div>  </div>

  
  </div>
<div class="panel-pane pane-msnbc-flippy-pagination" >
  
      
  
  <div class="pane-content">
    <ul class="flippy">
      <li class="prev">
      <a href="/rachel-maddow-show/alabamas-roy-moore-flunks-easy-test-current-events" class="prev" title="Alabama&amp;#039;s Roy Moore flunks an easy test on current events" data-current-title="Trump&#039;s pick to lead NASA faces some bipartisan pushback">Alabama&#039;s Roy Moore flunks an easy test...</a>    </li>
  </ul>
  </div>

  
  </div>
<div class="panel-pane pane-taboola-widget" >
  
      
  
  <div class="pane-content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-text-links"></div>
<script>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script>
  </div>

  
  </div>
<div class="panel-pane pane-msnbc-newsvine-subscribe" >
  
      
  
  <div class="pane-content">
    <div data-title="The Rachel Maddow Show" data-key="The Rachel Maddow Show" data-nlid="167" data-brand="msnbc" class="j_newsletter_subscribe newsletter-subscribe newsletter-subscribe-article" data-placement="bottom_newsletter" data-show_prompt="true" data-prompt_text="Don&#039;t miss out. Subscribe to the Newsletter"></div>
  </div>

  
  </div>
<div class="panel-pane pane-msnbc-search-more-like-this carousel-hybrid carousel-hybrid--f-2-4" >
  
      
  
  <div class="pane-content">
    <div data-ng-controller="moreLikeThisController" data-content-id="1018191" data-ng-cloak>
  <h2 class="pane-title" data-ng-show="teasers">More Like This</h2>
  <div id="more-like-this" data-ng-bind-html="teasers"></div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-msnbc-newsvine-best-of-msnbc carousel-hybrid carousel-hybrid--f-2-4" >
  
      
  
  <div class="pane-content">
    <div data-ng-controller="bestOfMSNBCController" data-newsvine-theme="carousel">
    	<h2 class="pane-title" data-ng-show="carousel">Best of MSNBC</h2>
    <div id="newsvine-carousel-flexslider" class="newsvine-carousel" data-ng-show="carousel" data-ng-bind-html="carousel"></div>
  </div>
  </div>

  
  </div>
    </div>
    
  </article>
  
    <aside class="panel__rail">
    <div class="panel__rail__inner">
            <section class="panel__rail__first">
        <div class="panel-pane advert" >
  
      
  
  <div class="advert__content">
    <div id="topbox"><script>typeof(mps.getAd)=='function' && document.write(mps.getAd('topbox'));</script></div>  </div>

  
  </div>
<div class="panel-pane pane-taboola-widget-suggested" >
  
      
  
  <div class="pane-content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr2',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Landscape Thumbnails',
    target_type: 'mix'
  });
</script>
  </div>

  
  </div>
<div class="panel-pane pane-msnbc-newsvine-speakout" >
  
      
  
  <div class="pane-content">
    
<!-- Comment counter bubble -->
<div id='nv-comment-counter' class='nv__comment-counter' >
  <h2 class="nv__comment-counter__title">Speak Out</h2>
  <div class="nv__comment-counter__count logged-in">
    <span class="j_troff_count" data-verbose="1" data-zero-text="{!{displayName}!},"></span>
  </div>
  <div class="j-discussion-bar nv__comment-counter__group-count" data-show-comment-count="0" data-show-featured="0">
    <div class="j-wrapper">
    </div>
  </div>
  <div class="j_troff_count copy" data-verbose="-1">
    <a href="#" class="nv__comment-counter__link to-comments ifnocomments">be the first to comment</a>
    <a href="#" class="nv__comment-counter__link to-comments ifcomments">join the discussion</a>
    <a href="#" class="nv__comment-counter__link to-article">back to article</a>
  </div>
</div>
<!-- End Comment counter bubble -->

<!-- Post a comment form -->
<div class="j_speakout_form"  ></div>
<!-- End Post a comment form -->

<!-- Comments section -->
<div class="comments nv-commentslist">
  <header>
    <h5 class="pane-title">Latest comments</h5>
  </header>
  <div class="j_speakout_commentlist" data-comment-type="latest" ></div>
</div>
<!-- End Comments section -->
  </div>

  
  </div>
<div class="panel-pane advert" >
  
      
  
  <div class="advert__content">
    <div id="multiadtwo"><script>typeof(mps.getAd)=='function' && document.write(mps.getAd('multiadtwo'));</script></div>  </div>

  
  </div>
<div class="panel-pane pane-msnbc-homepage2-top-10" >
  
      
  
  <div class="pane-content">
    <h2 class="pane-title">Top Stories</h2>
<h3 class="pane-subtitle">from NBC News and MSNBC</h3>
  <div class="homepage-top10-row homepage-top10-row-0 homepage-top10-type-custom">
          <div class="homepage-top10__image">
        <a href="https://www.nbcnews.com/politics/immigration/trump-dreamers-daca-immigration-announcement-n798686" title="Trump administration ends &#039;Dreamer&#039; program" class="vilynx_enabled" vilynx-id="https://www.nbcnews.com/politics/immigration/trump-dreamers-daca-immigration-announcement-n798686"><img src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--146x97/public/842916752.jpg?itok=aee1sS45" width="146" height="97" alt="" /></a>      </div>
        <div class="homepage-top10__title">
      <a href="https://www.nbcnews.com/politics/immigration/trump-dreamers-daca-immigration-announcement-n798686">Trump administration ends 'Dreamer' program</a>
    </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-1 homepage-top10-type-theplatform_video">
          <div class="homepage-top10__image">
        <a href="http://www.msnbc.com/morning-joe/watch/joe-trump-playing-to-base-when-it-comes-to-daca-1039562307643" title="Joe: Trump playing to base when it comes to ending DACA " class="vilynx_enabled" vilynx-id="http://www.msnbc.com/morning-joe/watch/joe-trump-playing-to-base-when-it-comes-to-daca-1039562307643"><img src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--146x97/public/daca_decision_080517.jpg?itok=d9U7H1U4" width="146" height="97" alt="" /></a>      </div>
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/morning-joe/watch/joe-trump-playing-to-base-when-it-comes-to-daca-1039562307643">Joe: Trump playing to base when it comes to ending DACA </a>
    </div>
          <div class="homepage-top10__published">
        <a href="http://www.msnbc.com/morning-joe/watch/joe-trump-playing-to-base-when-it-comes-to-daca-1039562307643">5 hours 9 min ago</a>
      </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-2 homepage-top10-type-theplatform_video">
          <div class="homepage-top10__image">
        <a href="http://www.msnbc.com/msnbc-news/watch/what-is-the-daca-program-1039678019572" title="More than 800,000 face uncertain future after DACA decision " class="vilynx_enabled" vilynx-id="http://www.msnbc.com/msnbc-news/watch/what-is-the-daca-program-1039678019572"><img src="http://media1.s-nbcnews.com/j/MSNBC/Components/Video/201709/2017-09-05T15-13-09-533Z--1280x720.video_146x97.jpg" alt="" /></a>      </div>
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/msnbc-news/watch/what-is-the-daca-program-1039678019572">More than 800,000 face uncertain future after DACA decision </a>
    </div>
          <div class="homepage-top10__published">
        <a href="http://www.msnbc.com/msnbc-news/watch/what-is-the-daca-program-1039678019572">23 min 28 sec ago</a>
      </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-3 homepage-top10-type-theplatform_video">
          <div class="homepage-top10__image">
        <a href="http://www.msnbc.com/morning-joe/watch/putin-warns-of-global-catastrophe-over-north-korea-1039574083991" title="Putin warns of &#039;global catastrophe&#039; over N. Korea " class="vilynx_enabled" vilynx-id="http://www.msnbc.com/morning-joe/watch/putin-warns-of-global-catastrophe-over-north-korea-1039574083991"><img src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--146x97/public/2017-09-05t035204z_2062041782_rc1e77d94d20_rtrmadp_3_china-brics_0.jpg?itok=HGRKsAdr" width="146" height="97" alt="" /></a>      </div>
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/morning-joe/watch/putin-warns-of-global-catastrophe-over-north-korea-1039574083991">Putin warns of 'global catastrophe' over N. Korea </a>
    </div>
          <div class="homepage-top10__published">
        <a href="http://www.msnbc.com/morning-joe/watch/putin-warns-of-global-catastrophe-over-north-korea-1039574083991">3 hours 55 min ago</a>
      </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-4 homepage-top10-type-custom">
          <div class="homepage-top10__image">
        <a href="https://www.nbcnews.com/politics/white-house/bannon-factor-trump-s-tax-plan-just-got-more-complicated-n798626" title="Bannon Factor: Trump&#039;s tax plan just got more complicated" class="vilynx_enabled" vilynx-id="https://www.nbcnews.com/politics/white-house/bannon-factor-trump-s-tax-plan-just-got-more-complicated-n798626"><img src="http://www.msnbc.com/sites/msnbc/files/styles/ratio--3-2--146x97/public/bannon_out_081817_0.jpg?itok=QMv9UZqj" width="146" height="97" alt="" /></a>      </div>
        <div class="homepage-top10__title">
      <a href="https://www.nbcnews.com/politics/white-house/bannon-factor-trump-s-tax-plan-just-got-more-complicated-n798626">Bannon Factor: Trump's tax plan just got more complicated</a>
    </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-5 homepage-top10-type-theplatform_video">
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/morning-joe/watch/us-options-in-north-korea-down-to-binary-choice-expert-1039545923623">US has two N. Korea options — and they're not good </a>
    </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-6 homepage-top10-type-theplatform_video">
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/am-joy/watch/american-dreamers-daca-recipients-among-first-harvey-responders-1038335043550">DREAMERS among Harvey first responders</a>
    </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-7 homepage-top10-type-article">
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/rachel-maddow-show/crisis-brews-some-south-korea-fear-trump-kind-nuts">Maddowblog: South Korean's fear Trump is 'kind of nuts' </a>
    </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-8 homepage-top10-type-theplatform_video">
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/all-in/watch/trump-ends-summer-with-record-low-approval-ratings-1039415875695">Trump ends summer with record low approval ratings</a>
    </div>
      </div>
  <div class="homepage-top10-row homepage-top10-row-9 homepage-top10-type-theplatform_video">
        <div class="homepage-top10__title">
      <a href="http://www.msnbc.com/morning-joe/watch/how-trump-fits-into-the-us-history-of-fake-news-1039634499897">How Trump fits into the US history of 'fake news'</a>
    </div>
      </div>
  </div>

  
  </div>
      </section>
      
            <section class="panel__rail__second">
        <div class="panel-pane advert" >
  
      
  
  <div class="advert__content">
    <div id="multiadthree"><script>typeof(mps.getAd)=='function' && document.write(mps.getAd('multiadthree'));</script></div>  </div>

  
  </div>
      </section>
          </div>
  </aside>
  
    <div class="panel__bottom">
    <div class="panel-pane pane-msnbc-newsvine-subscribe pane-newsletter-modal" >
  
      
  
  <div class="pane-content">
    <div data-title="The Rachel Maddow Show" data-key="The Rachel Maddow Show" data-nlid="167" data-brand="msnbc" class="j_newsletter_subscribe newsletter-subscribe newsletter-subscribe-article" data-placement="modal_newsletter" data-show_prompt="true" data-prompt_text="Don&#039;t miss out. Subscribe to the Newsletter"></div>
<div class="newsletter-modal__close">close</div>  </div>

  
  </div>
  </div>
  
    <div class="off-canvas" id="discussions">
    
  <h2 class="field field-name-field-topics field-type-entityreference field-label-hidden">
    <a href="/topics/bill-nelson">Bill Nelson</a>, <a href="/topics/florida">Florida</a>, <a href="/topics/jim-bridenstine">Jim Bridenstine</a>, <a href="/topics/marco-rubio">Marco Rubio</a>, <a href="/topics/nasa">NASA</a> and <a href="/topics/space">Space</a>  </h2>
<h2 class="is-title-pane">Trump&#039;s pick to lead NASA faces some bipartisan pushback</h2>

  <div class="field field-name-field-publish-date field-type-datestamp field-label-hidden">
    <time datetime="09/05/17 11:00 AM" class="article-date-posted">09/05/17 11:00 AM</time><meta itemprop="dateCreated" content="2017-09-05T11:00:19-04:00"><meta itemprop="datePublished" content="2017-09-05T11:00:19-04:00">  </div>
<div class="discussions" >
  <div class="j_troff_troff c-widget-troff"></div>
</div>
  </div>
  
</div>
  </div>
</div>
  </div>

  </main><!-- /.page-content -->

  <!-- Site Footer -->
  <div class="footer-wrapper">
  <footer id="page-footer" class="footer" data-ng-controller="footerController">
    <div class="social-icons-b">
      <a class="social-icons-b__link social-icons-b__link--facebook" href="https://www.facebook.com/msnbc/">facebook</a>
      <a class="social-icons-b__link social-icons-b__link--twitter" href="https://twitter.com/msnbc/">twitter</a>
      <a class="social-icons-b__link social-icons-b__link--googleplus" href="https://plus.google.com/+msnbc/">google plus</a>
      <a class="social-icons-b__link social-icons-b__link--tumblr" href="http://msnbc.tumblr.com/">tumblr</a>
      <a class="social-icons-b__link social-icons-b__link--instagram" href="http://instagram.com/msnbc/">instagram</a>
      <a class="social-icons-b__link social-icons-b__link--rss" data-ng-href="{{path.prefix}}/feeds/latest">rss</a>
    </div>

    <div class="footer-inner">
      <div class="footer__links footer__links--left m-left">
        <nav class="footer__links-inner footer__links-inner--sitewide fl-sitewide">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/">Home</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/help">Help</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/terms-of-service">Terms of Service</a></li>
            <li class="footer__links__list__item"><a href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" target="_blank">Independent Programming Report</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/closed-captioning">Closed Captioning</a></li>
          </ul>
        </nav>

        <nav class="footer__links-inner footer__links-inner--msnbc fl-msnbc">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a href="{{path.prefix}}/transcripts" target="_blank">Episode Transcripts</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/newsletter-subscribe">Newsletters</a></li>
            <li class="footer__links__list__item"><a href="http://info.msnbc.com/" target="_blank">MSNBC Info Blog</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcnews.com/id/27365695/" target="_blank">Careers</a></li>
            <li class="footer__links__list__item">
              <!--
                Evidon tag
                cid: 908
                pid: 1196
              -->
              <a id="_bapw-link" href="#" target="_blank" style=""><img id="_bapw-icon" style="border:0 !important;display:inline !important;vertical-align:middle !important;padding-right:5px !important;"/><span style="vertical-align:middle !important">AdChoices</span></a><script>/*<![CDATA[*/(setTimeout(function(){var k=1196,m=908,n=1,b=false,l=document,p=l.getElementById("_bapw-link"),h=(l.location.protocol=="https:"),i=(h?"https":"http")+"://",g=i+"c.betrad.com/pub/",r=window._bap_p_overrides,e=0,a=0,f=560,q=720,o=h||(r&&r.hasOwnProperty(k)&&r[k].new_window);function c(s){var d=new Image();d.src=i+"l.betrad.com/pub/p.gif?pid="+k+"&ocid="+m+"&i"+s+"=1&r="+Math.random()}function j(){if(typeof(window.innerWidth)=="number"&&typeof(window.innerHeight)=="number"){e=window.innerWidth;a=window.innerHeight}else{if(document.documentElement&&document.documentElement.clientWidth&&document.documentElement.clientHeight){e=document.documentElement.clientWidth;a=document.documentElement.clientHeight}else{if(document.body&&document.body.clientWidth&&document.body.clientHeight){e=document.body.clientWidth;a=document.body.clientHeight}}}return(a<=f)||(e<=q)}l.getElementById("_bapw-icon").src=g+"icon1.png";p.onmouseover=function(){p.href="http://info.evidon.com/pub_info/"+k+"?v=1&nt="+n+"&nw="+((o||j())?"true":"false")};p.onclick=function(){if(o||j()){c("c");return true}function d(u,x){var v=l.getElementsByTagName("head")[0]||l.documentElement,t=b,s=l.createElement("script");function w(){s.onload=s.onreadystatechange=null;v.removeChild(s);x()}s.src=u;s.onreadystatechange=function(){if(!t&&(this.readyState=="loaded"||this.readyState=="complete")){t=true;w()}};s.onload=w;v.insertBefore(s,v.firstChild)}this.onclick="return "+b;d(i+"ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js",function(){d(g+"pub2.js",function(){BAPW.i(p,{pid:k,ocid:m})})});return b};c("i")},500));/*]]>*/</script>
            </li>
          </ul>
        </nav>
      </div><!-- /.m-left -->

      <div class="footer__links footer__links--right m-right">
        <nav class="footer__links-inner footer__links-inner--nbcnews fl-nbcnews">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a href="https://www.msnbcstore.com/?cid=MSNBCSTRE" target="_blank">MSNBC Store</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcnews.com/" target="_blank">NBCNews.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.today.com/" target="_blank">Today.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.cnbc.com/" target="_blank">CNBC.com</a></li>
          </ul>
        </nav>
      </div><!-- /.m-right -->
      <div class="footer__copyright f-copyright">&copy;<span data-ng-bind-html="copyrightDate"></span> NBC UNIVERSAL</div>
    </div><!-- /.footer-inner -->

  </footer>
</div>
  <!-- /.site-footer -->

</div>
    <script type="text/ng-template" id="welcomeModal.html">
  <button data-ng-click="$close();" class="closeButton"></button>
  <section class="modalContent" bindonce>
    
    <hgroup class="headers">
      
      
          </hgroup>

    <hr class="divider"/>

    <div class="buttonBar clearfix">
                </div>
  </section>
</script>
<script type="text/ng-template" id="errorsModal.html">
  <header class="modalHeader">
    <button data-ng-click="$close();" class="closeButton"></button>
    <div data-ng-bind="errorWindow.title"></div>
  </header>
  <section class="modalContent clearfix">
    <div class="articles clearfix">
      <article>
        <div class="errorBody" data-ng-bind-html-unsafe="errorWindow.description.value"></div>
      </article>
    </div>
    <div class="errorBgImage" data-ng-style="errorWindow.errorImage"></div>
  </section>
  <footer class="modalFooter alignCenter"></footer>
</script>
<script type="text/ng-template" id="loginModal.html">
  <button data-ng-click="$dismiss();" class="closeButton"></button>
  <section class="modalContent" bindonce>

    <div class="activateHeader">
      <div class="brandLogo" data-bo-if="loginWindow.brand_logo.url"><img data-bo-src="loginWindow.brand_logo.url" /></div>

      <hgroup class="headers">
                  <div class="prefixHeader regularHeading">Select your TV provider to watch</div>
          <h3 class="modal__subheader">Your favorite MSNBC shows the day after they air</h3>
                      </hgroup>
    </div>

    <div class="mvpdPicker" data-ng-class="{sectionLoader: loadingMvpds}">
      <span class="loader" tve-animated-png data-ng-show="loadingMvpds"></span>
      <div class="wrap">
        <div class="mainUl">
          <span class="pickerRibbon" data-ng-if="!isMobile">Select provider</span>
          <ul class="clearfix" data-ng-class="{centered: mvpds.featured.length <= loginWindow.FEATURED_MVPD_MAX * 0.5}">
            <li class="mvpd" data-ng-repeat="mvpd in mvpds.featured | limitTo: loginWindow.FEATURED_MVPD_MAX">
              <a data-ng-click="login(mvpd.mvpd_id);" title="{{mvpd.title}}">
                <i class="aligner">|</i>
                <span class="mvpdTitle">{{mvpd.title}}</span>
                <img data-ng-src="{{mvpd.mvpd_logo}}" alt="{{mvpd.title}}" data-ng-if="!isMobile"/>
              </a>
            </li>
          </ul>
          <ul class="clearfix fullMvpd" data-ng-class="{centered: mvpds.featured.length <= loginWindow.FEATURED_MVPD_MAX * 0.5}" data-ng-if="isMobile">
            <li class="mvpd" data-ng-repeat="mvpd in mvpds.all" data-ng-if="mvpd.title && !$first">
              <a data-ng-click="login(mvpd.mvpd_id);" title="{{mvpd.title}}">
                <span class="mvpdTitle">{{mvpd.title}}</span>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>

    <div class="divider data-ng-scope" data-ng-if="!isMobile">
      <div>
        <div class="div-line">
          <div></div>
        </div>
        <h4>Or find your provider below &amp; login</h4>
        <div class="div-line">
          <div></div>
        </div>
      </div>
    </div>

    
  <form class="providerForm" data-ng-submit="login(provider.selected);" data-ng-if="!isMobile">
      <fieldset>
        <div class="select__wrap">
          <span data-ng-disabled="loadingMvpds" data-ng-model="provider.selected" data-tve-dropdown="mvpds.all" tve-dropdown-value="mvpd_id" tve-dropdown-label="title">
            <select class="select" data-ng-disabled="loadingMvpds" data-ng-model="provider.selected" data-ng-options="o.mvpd_id as o.title for o in mvpds.all"></select>
          </span>
        </div>
        <!--
        --><button type="submit" class="submitButton" data-ng-class="{active: provider.selected}" data-ng-disabled="!provider.selected">Login now</button>

      </fieldset>
    </form>

  <div class="modal__help">
    <a href="/faq" class="modal__help--link">Need help? Visit our FAQs</a>
    <p class="modal__help--disclaimer">MSNBC does not collect any of your account information</p>
  </div>

    <div class="loginBottom">
      <div class="bottomDivider" data-ng-if="isMobile"></div>
      
          </div>

  </section>
</script>
<script type="text/ng-template" id="adobePassModal.html">
  <button data-ng-click="$close();" class="closeButton"></button>
  <section class="modalContent" data-tve-adobe-pass-container="adobePassIframeContainer"></section>
</script>
<div id="pub_article__social_block"><div class="social j_social_set"  data-content-id="http://www.msnbc.com/rachel-maddow-show/trumps-pick-lead-nasa-faces-some-bipartisan-pushback"  data-address="http://www.msnbc.com/rachel-maddow-show/trumps-pick-lead-nasa-faces-some-bipartisan-pushback"  data-title="Trump&#039;s pick to lead NASA faces some bipartisan pushback" >
  <span class="j_social_share"></span>
  <a class="social__link social__link--facebook j-share-fb-btn" alt="Share" title="Share on facebook" data-placement="right" rel="twipsy" target="_blank"><span class="social__label">share</span></a>
  <a class="social__link social__link--twitter j-share-tw-btn" alt="Tweet" title="Share on twitter" data-placement="right" rel="twipsy" target="_blank"><span class="social__label">tweet</span></a>
  <a class="social__link social__link--email j-share-email-btn" alt="Email" title="Share via email" data-placement="right" rel="twipsy"><span class="social__label">email</span></a>
  <a class="social__link social__link--save j_clip_save" alt="Save" data-original-title="Save this for later" data-placement="right" rel="twipsy"><span class="social__label">save</span></a>
      <a class="social__link social__link--comment j_widget" data-placement="right" title="Join the discussion" rel="twipsy" href="/rachel-maddow-show/trumps-pick-lead-nasa-faces-some-bipartisan-pushback#discussions"><span class="social__link--comment--count j_troff_count" data-verbose="0" data-zero-text=""></span><span class="social__label">Comment</span></a>
    <div class="social__comment j_troff_count" data-verbose="-1">
      <a href="#" class="social__comment--link to-comments ifnocomments">be the first to comment</a>
      <a href="#" class="social__comment--link to-comments ifcomments"><span class="j_troff_count" data-verbose="0" data-zero-text=""></span> comments</a>
      <a href="#" class="social__comment--link to-article">back to article</a>
    </div>
    <a class="social__link social__link--embed j_social_embed" alt="embed" title="Embed video" data-placement="right" rel="twipsy" data-player="#TPVideoPlayerContainer" data-account="" data-player-name="" ><span>Embed</span></a>
</div>
</div><script src="/sites/msnbc/files/advagg_js/js__oywMKJ58qMqMjtbGxCjbyHj-i79ZQDfdZHZ66_L2aEg__tXzSRg4zPKLBLmEsj0RqxLirBc5AkfAa8sQ4RabdHbo__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.js"></script>
<script src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b4a012ca1ff96bd960a7a5db112455f1ce62a52e.js"></script>
<script src="/sites/msnbc/files/advagg_js/js__jPHVF4GkYqN7RxNCg1hToKmdmEtujo3rYPJh_epm1UM__Pk6zX6RPQdUcg3oCRjHwUbafeTYiRevxr5VZ2OsU1do__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.js"></script>
<script>
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script src="/sites/msnbc/files/advagg_js/js__D97SJ0XRV4D7MlHS3mjo2yysPIplFUl1GyWyK6tlcHU__kI6UPcjNCiFxCEzbyyRSlA2ArEHIuiuOoYFGbP4QNF4__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.js"></script>
<script src="//info.msnbc.com/_util/tiny_mce/production/tinymce.min.js"></script>
<script src="//nvcdn.msnbc.com/_elliott/jenga?widgets=core,zinger2,content,fb,troff,speakout,group,follow,msnbc,watch,socket,cowboy,open"></script>
<script>
_satellite.pageBottom();
</script>
<script src="/sites/msnbc/files/advagg_js/js__jj0NV-__vza1-yskS6ypjw7BSkI-COuJFnejEEZnQhY__NyhWqhokGePBP9Y9rwcqIOsqoXJ14Welr9CFRRIsCoE__2nUnT747yIjnkwLZX8hdpd_gCOoP_7qtV4gVzmuDVUc.js"></script>
<script>
typeof(mps.writeFooter)=='function' && mps.writeFooter();
</script>
  <!-- Created on 2017-09-05 11:36:38 EDT -->
  </body>
</html>
