<!DOCTYPE html><html lang="en" data-reactroot=""><head><title data-rh="true">Maya Wiley explains what it means to &#x27;defund the police&#x27;</title><meta data-rh="true" name="msapplication-TileColor" content="#FFFFFF"/><meta data-rh="true" name="msapplication-TileImage" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/ms-icon-144x144.png"/><meta data-rh="true" name="msapplication-config" content="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/browserconfig.xml"/><meta data-rh="true" charSet="utf-8"/><meta data-rh="true" http-equiv="x-ua-compatible" content="ie=edge"/><meta data-rh="true" property="fb:app_id" content="351594351545594"/><meta data-rh="true" property="fb:pages" content="273864989376427"/><meta data-rh="true" property="fb:pages" content="114114045339706"/><meta data-rh="true" property="fb:pages" content="25987609066"/><meta data-rh="true" property="fb:pages" content="153005644864469"/><meta data-rh="true" property="fb:pages" content="598356233569407"/><meta data-rh="true" property="fb:pages" content="62499551911"/><meta data-rh="true" property="fb:pages" content="90692553761"/><meta data-rh="true" property="fb:pages" content="114945745226947"/><meta data-rh="true" property="fb:pages" content="280920811923248"/><meta data-rh="true" property="fb:pages" content="809948162383434"/><meta data-rh="true" property="og:site_name" content="MSNBC.com"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" name="twitter:site" content="@MSNBC"/><meta data-rh="true" name="twitter:creator" content="MSNBC"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><meta data-rh="true" name="description" content="As protests continue nationwide over two weeks after George Floyd&#x27;s fatal arrest, many are calling for police departments to be defunded. But what does that mean? Maya Wiley explains."/><meta data-rh="true" property="og:url" content="https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616"/><meta data-rh="true" property="og:title" content="Maya Wiley explains what it means to &#x27;defund the police&#x27;"/><meta data-rh="true" property="og:description" content="As protests continue nationwide over two weeks after George Floyd&#x27;s fatal arrest, many are calling for police departments to be defunded. But what does that mean? Maya Wiley explains."/><meta data-rh="true" property="og:image" content="https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202006/n_bwms_defund_200608_1920x1080.nbcnews-fp-1200-630.jpg"/><meta data-rh="true" property="og:image:secure_url" content="https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202006/n_bwms_defund_200608_1920x1080.nbcnews-fp-1200-630.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="630"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" name="twitter:image" content="https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202006/n_bwms_defund_200608_1920x1080.nbcnews-fp-1024-512.jpg"/><meta data-rh="true" name="twitter:image:src" content="https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202006/n_bwms_defund_200608_1920x1080.nbcnews-fp-1024-512.jpg"/><meta data-rh="true" name="twitter:title" content="Maya Wiley explains what it means to &#x27;defund the police&#x27;"/><meta data-rh="true" name="twitter:description" content="As protests continue nationwide over two weeks after George Floyd&#x27;s fatal arrest, many are calling for police departments to be defunded. But what does that mean? Maya Wiley explains."/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="thumbnail" content="https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202006/n_bwms_defund_200608_1920x1080.social_share_1024x768_scale.jpg"/><link data-rh="true" rel="shortcut icon" type="image/x-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon.ico"/><link data-rh="true" rel="icon" type="image/png" sizes="16x16" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-16x16.png"/><link data-rh="true" rel="icon" type="image/png" sizes="32x32" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-32x32.png"/><link data-rh="true" rel="icon" type="image/png" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/favicon-96x96.png"/><link data-rh="true" rel="apple-touch-icon" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon.png"/><link data-rh="true" rel="apple-touch-icon-precomposed" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-precomposed.png"/><link data-rh="true" rel="apple-touch-icon" sizes="57x57" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-57x57.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-60x60.png"/><link data-rh="true" rel="apple-touch-icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-72x72.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-76x76.png"/><link data-rh="true" rel="apple-touch-icon" sizes="114x114" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-114x114.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-120x120.png"/><link data-rh="true" rel="apple-touch-icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-144x144.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-152x152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/apple-icon-180x180.png"/><link data-rh="true" rel="manifest" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/manifest.json"/><link data-rh="true" rel="icon" sizes="36x36" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-36x36.png"/><link data-rh="true" rel="icon" sizes="48x48" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-48x48.png"/><link data-rh="true" rel="icon" sizes="72x72" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-72x72.png"/><link data-rh="true" rel="icon" sizes="96x96" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-96x96.png"/><link data-rh="true" rel="icon" sizes="144x144" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-144x144.png"/><link data-rh="true" rel="icon" sizes="192x192" href="https://nodeassets.nbcnews.com/cdnassets/projects/ramen/favicon/msnbc/all-other-sizes-PNG.ico/android-icon-192x192.png"/><link data-rh="true" href="https://nodeassets.nbcnews.com/assets/header-footer/1.6.0/msnbc/header.css" rel="stylesheet"/><link data-rh="true" rel="canonical" href="https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616"/><link data-rh="true" rel="amphtml" href="https://www.msnbc.com/msnbc/amp-video/mmvo84722245616"/><link data-rh="true" href="https://nodeassets.nbcnews.com/assets/header-footer/1.6.0/msnbc/footer.css" rel="stylesheet"/><link data-rh="true" href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><link data-rh="true" href="https://nodeassets.nbcnews.com/assets/header-footer/1.6.0/icons.css" rel="stylesheet"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org/","@type":"Organization","url":"http://www.msnbc.com","logo":{"@type":"ImageObject","url":"https://sslnodeassets.nbcnews.com/cdnassets/projects/site-images/nbcnews-logo-white.png","width":166,"height":24},"sameAs":["https://twitter.com/msnbc","https://www.facebook.com/msnbc","https://plus.google.com/+msnbc","https://www.instagram.com/msnbc","https://www.youtube.com/msnbc"]}</script><script data-rh="true" type="application/ld+json" data-test="video-jsonld">{"@context":{"@vocab":"http://schema.org","pageType":{"@id":"Text","@type":"@id"},"vertical":{"@id":"Text","@type":"@id"},"subVertical":{"@id":"Text","@type":"@id"},"section":{"@id":"Text","@type":"@id"},"subSection":{"@id":"Text","@type":"@id"},"packageId":{"@id":"Text","@type":"@id"},"sponsor":{"@id":"Text","@type":"@id"},"appVersion":{"@id":"Text","@type":"@id"},"thumbnailUrl":{"@id":"Text","@type":"@id"},"uploadDate":{"@id":"Text","@type":"@id"},"contentUrl":{"@id":"Text","@type":"@id"},"duration":{"@id":"Text","@type":"@id"},"tags":{"@id":"Text","@type":"@id"}},"@type":"Dataset","name":"additionalTaxonomy","description":"This is additional taxonomy that helps us with analytics","url":"https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616","pageType":"Video","vertical":"msnbc","subVertical":"","section":"","subSection":"","packageId":"","sponsor":"","appVersion":"4.89.10","thumbnailUrl":"https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202006/n_bwms_defund_200608_1920x1080.social_share_1024x768_scale.jpg","uploadDate":"2020-06-09T03:19:32.000Z","contentUrl":"https://www.nbcnews.com/msnbc/embedded-video/mmvo84722245616","duration":"PT2M57S","tags":""}</script><script data-rh="true" type="application/ld+json" data-test="news-jsonld">{"@context":{"@vocab":"http://schema.org","articleId":{"@id":"Text","@type":"@id"}},"@type":"NewsArticle","headline":"Maya Wiley explains what it means to 'defund the police'","description":"As protests continue nationwide over two weeks after George Floyd's fatal arrest, many are calling for police departments to be defunded. But what does that mean? Maya Wiley explains.","url":"https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616","thumbnailUrl":"https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202006/n_bwms_defund_200608_1920x1080.social_share_1024x768_scale.jpg","creator":"MSNBC.com","alternativeHeadline":"Maya Wiley explains what it means to 'defund the police'","dateCreated":"2020-06-09T03:19:32.000Z","datePublished":"2020-06-09T03:19:32.000Z","dateModified":"2020-06-09T04:12:25.000Z","articleSection":"","articleId":"84722245616","identifier":{"@type":"PropertyValue","propertyID":"uid","value":"84722245616"},"image":{"@type":"ImageObject","url":"https://media14.s-nbcnews.com/i/MSNBC/Components/Video/202006/n_bwms_defund_200608_1920x1080.jpg","width":null,"height":null},"author":{"@type":"Person","name":"MSNBC.com"},"video":{"@type":"VideoObject","name":"Maya Wiley explains what it means to 'defund the police'","url":"https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616","description":"As protests continue nationwide over two weeks after George Floyd's fatal arrest, many are calling for police departments to be defunded. But what does that mean? Maya Wiley explains.","thumbnailURL":"https://media14.s-nbcnews.com/j/MSNBC/Components/Video/202006/n_bwms_defund_200608_1920x1080.social_share_1024x768_scale.jpg","embedURL":"https://www.nbcnews.com/msnbc/embedded-video/mmvo84722245616","duration":"PT2M57S","uploadDate":"2020-06-09T03:19:32.000Z"},"publisher":{"@type":"Organization","name":"MSNBC","logo":{"@type":"ImageObject","url":"https://www.msnbc.com/sites/msnbc/themes/leanforward/images/site-header/msnbc-logo-small.png","width":127,"height":23}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616"},"keywords":""}</script><link href="https://nodeassets.nbcnews.com/assets/fonts/shared/fontface.css" rel="stylesheet"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1499906821"/><link href="https://ndassets.s-nbcnews.com/main-88340074.css" media="screen, projection" rel="stylesheet" type="text/css" charSet="UTF-8"/><link href="https://ndassets.s-nbcnews.com/print-1e9d1ffb.css" media="print" rel="stylesheet" type="text/css" charSet="UTF-8"/><link href="https://ndassets.s-nbcnews.com/msnbc-4422e91f.css" media="screen, projection" rel="stylesheet" type="text/css" charSet="UTF-8"/></head><body class="videoPage savory msnbc"><div id="modal-root" class="z-5 relative"></div><div id="content"><div class="container___2vv8Q"><div class="gridGuides grid___3ZRoB"><div class="gridColumns___1zOp6"><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div><div class="gridColumn___2gt7t"></div></div></div><div class="db-m dn" style="height:0px"></div><script>var _HFS = { version: "1.6.0", host: "https://nodeassets.nbcnews.com/assets/header-footer", social: "msnbc" }</script><script>/* eslint-disable */
(function () {
  var hd = (window._HFS && window._HFS.host) || !1;
  if (hd !== !1 && typeof window.HTMLPictureElement === 'undefined') {
    var srcScript = document.createElement('script');
    document.head.appendChild(srcScript);
    srcScript.src = hd.concat('picturefill.min.js');
  }
})();
</script><div id="hfs-header" class="headerWrapper___jR_b8"><nav class="hfsh show-global" style="display:none;"><div class="global"><ul class="global-list"><li class="global-list-item "><a href="https://www.msnbc.com"><span>MSNBC</span></a></li><li class="global-list-item "><a href="https://www.msnbc.com/listen"><span>Listen</span></a></li><li class="global-list-item "><a href="https://www.msnbc.com/live"><span>Watch Live</span></a></li><li class="global-list-item secondary"><a href="https://www.nbcnews.com"><span>News</span></a></li><li class="global-list-item secondary"><a href="https://www.today.com"><span>TODAY</span></a></li></ul><button class="search-icon js-search-open"><span class="hfs-i hfs-i-search"></span></button><div class="global-insert js-global-nav-insert"></div></div><div class="local h-h"><div class="logo-wrap h-h"><a href="https://www.msnbc.com"><span class="logo font-logo h-h"><svg class="peacock" width="67" height="39" viewBox="578 62 67 39" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M579.074 90.58c1.717-4.494 6.472-6.08 10.697-3.37l18.29 12.754h-22.18c-4.62 0-8.252-4.23-6.8-9.385"></path><path class="feather" d="M597.563 75.863l9.442 21.613-19.478-13.35c-4.887-3.24-3.896-8.79-1.19-11.237 3.83-3.24 9.245-2.12 11.226 2.97"></path><path class="feather" d="M610.57 70.93l-3.433 24.19-9.772-23c-2.113-5.75 2.64-9.516 5.81-9.583 3.632-.396 8.188 2.38 7.396 8.394"></path><path class="feather" d="M625.494 72.103l-9.707 23.067-3.102-20.82c-.265-3.17 1.716-3.237 2.443-3.832-.133-.463-1.124-.463-1.124-.463h-1.848c-.198-5.42 4.028-7.8 7.462-7.535 3.697.132 7.856 4.428 5.876 9.583"></path><path class="feather" d="M635.338 84.167L615.86 97.584l9.177-21.348c2.775-6.742 9.245-5.42 11.556-2.842 2.51 2.51 3.235 7.6-1.255 10.773"></path><path class="feather" d="M637.448 99.9h-22.515l18.29-12.756c4.49-2.975 9.244-.266 10.498 3.635 1.327 4.36-1.65 9.12-6.27 9.12"></path></g></svg><div class="brand"><span class="hfs-i hfs-i-vertical-msnbc"></span></div></span></a></div><div class="js-sponsor-wrap"></div><div class="local-wrap"><div class="shortcuts h-h"><ul class="shortcuts-list h-lh"><li class="shortcuts-list-item"><a href="https://www.msnbc.com/rachel-maddow-show">Rachel Maddow</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/morning-joe">Morning Joe</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/deadline-white-house">Deadline: WH</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/mtp-daily">MTP Daily</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/the-beat-with-ari-melber">The Beat</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/all">All In</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/the-last-word">Last Word</a></li><li class="shortcuts-list-item"><a href="https://www.msnbc.com/11th-hour-with-brian-williams">11th Hour</a></li><li class="shortcuts-list-item"><a href="https://www.nbcnews.com/podcasts">Podcasts</a></li></ul></div><div class="headline-wrap h-h"><div class="headline-title h-h"><p class="headline-title-text h-lh js-headline-text"></p></div><div class="share-list share-shared h-h"><div class="share-inner"><ul class="share-ul h-h"><li class="share-li share-txt">Share this&nbsp;&mdash;</li><li class="share-li share-li-facebook"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="hfs-i hfs-i-share-facebook share-icon"></span></a></li><li class="share-li share-li-twitter"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="hfs-i hfs-i-share-twitter share-icon"></span></a></li><li class="share-li share-li-email"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="hfs-i hfs-i-share-email share-icon"></span></a></li><li class="share-li share-li-sms dn-l"><a href="javascript:void(0);" target="_blank" class="js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="hfs-i hfs-i-share-sms share-icon"></span></a></li><li class="share-li"><button class="share-ex h-h h-w js-share-toggle"><span class="share-dot"></span><svg class="share-cl" viewBox="0 0 20 20"><line x1="0" x2="20" y1="0" y2="20"></line><line x1="0" x2="20" y1="20" y2="0"></line></svg></button></li></ul></div></div></div></div><button class="hamburger h-h h-w js-menu-toggle"><span></span><span></span><span></span></button></div><div class="menu js-menu-selector"><button class="overlay js-menu-toggle"></button><section class="inner"><div class="menu-logo-wrapper"><a href="http://www.msnbc.com" class="menu-logo menu-logo-msnbc"><span class="hfs-i hfs-i-logo-msnbc"></span></a><a href="https://www.nbcnews.com" class="menu-logo menu-logo-news"><span class="hfs-i hfs-i-vertical-news"></span></a><a href="https://www.today.com" class="menu-logo menu-logo-today"><span class="hfs-i hfs-i-vertical-today"></span></a></div><div class="search-wrap-inline"><form action="https://www.msnbc.com/search/" method="POST" class="search-form js-search-form"><label class="search-label"  id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label"  placeholder="Search MSNBC" ><button class="search-button"><span class="search-button-icon hfs-i hfs-i-search"></span></button></div></form></div><div class="menu-section menu-section-featured"><p class="menu-section-heading">Featured Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/morning-joe" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532516/morning_joe_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Morning Joe</span><span class="menu-list-item-time">Weekdays 6AM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/deadline-white-house" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_33/2532491/deadline_whitehouse_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Deadline WH</span><span class="menu-list-item-time">Weekdays 4PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/all" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532471/all_in_with_chris_hayes_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">All In</span><span class="menu-list-item-time">Weeknights 8PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/rachel-maddow-show" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media1.s-nbcnews.com/j/newscms/2018_33/2532536/rachel_maddow_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Rachel Maddow</span><span class="menu-list-item-time">Weeknights 9PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-last-word" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_33/2532511/last_word_card_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">Last Word</span><span class="menu-list-item-time">Weeknights 10PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/11th-hour-with-Brian-Williams" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media3.s-nbcnews.com/j/newscms/2018_33/2532541/the_11th_hour_card_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">11th Hour</span><span class="menu-list-item-time">Weeknights 11PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/mtp-daily" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media4.s-nbcnews.com/j/newscms/2018_33/2532521/mtp_daily_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">MTP Daily</span><span class="menu-list-item-time">Weekdays 5PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/the-beat-with-ari-melber" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media2.s-nbcnews.com/j/newscms/2018_33/2532546/the_beat_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">The Beat</span><span class="menu-list-item-time">Weeknights 6PM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/velshi" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media3.s-nbcnews.com/j/newscms/2020_11/3263581/velshi_8505c3362e12b1d884b7cbe8dac65c59.focal-240x360.png"><source media="(min-width: 758px)" srcset="https://media3.s-nbcnews.com/j/newscms/2020_11/3263581/velshi_8505c3362e12b1d884b7cbe8dac65c59.focal-200x300.png"><img src="https://media3.s-nbcnews.com/j/newscms/2020_11/3263581/velshi_8505c3362e12b1d884b7cbe8dac65c59.focal-120x180.png" /></picture><span class="menu-list-item-title">VELSHI</span><span class="menu-list-item-time">Weekends 8 AM ET</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/am-joy" class="menu-list-item-link"><picture><source media="(min-width: 1240px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532476/am_joy_8913ddd1d5467fde290ceafb6549ae4f.focal-240x360.jpg"><source media="(min-width: 758px)" srcset="https://media1.s-nbcnews.com/j/newscms/2018_33/2532476/am_joy_8913ddd1d5467fde290ceafb6549ae4f.focal-200x300.jpg"><img src="https://media1.s-nbcnews.com/j/newscms/2018_33/2532476/am_joy_8913ddd1d5467fde290ceafb6549ae4f.focal-120x180.jpg" /></picture><span class="menu-list-item-title">AM Joy</span><span class="menu-list-item-time">Weekends 10 AM ET</span></a></li></ul></div><div class="menu-section menu-section-more"><p class="menu-section-heading">More</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/listen" class="menu-list-item-link"><span class="menu-list-item-title">Listen Live</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/schedule" class="menu-list-item-link"><span class="menu-list-item-title">TV Schedule</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/newsletters" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Newsletters</span></a></li><li class="menu-list-item"><a href="https://www.nbcnews.com/podcasts" class="menu-list-item-link"><span class="menu-list-item-title">Podcasts</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/now" class="menu-list-item-link"><span class="menu-list-item-title">Watch Live</span></a></li></ul></div><div class="menu-section menu-section-shows"><p class="menu-section-heading">More Shows</p><ul class="menu-list"><li class="menu-list-item"><a href="https://www.msnbc.com/firstlook" class="menu-list-item-link"><span class="menu-list-item-title">Morning Joe First Look</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/stephanie-ruhle" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Stephanie Ruhle</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/msnbc-live-hallie-jackson" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Hallie Jackson</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/velshi-ruhle" class="menu-list-item-link"><span class="menu-list-item-title">Velshi &amp; Ruhle</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/andrea-mitchell" class="menu-list-item-link"><span class="menu-list-item-title">Andrea Mitchell Reports</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/msnbc-live-katy-tur" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Katy Tur</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/craig-melvin" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Craig Melvin</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/msnbc-live-with-ali-velshi" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Ali Velshi</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/weekends-with-alex" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Live with Alex Witt</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/politicsnation" class="menu-list-item-link"><span class="menu-list-item-title">PoliticsNation</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/kasiedc" class="menu-list-item-link"><span class="menu-list-item-title">Kasie DC</span></a></li><li class="menu-list-item"><a href="https://www.msnbc.com/originals" class="menu-list-item-link"><span class="menu-list-item-title">MSNBC Documentaries</span></a></li></ul></div><div class="menu-section menu-section-social"><p class="menu-section-heading"> Follow msnbc </p><ul class="menu-list"><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="facebook"><a href="https://www.facebook.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-facebook"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="instagram"><a href="https://www.instagram.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-instagram"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="twitter"><a href="https://www.twitter.com/msnbc" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-twitter"></span></a></li><li class="menu-list-item" data-track-event="mbt_navbar_follow" data-track-key="platform" data-track-value="email"><a href="https://secure.msnbc.com/_tps/accounts/newsletters" rel="noopener noreferrer" target="_blank" class="menu-list-item-link"><span class="hfs-i hfs-i-share-email"></span></a></li></ul></div></section></div><div class="search-overlay" tabindex="0"><button class="search-close js-search-close"><span class="search-overlay-icon hfs-i hfs-i-close"></span></button><div class="search-wrap-overlay"><form action="https://www.msnbc.com/search/" method="POST" class="search-form js-search-form"><label class="search-label"  id="search_label">Search</label><div class="search-inner"><input type="search" class="search-input js-search-input" aria-labelledby="search_label"  placeholder="Search MSNBC" ><button class="search-button"><span class="search-button-icon hfs-i hfs-i-search"></span></button></div></form></div></div><div class="share-drop share-shared js-share-selector"><div class="share-inner"><ul class="share-ul"><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="facebook" data-template="https://www.facebook.com/sharer/sharer.php?u=URL&cid=article_share_facebook" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="facebook"><span class="hfs-i hfs-i-share-facebook share-icon"></span><span>Facebook</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="twitter" data-template="https://twitter.com/intent/tweet?text=HEADLINE&via=VIA&url=URL&original_referer=URL&cid=article_share_twitter" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="twitter"><span class="hfs-i hfs-i-share-twitter share-icon"></span><span>Twitter</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="email" data-template="mailto:?subject=HEADLINE&body=URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="email"><span class="hfs-i hfs-i-share-email share-icon"></span><span>Email</span></a></li><li class="share-li dn-l"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="sms" data-template="sms:?body=HEADLINE via VIA - URL" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="sms"><span class="hfs-i hfs-i-share-sms share-icon"></span><span>SMS</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="print" data-template="javascript:if(window.print)window.print()" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="print"><span class="hfs-i hfs-i-share-print share-icon"></span><span>Print</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="whatsapp" data-template="https://api.whatsapp.com/send?phone=&text=HEADLINE URL&cid=article_share_whatsapp" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="whatsapp"><span class="hfs-i hfs-i-share-whatsapp share-icon"></span><span>Whatsapp</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="reddit" data-template="http://www.reddit.com/submit?url=URL&title=HEADLINE&cid=article_share_reddit" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="reddit"><span class="hfs-i hfs-i-share-reddit share-icon"></span><span>Reddit</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pocket" data-template="https://getpocket.com/save?url=URL&title=HEADLINE&cid=article_share_pocket" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pocket"><span class="hfs-i hfs-i-share-pocket share-icon"></span><span>Pocket</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="flipboard" data-template="https://share.flipboard.com/bookmarklet/popout?v=2&title=HEADLINE&url=URL&cid=article_share_flipboard" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="flipboard"><span class="hfs-i hfs-i-share-flipboard share-icon"></span><span>Flipboard</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="pinterest" data-template="http://pinterest.com/pin/create/link/?url=URL&cid=article_share_pinterest" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="pinterest"><span class="hfs-i hfs-i-share-pinterest share-icon"></span><span>Pinterest</span></a></li><li class="share-li"><a href="javascript:void(0);" target="_blank" class="share-a js-hfs-share" data-key="linkedin" data-template="https://www.linkedin.com/shareArticle?mini=true&url=URL&title=HEADLINE&cid=article_share_linkedin" data-track-event="mbt_navbar_share" data-track-key="platform" data-track-value="linkedin"><span class="hfs-i hfs-i-share-linkedin share-icon"></span><span>Linkedin</span></a></li></ul></div></div></nav><div class="hfsh-spacer"></div></div><div class="bg-knockout-primary relative z-1"><div class="videoPage___3mrSe"><div class="video___1gN8d"><div class="main___k30Rc"><div class="player___1a6ZI"><div class="videoPlayer videoPlayer___OwcrY adNotPlaying___2SAW9" data-test="video-player"><div class="videoSlate relative"><a href="https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616" class="vilynx_disabled allowClicksOnPreview"><div style="height:50px" class="lazyload-placeholder"></div></a><div class="playButtonOuter absolute absolute-fill w100 dn-print" data-test="video-player__play-button__outer"><div class="absolute absolute-fill w100 df items-center items-center-m justify-center justify-center-m"><div class="play df items-center justify-center tc lh-none"><span class="playIcon flex-1 white icon icon-video"></span></div></div></div></div><div id="84722245616"></div></div></div><div class="drawer___1QR0N"></div></div><div class="layout-grid-container"><div class="info___31T6R mh5 mh0-m"><div class="categoryAndSponsor___1odoY noSponsor___3_tvC db-m df flex-column"><h2 class="unibrow articleTitleSection category___T72q0"><a href="https://www.msnbc.com/11th-hour-with-Brian-Williams" class="vilynx_disabled"><span>11th Hour</span></a></h2></div><div class="titleAndShareAndDek___10NpU"><div class="titleAndShare___11J5r"><h1 class="title___1Tg6U">Maya Wiley explains what it means to &#x27;defund the police&#x27;</h1><span class="videoDetails__duration" data-test="videoDetails">02:57</span><div class="df justify-start mt6 socialShareList socialWrapper___3Xzcr isKnockout___2r2tD dn-print" data-test="social-share-list"><input type="checkbox" class="dn" data-test="social-menu__checkbox" id="social-menu-toggle--6191" tabindex="-1" checked=""/><ul class="socialList___3uU5h js-social-share"><li class="socialListText___1zCg1 founders-mono">Share this -</li><li class="socialListIcon___qe6cE"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616" target="_blank" rel="noopener noreferrer"><span class="icon icon-facebook socialIcon___23yXL"></span></a></li><li class="socialListIcon___qe6cE" data-test="social-share-list__icon--twitter"><a href="https://twitter.com/intent/tweet?text=Maya%20Wiley%20explains%20what%20it%20means%20to%20&#x27;defund%20the%20police&#x27;&amp;via=msnbc&amp;url=https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616&amp;original_referer=https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616" target="_blank" rel="noopener noreferrer"><span class="icon icon-twitter socialIcon___23yXL"></span></a></li><li class="socialListIcon___qe6cE" data-test="social-share-list__icon--email"><a href="mailto:?subject=Maya Wiley explains what it means to &#x27;defund the police&#x27;&amp;body=https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616"><span class="icon icon-email socialIcon___23yXL"></span></a></li><li class="socialListIcon___qe6cE dn db-m" data-test="social-share-list__icon--embed"><div class="relative dib"><a class="js-embed-link" data-test="video-embed__link" href="/msnbc/embedded-video/mmvo84722245616"><span class="icon icon-embed socialIcon___23yXL"></span></a><div class="embedFeedback___2bXrC">copied</div><textarea class="embedCopyTextarea___1ALwJ" tabindex="-1" readonly=""></textarea></div></li></ul></div></div><div class="dek___3AQpw"><p class="dekText___2NzAW">As protests continue nationwide over two weeks after George Floyd&#x27;s fatal arrest, many are calling for police departments to be defunded. But what does that mean? Maya Wiley explains.<span class="byline___3V_nz">June 9, 2020</span></p></div><button class="dekReadMore___3kNpz" type="button">Read<!-- --> <!-- -->More</button></div></div></div></div><div class="carousel___3omJM"><div class="playlistDrawer___18Gzi"><section class="playlist___3UOYe"><ul class="videos___nPEjC"><li class="video___3T6kK"><div style="height:50px" class="lazyload-placeholder"></div></li><li class="video___3T6kK"><div style="height:50px" class="lazyload-placeholder"></div></li><li class="video___3T6kK"><div style="height:50px" class="lazyload-placeholder"></div></li><li class="video___3T6kK"><div style="height:50px" class="lazyload-placeholder"></div></li><li class="video___3T6kK"><div style="height:50px" class="lazyload-placeholder"></div></li><li class="video___3T6kK"><div style="height:50px" class="lazyload-placeholder"></div></li></ul></section></div></div><div class="layout-grid-container mv8 best-of-playlist"><div class="railContainer rail__container layout-leftRail hasTitle layout-grid-container"><div class="rail rail__main layout-grid-item grid-col-4-l"><div class="rail__wrapper"><div class="rail__content"><section class="collection-title relative pkg"><h2 class="collection-title__title">MSNBC HIGHLIGHTS</h2><p class="collection-title__dek"></p><a href="https://www.msnbc.com/11th-hour/watch/trump-in-an-incredibly-weak-position-five-months-before-election-day-84726853825?playlist=mmlsnnd_3096433-nnd" class="animated-ghost-button animated-ghost-button--normal animated-ghost-button--darkBackground" target="_self">Play All</a></section><div class="pkg-ad ad mh0 overflow-x-hidden overflow-x-visible-m tc tl-m ad-container sticky___3sSqu front___2wOtn dn-print" data-packageid="bestOfAd" data-test="ad__container"><div data-enigma="true" data-slot="boxflex" data-sizes="[[[1000,1],[[300,250],[300,600],[360,360],[360,720]]],[[758,1],[]],[[0,0],[]]]" data-render-on-view="true" data-targeting="{}" data-active-tab="true"></div></div></div></div></div><div class="right___3YDB6 layout-grid-item grid-col-8-l"><section class="pkg twoUp two-up__accent-line" data-packageid="bestOfTwoUp" data-test="two-up__section"><div class="two-up__articles"><article data-contentid="mmvo84726853825" class="teaseCard content___3FGvZ content___2e9hJ"><div class="teaseCard__picture"><a href="https://www.msnbc.com/11th-hour/watch/trump-in-an-incredibly-weak-position-five-months-before-election-day-84726853825" class="pictureLink___3shVv vilynx_disabled"><div class="relative teasePicture container___12uJP"><div class="absolute absolute-fill z-2"><div style="height:50px" class="lazyload-placeholder"></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___bKLKj" data-bp="s"></div><div class="dn db-m dn-l r100___3hCzJ" data-bp="m"></div><div class="dn db-l dn-xl r100___3hCzJ" data-bp="l"></div><div class="dn db-xl r100___3hCzJ" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection eyebrow___3eQZ6 large___2yzPz f2 lh-none founders-mono fw1 ttu pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/11th-hour-with-Brian-Williams" class="vilynx_disabled"><span>11th Hour</span></a><a href="https://www.msnbc.com/11th-hour/watch/trump-in-an-incredibly-weak-position-five-months-before-election-day-84726853825" class="vilynx_disabled"><span class="typeicon typeIcon___2Na2J icon icon-video pointer-events-initial"></span></a></h2></div><div class="info___1Xmsp pt3 pt0 ph4" data-test="tease-card__info"><h2 class="teaseCard__headline title___1T2jw title___2zDMi"><a href="https://www.msnbc.com/11th-hour/watch/trump-in-an-incredibly-weak-position-five-months-before-election-day-84726853825" class="vilynx_disabled"><span class="headline___38PFH">Trump in an ‘incredibly weak position’ five months before Election Day</span></a><span class=""></span></h2></div></article><article data-contentid="mmvo84723269977" class="teaseCard content___3FGvZ content___2e9hJ"><div class="teaseCard__picture"><a href="https://www.msnbc.com/the-last-word/watch/deray-mckesson-on-dem-police-reform-bill-it-s-a-good-first-start-84723269977" class="pictureLink___3shVv vilynx_disabled"><div class="relative teasePicture container___12uJP"><div class="absolute absolute-fill z-2"><div style="height:50px" class="lazyload-placeholder"></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___bKLKj" data-bp="s"></div><div class="dn db-m dn-l r100___3hCzJ" data-bp="m"></div><div class="dn db-l dn-xl r100___3hCzJ" data-bp="l"></div><div class="dn db-xl r100___3hCzJ" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection eyebrow___3eQZ6 large___2yzPz f2 lh-none founders-mono fw1 ttu pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/the-last-word" class="vilynx_disabled"><span>The Last Word</span></a><a href="https://www.msnbc.com/the-last-word/watch/deray-mckesson-on-dem-police-reform-bill-it-s-a-good-first-start-84723269977" class="vilynx_disabled"><span class="typeicon typeIcon___2Na2J icon icon-video pointer-events-initial"></span></a></h2></div><div class="info___1Xmsp pt3 pt0 ph4" data-test="tease-card__info"><h2 class="teaseCard__headline title___1T2jw title___2zDMi"><a href="https://www.msnbc.com/the-last-word/watch/deray-mckesson-on-dem-police-reform-bill-it-s-a-good-first-start-84723269977" class="vilynx_disabled"><span class="headline___38PFH">DeRay Mckesson on Dem police reform bill: ‘It’s a good first start’</span></a><span class=""></span></h2></div></article></div></section><section class="pkg threeUp three-up__accent-line relative" data-packageid="bestOfThreeUp" data-test="three-up__section"><div class="three-up__articles"><div class="collectionLead-border"></div><article data-contentid="mmvo84723781556" class="teaseCard content___3FGvZ content___1vO7i"><div class="teaseCard__picture"><a href="https://www.msnbc.com/the-last-word/watch/fmr-gop-strategist-biden-is-acting-like-a-president-is-supposed-to-in-a-time-of-great-crisis-84723781556" class="pictureLink___3shVv vilynx_disabled"><div class="relative teasePicture container___12uJP"><div class="absolute absolute-fill z-2"><div style="height:50px" class="lazyload-placeholder"></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___bKLKj" data-bp="s"></div><div class="dn db-m dn-l r100___3hCzJ" data-bp="m"></div><div class="dn db-l dn-xl r100___3hCzJ" data-bp="l"></div><div class="dn db-xl r100___3hCzJ" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection eyebrow___3eQZ6 f2 lh-none founders-mono fw1 ttu pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/the-last-word" class="vilynx_disabled"><span>The Last Word</span></a><a href="https://www.msnbc.com/the-last-word/watch/fmr-gop-strategist-biden-is-acting-like-a-president-is-supposed-to-in-a-time-of-great-crisis-84723781556" class="vilynx_disabled"><span class="typeicon typeIcon___2Na2J icon icon-video pointer-events-initial"></span></a></h2></div><div class="info___1Xmsp pt3 pt0 ph4" data-test="tease-card__info"><h2 class="teaseCard__headline title___1T2jw title___NLx0Y"><a href="https://www.msnbc.com/the-last-word/watch/fmr-gop-strategist-biden-is-acting-like-a-president-is-supposed-to-in-a-time-of-great-crisis-84723781556" class="vilynx_disabled"><span class="headline___38PFH">Fmr. GOP strategist: Biden is acting ‘like a president is supposed to in a time of great crisis’</span></a><span class=""></span></h2></div></article><article data-contentid="mmvo84723781527" class="teaseCard content___3FGvZ content___1vO7i"><div class="teaseCard__picture"><a href="https://www.msnbc.com/the-last-word/watch/harvard-global-health-director-protesters-should-get-tested-for-coronavirus-before-and-after-protests-84723781527" class="pictureLink___3shVv vilynx_disabled"><div class="relative teasePicture container___12uJP"><div class="absolute absolute-fill z-2"><div style="height:50px" class="lazyload-placeholder"></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___bKLKj" data-bp="s"></div><div class="dn db-m dn-l r100___3hCzJ" data-bp="m"></div><div class="dn db-l dn-xl r100___3hCzJ" data-bp="l"></div><div class="dn db-xl r100___3hCzJ" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection eyebrow___3eQZ6 f2 lh-none founders-mono fw1 ttu pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/the-last-word" class="vilynx_disabled"><span>The Last Word</span></a><a href="https://www.msnbc.com/the-last-word/watch/harvard-global-health-director-protesters-should-get-tested-for-coronavirus-before-and-after-protests-84723781527" class="vilynx_disabled"><span class="typeicon typeIcon___2Na2J icon icon-video pointer-events-initial"></span></a></h2></div><div class="info___1Xmsp pt3 pt0 ph4" data-test="tease-card__info"><h2 class="teaseCard__headline title___1T2jw title___NLx0Y"><a href="https://www.msnbc.com/the-last-word/watch/harvard-global-health-director-protesters-should-get-tested-for-coronavirus-before-and-after-protests-84723781527" class="vilynx_disabled"><span class="headline___38PFH">Harvard Global Health Director: Protesters should get tested for coronavirus before and after protests</span></a><span class=""></span></h2></div></article><article data-contentid="mmvo84722245616" class="teaseCard content___3FGvZ content___1vO7i"><div class="teaseCard__picture"><a href="https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616" class="pictureLink___3shVv vilynx_disabled"><div class="relative teasePicture container___12uJP"><div class="absolute absolute-fill z-2"><div style="height:50px" class="lazyload-placeholder"></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___bKLKj" data-bp="s"></div><div class="dn db-m dn-l r50___bKLKj" data-bp="m"></div><div class="dn db-l dn-xl r50___bKLKj" data-bp="l"></div><div class="dn db-xl r100___3hCzJ" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection eyebrow___3eQZ6 f2 lh-none founders-mono fw1 ttu pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/11th-hour-with-Brian-Williams" class="vilynx_disabled"><span>11th Hour</span></a><a href="https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616" class="vilynx_disabled"><span class="typeicon typeIcon___2Na2J icon icon-video pointer-events-initial"></span></a></h2></div><div class="info___1Xmsp pt3 pt0 ph4" data-test="tease-card__info"><h2 class="teaseCard__headline title___1T2jw title___NLx0Y"><a href="https://www.msnbc.com/11th-hour/watch/maya-wiley-explains-what-it-means-to-defund-the-police-84722245616" class="vilynx_disabled"><span class="headline___38PFH">Maya Wiley explains what it means to &#x27;defund the police&#x27;</span></a><span class=""></span></h2></div></article></div></section><section class="pkg one-up pkg-index-NaN undefined one-up--show-accent-line" data-packageid="bestOfOneUp" data-test="one-up__section"><div class="collectionLead-border"></div><article data-contentid="mmvo84718149865" class="teaseCard content___3FGvZ"><div class="teaseCard__picture"><a href="https://www.msnbc.com/11th-hour/watch/trump-drops-in-polls-as-protests-hit-14th-day-after-floyd-s-death-84718149865" class="pictureLink___3shVv vilynx_disabled"><div class="relative teasePicture container___12uJP"><div class="absolute absolute-fill z-2"><div style="height:50px" class="lazyload-placeholder"></div></div><div class="relative z-1"><div class="bg-knockout-secondary" data-test="picture__placeholder"><div class="dn-m r50___bKLKj" data-bp="s"></div><div class="dn db-m dn-l r50___bKLKj" data-bp="m"></div><div class="dn db-l dn-xl r50___bKLKj" data-bp="l"></div><div class="dn db-xl r50___bKLKj" data-bp="xl"></div></div></div></div></a><h2 class="unibrow articleTitleSection eyebrow___3eQZ6 f2 lh-none founders-mono fw1 ttu pt4 pb1 ph5 pl4-m pr8"><a href="https://www.msnbc.com/11th-hour-with-Brian-Williams" class="vilynx_disabled"><span>11th Hour</span></a><a href="https://www.msnbc.com/11th-hour/watch/trump-drops-in-polls-as-protests-hit-14th-day-after-floyd-s-death-84718149865" class="vilynx_disabled"><span class="typeicon typeIcon___2Na2J icon icon-video pointer-events-initial"></span></a></h2></div><div class="info___1Xmsp pt3 pt0 ph4" data-test="tease-card__info"><h2 class="teaseCard__headline title___1T2jw title___124t0"><a href="https://www.msnbc.com/11th-hour/watch/trump-drops-in-polls-as-protests-hit-14th-day-after-floyd-s-death-84718149865" class="vilynx_disabled"><span class="headline___38PFH">Trump drops in polls as protests hit 14th day after Floyd&#x27;s death</span></a><span class=""></span></h2></div></article></section></div></div><div class="titleBox___B-J1Q"><a href="https://www.msnbc.com/11th-hour/watch/trump-in-an-incredibly-weak-position-five-months-before-election-day-84726853825?playlist=mmlsnnd_3096433-nnd" class="animated-ghost-button animated-ghost-button--normal animated-ghost-button--darkBackground" target="_self">Play All</a></div></div><div data-packageid="1" class="pkg taboola taboola___4Gull dn-print" data-test="taboola"><div data-test="placeholder"></div></div></div></div><div id="hfs-footer"><footer class="hfsf"><div class="home"><a href="https://www.msnbc.com"><span class="hfs-i hfs-i-peacock"></span></a></div><nav class="links"><ul data-li="12"><li><a href="https://www.nbcnews.com/pages/about-nbc-news-digital">About</a></li><li><a href="https://www.msnbc.com/help">Help</a></li><li><a href="https://www.nbcunicareers.com">Careers</a></li><li><a href="https://www.msnbcstore.com/?cid=MSNBCSTRE">MSNBC store</a></li><li><a href="https://www.nbcuniversal.com/privacy/?brandA=MSNBC&amp;intake=MSNBC">Privacy policy</a></li><li><a href="https://www.nbcuniversal.com/privacy/notrtoo/?brandA=MSNBC&amp;intake=MSNBC">Do Not Sell My Personal Information</a></li><li><a href="https://www.msnbc.com/terms-of-service">Terms of service</a></li><li><a href="https://www.msnbc.com/closed-captioning">Closed captioning</a></li><li><a href="https://www.msnbc.com/transcripts">Transcripts</a></li><li><a href="https://www.msnbc.com/advertising-and-partnerships">Advertise</a></li><li><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management">Ad Choices</a></li></ul></nav><div class="copy"><p>&copy;&nbsp;2020 NBC UNIVERSAL</p><ul class="brands"><li><a href="https://www.nbcnews.com"><span class="hfs-i hfs-i-logo-news"></span></a></li><li><a href="https://www.msnbc.com"><span class="hfs-i hfs-i-logo-msnbc"></span></a></li><li><a href="https://www.today.com"><span class="hfs-i hfs-i-logo-today"></span></a></li></ul></div></footer></div></div></div><script src="//assets.adobedtm.com/launch-EN03682f66064449c8b87d78eae3e2fc57.min.js"></script><script>window.__enigmaconfig = {"provider":"mps","preprocessors":{"xfinity":true},"targeting":{"site":"nbcnews-bento","type":"bentovideo","pageid":"mmvo84722245616","platform":"ramen"},"refreshInterval":30,"vendors":{"gptAdUnitPath":"\u002F2620undefined","mpsUrl":"https:\u002F\u002Fmps.nbcuni.com\u002Ffetch\u002Fext\u002Fload-nbcnews-bento.js?nowrite=jq"},"breakpoints":[1000,758,0]};</script><script async="" src="https://ndassets.s-nbcnews.com/ads-82364914fae03a49b18e.js"></script><script>window.RAMEN_PUBLIC_ENV = {"AUTOPLAY_TEST_DESKTOP_ANY_PERCENTAGE":"0","AUTOPLAY_TEST_DESKTOP_UNMUTED_PERCENTAGE":"100","AUTOPLAY_TEST_DESKTOP_DISABLED_PERCENTAGE":"0","AUTOPLAY_TEST_MOBILE_ANY_PERCENTAGE":"100","AUTOPLAY_TEST_MOBILE_UNMUTED_PERCENTAGE":"0","AUTOPLAY_TEST_MOBILE_DISABLED_PERCENTAGE":"0","DISABLE_AUTH_TVE_MSNBC":false,"ENABLE_AUTOPLAY_TEST":"true","ENABLE_NEW_COVER_AD_RULES":true,"PLAYMAKER_ADLEVEL_MSNBC_TVE":2,"PLAYMAKER_ADLEVEL_NEWS_NOW":0};</script><script charSet="UTF-8">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</script><script charSet="UTF-8">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</script><script src="https://ndassets.s-nbcnews.com/manifest-580f44b19690e2c8d3a3.js" charSet="UTF-8"></script><script src="https://ndassets.s-nbcnews.com/node_static_fbea4852fea3c770a722.js" charSet="UTF-8"></script><script src="https://ndassets.s-nbcnews.com/main-619e51b3c868a670e80f.js" defer="" charSet="UTF-8"></script></body></html>